<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Man mishandeld op de Brinkstraat in Beilen - RTV Drenthe</title>
		<meta name="description" content="Een 25-jarige man uit Wijster is in de nacht van zaterdag op zondag op de Brinkstraat in Beilen mishandeld door drie mannen." />
		<meta name="keywords" content="beilen,wijster,brinkstraat,mishandeling,midden-drenthe," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.14.0" />
			<link rel="canonical" href="/nieuws/118086/Man-mishandeld-op-de-Brinkstraat-in-Beilen" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/118086/Man-mishandeld-op-de-Brinkstraat-in-Beilen" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.14.0" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/118086" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				<meta property="og:title" content="Man mishandeld op de Brinkstraat in Beilen"/>
		<meta property="og:description" content="Een 25-jarige man uit Wijster is in de nacht van zaterdag op zondag op de Brinkstraat in Beilen mishandeld door drie mannen."/>
		<meta property="og:url" content="http://www.rtvdrenthe.nl/nieuws/118086/Man-mishandeld-op-de-Brinkstraat-in-Beilen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Beilen"/>
					<meta property="og:article:tag" content="Wijster"/>
					<meta property="og:article:tag" content="Brinkstraat"/>
					<meta property="og:article:tag" content="mishandeling"/>
					<meta property="og:article:tag" content="Midden-Drenthe"/>
			<meta property="og:image" content="http://imgd.rgcdn.nl/cd3ad4f73b76426abeed640b87a2ff3f/opener/25-jarige-man-mishandeld-in-Beilen-foto-archief-RTV-Drenthe.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/cd3ad4f73b76426abeed640b87a2ff3f/opener/25-jarige-man-mishandeld-in-Beilen-foto-archief-RTV-Drenthe.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Man mishandeld op de Brinkstraat in Beilen"/>
	<meta name="twitter:description" content="Een 25-jarige man uit Wijster is in de nacht van zaterdag op zondag op de Brinkstraat in Beilen mishandeld door drie mannen."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/cd3ad4f73b76426abeed640b87a2ff3f/opener/25-jarige-man-mishandeld-in-Beilen-foto-archief-RTV-Drenthe.jpg" />
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvdrenthe');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="Apps">Apps</a></li>
				<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="/whatsapp" title="WhatsApp">WhatsApp</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5858970,5859044,5859008" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5859044,5859008" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 4&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/tag/112" title="112">112</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/tag/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/tag/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/tag/schaatsen" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/tag/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/tag/voetbal" title="Voetbal">Voetbal</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" title="Economie">Economie</a>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv/programmas" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio/programmas" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radio/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
							<li>
								<a href="/ijsbanen" title="Natuurijsbanen in Drenthe">Natuurijsbanen in Drenthe</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over ons">Over ons</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="81da7905-715e-489a-901e-2d6dca3086aa" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="81da7905-715e-489a-901e-2d6dca3086aa"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
										</li>
										<li class="subnav-category">
											<a href="/stelling" title="Stelling">Stelling</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/112" title="112">112</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="ba9e7f85-6af1-47a9-a669-09768bdc1ed2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="ba9e7f85-6af1-47a9-a669-09768bdc1ed2"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/handbal" title="Handbal">Handbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/korfbal" title="Korfbal">Korfbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/schaatsen" title="Schaatsen">Schaatsen</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/volleybal" title="Volleybal">Volleybal</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/voetbal" title="Voetbal">Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" title="Economie">Economie</a>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="5f915771-2037-497d-a744-84a56865371a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv/programmas" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="5f915771-2037-497d-a744-84a56865371a"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tv" title="TV Live">TV Live</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="60aa3c78-96fa-4187-be55-204edbf9368e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio/programmas" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="60aa3c78-96fa-4187-be55-204edbf9368e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radio" title="Radio Live">Radio Live</a>
										</li>
										<li class="subnav-category">
											<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="ad5309e1-2fb8-4097-9c03-9cf8a16b2195" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen</a>
				<a href="javascript:void(0);"
				   aria-controls="ad5309e1-2fb8-4097-9c03-9cf8a16b2195"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/stream" title="Live op internet">Live op internet</a>
										</li>
										<li class="subnav-category">
											<a href="/ijsbanen" title="Natuurijsbanen in Drenthe">Natuurijsbanen in Drenthe</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvdrenthe.nl/nieuws/118086/Man-mishandeld-op-de-Brinkstraat-in-Beilen"},"headline":"Man mishandeld op de Brinkstraat in Beilen","image":{"@type":"ImageObject","url":"http://imgd.rgcdn.nl/cd3ad4f73b76426abeed640b87a2ff3f/opener/25-jarige-man-mishandeld-in-Beilen-foto-archief-RTV-Drenthe.jpg","width":770,"height":433},"datePublished":"2017-01-31T17:31:43.5677918+01:00","dateModified":"2017-01-31T17:31:44.8021767+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Een 25-jarige man uit Wijster is in de nacht van zaterdag op zondag op de Brinkstraat in Beilen mishandeld door drie mannen. Het slachtoffer werd door drie mensen belaagd en mishandeld. Hij is met verwondingen naar het ziekenhuis gebracht.De politie Midden-Drenthe zoekt getuigen van de mishandeling."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="di 31 jan 2017, 17:31" datetime="2017-01-31T17:31:43.5677918+01:00">
							dinsdag 31 januari 2017, 17:31
						</span>
					</div>
					<h1 class="article-title">
						Man mishandeld op de Brinkstraat in Beilen
					</h1>
<div class="mediabox">
	<div class="big-images owl-carousel">
			<div>
					<div class="mediabox-image">
						<img src="//imgd.rgcdn.nl/cd3ad4f73b76426abeed640b87a2ff3f/opener/25-jarige-man-mishandeld-in-Beilen-foto-archief-RTV-Drenthe.jpg" alt="25-jarige man mishandeld in Beilen (foto: archief RTV Drenthe)" title="25-jarige man mishandeld in Beilen (foto: archief RTV Drenthe)" />
							<span class="mediabox-image-title">25-jarige man mishandeld in Beilen (foto: archief RTV Drenthe)</span>
					</div>
			</div>
	</div>
	<div class="thumbs owl-carousel">
	</div>
</div>

					<p class="intro">
							<span>BEILEN -</span>
						Een 25-jarige man uit Wijster is in de nacht van zaterdag op zondag op de Brinkstraat in Beilen mishandeld door drie mannen.
					</p>
					<div class="customhtml newitem-customhtml">
						Het slachtoffer werd door drie mensen belaagd en mishandeld. Hij is met verwondingen naar het ziekenhuis gebracht.<br><br>De politie Midden-Drenthe zoekt getuigen van de mishandeling.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Beilen" class="tag">Beilen</a>
										<a href="/tag/Wijster" class="tag">Wijster</a>
										<a href="/tag/Brinkstraat" class="tag">Brinkstraat</a>
										<a href="/tag/mishandeling" class="tag">mishandeling</a>
										<a href="/tag/Midden-Drenthe" class="tag">Midden-Drenthe</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2f0r_e" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Man+mishandeld+op+de+Brinkstraat+in+Beilen&url=http%3a%2f%2frtvd.nl%2f0r_e" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2f0r_e" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2f0r_e&title=Man+mishandeld+op+de+Brinkstraat+in+Beilen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Man+mishandeld+op+de+Brinkstraat+in+Beilen%3a+http%3a%2f%2frtvd.nl%2f0r_e" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/0r_e" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('c951041a6e3fbc3c386ba061');
									});
								</script>
							</div>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="a136a59e3faa4cb68a918b79e2e69697"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="9298127e916145ba9c43f936ab062924"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5858980,5859029,5859012" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5859029,5859012" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/117889/Vacature-RTV-Drenthe-zoekt-een-verslaggever" title="Vacature: RTV Drenthe zoekt een verslaggever" onclick="handleClickEvent('TeaserClick', '/nieuws/117889/Vacature-RTV-Drenthe-zoekt-een-verslaggever');">
				<img alt="Vacature: RTV Drenthe zoekt een verslaggever" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/vacature-verslaggever_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5858975,6917668,6917664" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/118034/Vrachtwagen-belandt-in-sloot-bij-Papenvoort" title="Vrachtwagen belandt in sloot bij Papenvoort">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De vrachtwagen belandde in de sloot (foto: Van Oost Media)" src="//imgd.rgcdn.nl/f172d35faa5b491592b14a611c189cf8/thumb/De-vrachtwagen-belandde-in-de-sloot-foto-Van-Oost-Media.jpg" title="De vrachtwagen belandde in de sloot (foto: Van Oost Media)" />
		<figcaption>
			Vrachtwagen belandt in sloot bij Papenvoort
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118042/Twee-podia-minder-tijdens-TT-Festival-2017" title="Twee podia minder tijdens TT Festival 2017">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Het reuzenrad vorig jaar tijdens het TT Festival (foto: Kim Stellingwerf / RTV Drenthe)" src="//imgd.rgcdn.nl/70afc11561844b1eaa94876706a7fd1f/thumb/Het-reuzenrad-vorig-jaar-tijdens-het-TT-Festival-foto-Kim-Stellingwerf-RTV-Drenthe.jpg" title="Het reuzenrad vorig jaar tijdens het TT Festival (foto: Kim Stellingwerf / RTV Drenthe)" />
		<figcaption>
			Twee podia minder tijdens TT Festival 2017
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118027/Kweker-uit-Erica-staat-voor-de-rechter-voor-uitbuiting" title="Kweker uit Erica staat voor de rechter voor uitbuiting">
	<figure>

<img alt="Een 50-jarige kweker wordt verdacht van slavernij-achtige uitbuiting in een kas (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/edd70eab94354bdd94663136da5cf095/thumb/Een-50-jarige-kweker-wordt-verdacht-van-slavernij-achtige-uitbuiting-in-een-kas-foto-archief-RTV-Drenthe.jpg" title="Een 50-jarige kweker wordt verdacht van slavernij-achtige uitbuiting in een kas (foto: archief RTV Drenthe)" />
		<figcaption>
			Kweker uit Erica staat voor de rechter voor uitbuiting
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117955/Meterkast-zorgt-voor-revolutie-in-huizenbouw" title="Meterkast zorgt voor revolutie in huizenbouw">
	<figure>

<img alt="Meterkasten op een kale fundering in park Diepstroeten (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/51cb26b1de4c41be9ce1b48c8ddeb9a3/thumb/Meterkasten-op-een-kale-fundering-in-park-Diepstroeten-foto-RTV-Drenthe.jpg" title="Meterkasten op een kale fundering in park Diepstroeten (foto: RTV Drenthe)" />
		<figcaption>
			Meterkast zorgt voor revolutie in huizenbouw
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118019/Vrouw-80-uit-Eelde-omgekomen-bij-ongeluk-in-Groningen" title="Vrouw (80) uit Eelde omgekomen bij ongeluk in Groningen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De vrouw overleed ter plekke aan haar verwondingen (foto: Persbureau Meter)" src="//imgd.rgcdn.nl/533523841632459292f57fddd7843a62/thumb/De-vrouw-overleed-ter-plekke-aan-haar-verwondingen-foto-Persbureau-Meter.jpg" title="De vrouw overleed ter plekke aan haar verwondingen (foto: Persbureau Meter)" />
		<figcaption>
			Vrouw (80) uit Eelde omgekomen bij ongeluk in Groningen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/nieuws" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/118086/Man-mishandeld-op-de-Brinkstraat-in-Beilen" title="Man mishandeld op de Brinkstraat in Beilen">
	<figure>

<img alt="25-jarige man mishandeld in Beilen (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/cd3ad4f73b76426abeed640b87a2ff3f/thumb/25-jarige-man-mishandeld-in-Beilen-foto-archief-RTV-Drenthe.jpg" title="25-jarige man mishandeld in Beilen (foto: archief RTV Drenthe)" />
		<figcaption>
			Man mishandeld op de Brinkstraat in Beilen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118084/Eis-veelplegersstraf-voor-autoinbreker-uit-Emmen" title="Eis: veelplegersstraf voor autoinbreker uit Emmen">
	<figure>

<img alt="De rechtbank in Assen (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/3ebc08bf635f45ffb896377dbb6cf453/thumb/De-rechtbank-in-Assen-foto-archief-RTV-Drenthe.jpg" title="De rechtbank in Assen (foto: archief RTV Drenthe)" />
		<figcaption>
			Eis: veelplegersstraf voor autoinbreker uit Emmen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118082/Oproep-aan-Tweede-Kamerleden-Accepteer-windmolenplan-niet" title="Oproep aan Tweede Kamerleden: &#39;Accepteer windmolenplan niet&#39;">
	<figure>

<img alt="Oproep aan Tweede Kamerleden (foto: RTV Drenhe/Marjolein Knol)" src="//imgd.rgcdn.nl/72004a04dba24d4b8232089de3a8be43/thumb/Oproep-aan-Tweede-Kamerleden-foto-RTV-Drenhe-Marjolein-Knol.jpg" title="Oproep aan Tweede Kamerleden (foto: RTV Drenhe/Marjolein Knol)" />
		<figcaption>
			Oproep aan Tweede Kamerleden: &#39;Accepteer windmolenplan niet&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118083/Operatiekamers-Refaja-Ziekenhuis-nog-drie-weken-dicht" title="Operatiekamers Refaja Ziekenhuis nog drie weken dicht">
	<figure>

<img alt="In de operatiekamers werden vliegen gevonden (foto: pixabay.com)" src="//imgd.rgcdn.nl/f82549dfeb0a4d33a7c872dbfcb34434/thumb/In-de-operatiekamers-werden-vliegen-gevonden-foto-pixabay-com.jpg" title="In de operatiekamers werden vliegen gevonden (foto: pixabay.com)" />
		<figcaption>
			Operatiekamers Refaja Ziekenhuis nog drie weken dicht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118080/Vernieuwde-vrouwen-en-kinderopvang-Emmen-Een-plek-voor-rust" title="Vernieuwde vrouwen- en kinderopvang Emmen: &#39;Een plek voor rust&#39;">
	<figure>

<img alt="Vrouwen -en kinderopvang (foto: RTV Drenthe/Ronald Oostingh)" src="//imgd.rgcdn.nl/39e8ec36c34b454188d275a485070e5b/thumb/Vrouwen-en-kinderopvang-foto-RTV-Drenthe-Ronald-Oostingh.jpg" title="Vrouwen -en kinderopvang (foto: RTV Drenthe/Ronald Oostingh)" />
		<figcaption>
			Vernieuwde vrouwen- en kinderopvang Emmen: &#39;Een plek voor rust&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/118081/Oud-voorzitter-FC-Emmen-Geert-Weggemans-overleden" title="Oud-voorzitter FC Emmen Geert Weggemans overleden">
	<figure>

<img alt="Geert Weggemans is overleden (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/a2eb1e24b43d41408b56835c5a96f0e6/thumb/Geert-Weggemans-is-overleden-foto-archief-RTV-Drenthe.jpg" title="Geert Weggemans is overleden (foto: archief RTV Drenthe)" />
		<figcaption>
			Oud-voorzitter FC Emmen Geert Weggemans overleden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118057/Bannink-terug-naar-FC-Emmen-Krohne-en-Mannes-vertrekken" title="Bannink terug naar FC Emmen, Krohne en Mannes vertrekken">
	<figure>

<img alt="Alexander Bannink (foto: ANP / Joep Leenen)" src="//imgd.rgcdn.nl/28bf0ae1d8dc43d8b130d55f7cb0c985/thumb/Alexander-Bannink-foto-ANP-Joep-Leenen.jpg" title="Alexander Bannink (foto: ANP / Joep Leenen)" />
		<figcaption>
			Bannink terug naar FC Emmen, Krohne en Mannes vertrekken
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118044/Renkema-pakt-voor-derde-keer-Duitse-beker" title="Renkema pakt voor derde keer Duitse beker">
	<figure>

<img alt="Volleybalster Kim Renkema (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/13f30eecd252466db8c7835ca5fa26f4/thumb/Volleybalster-Kim-Renkema-foto-archief-RTV-Drenthe.jpg" title="Volleybalster Kim Renkema (foto: archief RTV Drenthe)" />
		<figcaption>
			Renkema pakt voor derde keer Duitse beker
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118031/Andrea-Deelstra-verkiest-marathon-Londen-boven-WK" title="Andrea Deelstra verkiest marathon Londen boven WK">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Andrea Deelstra (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/c454c535df4a496eaa50e112fe40517b/thumb/Andrea-Deelstra-foto-RTV-Drenthe.jpg" title="Andrea Deelstra (foto: RTV Drenthe)" />
		<figcaption>
			Andrea Deelstra verkiest marathon Londen boven WK
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118025/Wereldgoal-bij-SC-Emmeloord-Ruinerwold-met-video" title="Wereldgoal bij SC Emmeloord - Ruinerwold (met video)">
	<figure>

<img alt="De geweldige treffer van Wiebe Koopmans (foto: screenshot twitter Dick Schuurman)" src="//imgd.rgcdn.nl/031860be1f424d76951f222e0055ed2c/thumb/De-geweldige-treffer-van-Wiebe-Koopmans-foto-screenshot-twitter-Dick-Schuurman.jpg" title="De geweldige treffer van Wiebe Koopmans (foto: screenshot twitter Dick Schuurman)" />
		<figcaption>
			Wereldgoal bij SC Emmeloord - Ruinerwold (met video)
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/eenvandaagpanel" title="EenVandaag Panel">EenVandaag Panel</a></li>
								<li class="footernav-item"><a href="http://www.roosrtv.nl/" target="_blank" title="ROOS">ROOS</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.rtvdrenthe.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.14.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"0d8f47e9-0fba-4d38-bc35-762fc72fdec6","displayId":118086,"tags":["Beilen","Wijster","Brinkstraat","mishandeling","Midden-Drenthe"]}, '#a136a59e3faa4cb68a918b79e2e69697', true);asyncActionRender('PopularNewsAsync', 'News', null, '#9298127e916145ba9c43f936ab062924', true);initTwitter();});_adManager.KeywordTargets = ['Beilen','Wijster','Brinkstraat','mishandeling','Midden-Drenthe'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6649675'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6649754'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>