<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Een rijstrook A28 Assen richting Groningen weer open na ongeluk [update] - RTV Drenthe</title>
		<meta name="description" content="Een rijstrook op de A28 bij Assen richting Groningen is weer open voor het verkeer. De weg was urenlang afgesloten door een ongeluk." />
		<meta name="keywords" content="assen,gemeente assen,groningen,a28,ongeluk,112,politie," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.15.1" />
			<link rel="canonical" href="/nieuws/118891/Een-rijstrook-A28-Assen-richting-Groningen-weer-open-na-ongeluk-update" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/118891/Een-rijstrook-A28-Assen-richting-Groningen-weer-open-na-ongeluk-update" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.15.1" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/118891" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				<meta property="og:title" content="Een rijstrook A28 Assen richting Groningen weer open na ongeluk [update]"/>
		<meta property="og:description" content="Een rijstrook op de A28 bij Assen richting Groningen is weer open voor het verkeer. De weg was urenlang afgesloten door een ongeluk."/>
		<meta property="og:url" content="http://www.rtvdrenthe.nl/nieuws/118891/Een-rijstrook-A28-Assen-richting-Groningen-weer-open-na-ongeluk-update"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Assen"/>
					<meta property="og:article:tag" content="gemeente Assen"/>
					<meta property="og:article:tag" content="Groningen"/>
					<meta property="og:article:tag" content="A28"/>
					<meta property="og:article:tag" content="ongeluk"/>
					<meta property="og:article:tag" content="112"/>
					<meta property="og:article:tag" content="politie"/>
			<meta property="og:image" content="http://imgd.rgcdn.nl/d44be9d0acc6489193f2fe80483d600d/opener/Ongeluk-op-A28-foto-Henk-Bahlmann.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/d44be9d0acc6489193f2fe80483d600d/opener/Ongeluk-op-A28-foto-Henk-Bahlmann.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Een rijstrook A28 Assen richting Groningen weer open na ongeluk [update]"/>
	<meta name="twitter:description" content="Een rijstrook op de A28 bij Assen richting Groningen is weer open voor het verkeer. De weg was urenlang afgesloten door een ongeluk."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/d44be9d0acc6489193f2fe80483d600d/opener/Ongeluk-op-A28-foto-Henk-Bahlmann.jpg" />
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvdrenthe');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="Apps">Apps</a></li>
				<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="/whatsapp" title="WhatsApp">WhatsApp</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5858970,5859044,5859008" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5859044,5859008" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 10&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/tag/112" title="112">112</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/tag/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/tag/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/tag/schaatsen" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/tag/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/tag/voetbal" title="Voetbal">Voetbal</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" title="Economie">Economie</a>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv/programmas" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio/programmas" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radio/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over ons">Over ons</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="0da40979-de3f-4434-8c9e-4fd624cd1d8e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="0da40979-de3f-4434-8c9e-4fd624cd1d8e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
										</li>
										<li class="subnav-category">
											<a href="/stelling" title="Stelling">Stelling</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/112" title="112">112</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="785cb11c-3b9f-4423-8f97-98cc7f2582f1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="785cb11c-3b9f-4423-8f97-98cc7f2582f1"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/handbal" title="Handbal">Handbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/korfbal" title="Korfbal">Korfbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/schaatsen" title="Schaatsen">Schaatsen</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/volleybal" title="Volleybal">Volleybal</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/voetbal" title="Voetbal">Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" title="Economie">Economie</a>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="ad4be1a9-158d-4e68-a348-b935c4960c7d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv/programmas" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="ad4be1a9-158d-4e68-a348-b935c4960c7d"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tv" title="TV Live">TV Live</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="7e7a9473-afea-49f9-98c8-f6cf8ac648aa" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio/programmas" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="7e7a9473-afea-49f9-98c8-f6cf8ac648aa"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radio" title="Radio Live">Radio Live</a>
										</li>
										<li class="subnav-category">
											<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="513a6b83-e5d3-4175-8b0b-f563c1405bdf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen</a>
				<a href="javascript:void(0);"
				   aria-controls="513a6b83-e5d3-4175-8b0b-f563c1405bdf"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/stream" title="Live op internet">Live op internet</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvdrenthe.nl/nieuws/118891/Een-rijstrook-A28-Assen-richting-Groningen-weer-open-na-ongeluk-update"},"headline":"Een rijstrook A28 Assen richting Groningen weer open na ongeluk [update]","image":{"@type":"ImageObject","url":"http://imgd.rgcdn.nl/d44be9d0acc6489193f2fe80483d600d/opener/Ongeluk-op-A28-foto-Henk-Bahlmann.jpg","width":770,"height":433},"datePublished":"2017-02-22T09:05:21.3576193+01:00","dateModified":"2017-02-22T11:53:01.6024041+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Een rijstrook op de A28 bij Assen richting Groningen is weer open voor het verkeer. De weg was urenlang afgesloten door een ongeluk. Vermoedelijk was een bestelbus op de achterkant van een tankwagen met gier gebotst.Daarbij is de afsluiter van de giertank geraakt en open gegaan. De gier lag over de weg verspreid en moest worden opgeruimd.De bestuurder van de bestelbus raakte gewond."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="wo 22 feb 2017, 09:05" datetime="2017-02-22T09:05:21.3576193+01:00">
							woensdag 22 februari 2017, 09:05
						</span>
					</div>
					<h1 class="article-title">
						Een rijstrook A28 Assen richting Groningen weer open na ongeluk [update]
					</h1>
<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/d44be9d0acc6489193f2fe80483d600d/opener/Ongeluk-op-A28-foto-Henk-Bahlmann.jpg" alt="Ongeluk op A28 (foto: Henk Bahlmann)" title="Ongeluk op A28 (foto: Henk Bahlmann)"/>
								<span class="mediabox-image-title">Ongeluk op A28 (foto: Henk Bahlmann)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/614d350fc3d146fea8808fe8c3630e61/opener/Gier-op-de-weg-foto-Henk-Bahlmann.jpg" alt="Gier op de weg  (foto: Henk Bahlmann)" title="Gier op de weg  (foto: Henk Bahlmann)"/>
								<span class="mediabox-image-title">Gier op de weg  (foto: Henk Bahlmann)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgd.rgcdn.nl/d44be9d0acc6489193f2fe80483d600d/thumb/Ongeluk-op-A28-foto-Henk-Bahlmann.jpg" alt="Ongeluk op A28 (foto: Henk Bahlmann)" title="Ongeluk op A28 (foto: Henk Bahlmann)"/>
					</div>
					<div>
												<img src="//imgd.rgcdn.nl/614d350fc3d146fea8808fe8c3630e61/thumb/Gier-op-de-weg-foto-Henk-Bahlmann.jpg" alt="Gier op de weg  (foto: Henk Bahlmann)" title="Gier op de weg  (foto: Henk Bahlmann)"/>
					</div>
		</div>
</div>

					<p class="intro">
							<span>ASSEN -</span>
						Een rijstrook op de A28 bij Assen richting Groningen is weer open voor het verkeer. De weg was urenlang afgesloten door een ongeluk.
					</p>
					<div class="customhtml newitem-customhtml">
						Vermoedelijk was een bestelbus op de achterkant van een tankwagen met gier gebotst.<br><br>Daarbij is de afsluiter van de giertank geraakt en open gegaan. De gier lag over de weg verspreid en moest worden opgeruimd.<br><br>De bestuurder van de bestelbus raakte gewond.<br><br><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="//twitter.com/poldrenthe/statuses/834309488454811649"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Assen" class="tag">Assen</a>
										<a href="/tag/gemeente%20Assen" class="tag">gemeente Assen</a>
										<a href="/tag/Groningen" class="tag">Groningen</a>
										<a href="/tag/A28" class="tag">A28</a>
										<a href="/tag/ongeluk" class="tag">ongeluk</a>
										<a href="/tag/112" class="tag">112</a>
										<a href="/tag/politie" class="tag">politie</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fM36b" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Een+rijstrook+A28+Assen+richting+Groningen+weer+open+na+ongeluk+%5bupdate%5d&url=http%3a%2f%2frtvd.nl%2fM36b" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fM36b" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fM36b&title=Een+rijstrook+A28+Assen+richting+Groningen+weer+open+na+ongeluk+%5bupdate%5d" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Een+rijstrook+A28+Assen+richting+Groningen+weer+open+na+ongeluk+%5bupdate%5d%3a+http%3a%2f%2frtvd.nl%2fM36b" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/M36b" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('c951041a6e3fbc3c386ba061');
									});
								</script>
							</div>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="8d35383bf92a46b9a3a254c008772034"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="633fc9dd03ee4bb7920891e5391b731b"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5858980,5859029,5859012" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5859029,5859012" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5858975,6917668,6917664" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/118878/Dr-Pol-s-bezoekje-aan-Drenthe-op-National-Geographic" title="Dr. Pol&#39;s bezoekje aan Drenthe op National Geographic">
	<figure>

<img alt="Dr. Pol&#39;s bezoekje aan Drenthe wereldwijd op tv (foto: Ian S, Frazier)" src="//imgd.rgcdn.nl/154ec1159636437eb75fe085de99f34e/thumb/Dr-Pol-s-bezoekje-aan-Drenthe-wereldwijd-op-tv-foto-Ian-S-Frazier.jpg" title="Dr. Pol&#39;s bezoekje aan Drenthe wereldwijd op tv (foto: Ian S, Frazier)" />
		<figcaption>
			Dr. Pol&#39;s bezoekje aan Drenthe op National Geographic
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118848/Miljoenste-bezoeker-verrast-in-Drents-Museum" title="Miljoenste bezoeker verrast in Drents Museum">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Meneer Van Mourik en zijn kinderen werden verrast (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/3ab1a1833d1d45d2b4eabb14e73284f8/thumb/Meneer-Van-Mourik-en-zijn-kinderen-werden-verrast-foto-RTV-Drenthe.jpg" title="Meneer Van Mourik en zijn kinderen werden verrast (foto: RTV Drenthe)" />
		<figcaption>
			Miljoenste bezoeker verrast in Drents Museum
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118815/Opnamestop-dreigt-in-Wilhelmina-Ziekenhuis-Assen" title="Opnamestop dreigt in Wilhelmina Ziekenhuis Assen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Griepgolf in het ziekenhuis in Assen (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/3a70f3cd3af24697ae26749594710993/thumb/Griepgolf-in-het-ziekenhuis-in-Assen-foto-archief-RTV-Drenthe.jpg" title="Griepgolf in het ziekenhuis in Assen (foto: archief RTV Drenthe)" />
		<figcaption>
			Opnamestop dreigt in Wilhelmina Ziekenhuis Assen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118830/Populaire-stoppersregeling-melkveehouders-na-dag-al-ingetrokken" title="Populaire stoppersregeling melkveehouders na dag al ingetrokken">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De stoppersregeling voor melkveehouders is stopgezet (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/2e2bc37dca724ee7b0f42317f22208d7/thumb/De-stoppersregeling-voor-melkveehouders-is-stopgezet-foto-archief-RTV-Drenthe.jpg" title="De stoppersregeling voor melkveehouders is stopgezet (foto: archief RTV Drenthe)" />
		<figcaption>
			Populaire stoppersregeling melkveehouders na dag al ingetrokken
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118828/Woningen-in-Tynaarlo-het-duurste-goedkoop-wonen-kan-in-Emmen" title="Woningen in Tynaarlo het duurste, goedkoop wonen kan in Emmen">
	<figure>

<img alt="Woningen in Tynaarlo zijn gemiddeld de duurste, in Emmen het goedkoopste (foto: Anthon van der Neut/RTV Drenthe)" src="//imgd.rgcdn.nl/8c8887b09b07429c94c650399be8c4cd/thumb/Woningen-in-Tynaarlo-zijn-gemiddeld-de-duurste-in-Emmen-het-goedkoopste-foto-Anthon-van-der-Neut-RTV-Drenthe.jpg" title="Woningen in Tynaarlo zijn gemiddeld de duurste, in Emmen het goedkoopste (foto: Anthon van der Neut/RTV Drenthe)" />
		<figcaption>
			Woningen in Tynaarlo het duurste, goedkoop wonen kan in Emmen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/nieuws" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/118900/Uitspraak-Raad-van-State-over-windmolens-Veenkolonien-laat-op-zich-wachten" title="Uitspraak Raad van State over windmolens Veenkoloni&#235;n laat op zich wachten">
	<figure>

<img alt="Uitspraak windmolens Veenkoloniën later (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/c74fc56e7f9d45c89f58a3a03a2253bd/thumb/Uitspraak-windmolens-Veenkolonien-later-foto-RTV-Drenthe.jpg" title="Uitspraak windmolens Veenkoloniën later (foto: RTV Drenthe)" />
		<figcaption>
			Uitspraak Raad van State over windmolens Veenkoloni&#235;n laat op zich wachten
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118901/Werkstraf-voor-Assenaar-in-verouderde-drugszaak" title="Werkstraf voor Assenaar in verouderde drugszaak">
	<figure>

<img alt="Werkstraf voor drugsbezit (foto: pixabay.com)" src="//imgd.rgcdn.nl/966365e5cf0041b2bab77cc2f1752c3b/thumb/Werkstraf-voor-drugsbezit-foto-pixabay-com.jpg" title="Werkstraf voor drugsbezit (foto: pixabay.com)" />
		<figcaption>
			Werkstraf voor Assenaar in verouderde drugszaak
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118898/Drentse-Feyenoord-fan-oogst-enthousiasme-met-idee-over-uitwedstrijden" title="Drentse Feyenoord-fan oogst enthousiasme met idee over uitwedstrijden">
	<figure>

<img alt="Feyenoord speelt nog zes keer uit dit seizoen (foto: ANP)" src="//imgd.rgcdn.nl/69b311434e0d46b5826c7a3273e9ce13/thumb/Feyenoord-speelt-nog-zes-keer-uit-dit-seizoen-foto-ANP.jpg" title="Feyenoord speelt nog zes keer uit dit seizoen (foto: ANP)" />
		<figcaption>
			Drentse Feyenoord-fan oogst enthousiasme met idee over uitwedstrijden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118896/15-jarige-jongen-uit-Erica-opgepakt-na-joyriden" title="15-jarige jongen uit Erica opgepakt na joyriden">
	<figure>

<img alt="De auto botste tegen een boom (foto: Persbureau Meter)" src="//imgd.rgcdn.nl/8e5aa91a967f43e38e7b2c1b9ffba356/thumb/De-auto-botste-tegen-een-boom-foto-Persbureau-Meter.jpg" title="De auto botste tegen een boom (foto: Persbureau Meter)" />
		<figcaption>
			15-jarige jongen uit Erica opgepakt na joyriden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118897/Patient-slaat-ambulancemedewerker" title="Pati&#235;nt slaat ambulancemedewerker">
	<figure>

<img alt="Ambulancemedewerker geslagen (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/37a224ae234c4d2692dca7f8dd35b36e/thumb/Ambulancemedewerker-geslagen-foto-RTV-Drenthe.jpg" title="Ambulancemedewerker geslagen (foto: RTV Drenthe)" />
		<figcaption>
			Pati&#235;nt slaat ambulancemedewerker
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/118899/Frank-Vreugdenhil-tweede-op-natuurijs-in-Zweden" title="Frank Vreugdenhil tweede op natuurijs in Zweden">
	<figure>

<img alt="Frank Vreugdenhil tweede op natuurijs in Zweden (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/e3f966f60f3d43bb81a5559565cf6c97/thumb/Frank-Vreugdenhil-tweede-op-natuurijs-in-Zweden-foto-RTV-Drenthe.jpg" title="Frank Vreugdenhil tweede op natuurijs in Zweden (foto: RTV Drenthe)" />
		<figcaption>
			Frank Vreugdenhil tweede op natuurijs in Zweden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118877/De-Treffers-versterkt-zich-met-Nigeriaan-Segun-Toriola" title="De Treffers versterkt zich met Nigeriaan Segun Toriola">
	<figure>

<img alt="Segun Toriola (foto: DTK&#39;70)" src="//imgd.rgcdn.nl/14fdca3e672644cf8a187dd4e0184dc0/thumb/Segun-Toriola-foto-DTK-70.jpg" title="Segun Toriola (foto: DTK&#39;70)" />
		<figcaption>
			De Treffers versterkt zich met Nigeriaan Segun Toriola
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118876/Darter-Jan-Dekker-vindt-nieuwe-hoofdsponsor" title="Darter Jan Dekker vindt nieuwe hoofdsponsor">
	<figure>

<img alt="Nico Wagenvoort (Loonvisie) en Jan Dekker (foto: Wim Brouwers)" src="//imgd.rgcdn.nl/86596edea56d437faffc2ab2b4d61709/thumb/Nico-Wagenvoort-Loonvisie-en-Jan-Dekker-foto-Wim-Brouwers.jpg" title="Nico Wagenvoort (Loonvisie) en Jan Dekker (foto: Wim Brouwers)" />
		<figcaption>
			Darter Jan Dekker vindt nieuwe hoofdsponsor
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118823/Locadia-maakt-rentree-bij-Jong-PSV" title="Locadia maakt rentree bij Jong PSV">
	<figure>

<img alt="Locadia terug na blessure (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/2d4b30c1a1bf412eb0d3aba33deccce6/thumb/Locadia-terug-na-blessure-foto-archief-RTV-Drenthe.jpg" title="Locadia terug na blessure (foto: archief RTV Drenthe)" />
		<figcaption>
			Locadia maakt rentree bij Jong PSV
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118813/Bekerloting-Hurry-Up-tegen-Bevo-E-O-naar-Aalsmeer" title="Bekerloting: Hurry Up tegen Bevo, E&amp;O naar Aalsmeer">
	<figure>

<img alt="De kwartfinale van de beker is bekend" src="//imgd.rgcdn.nl/ebd2ff5d3f754d648cad90946c7d39aa/thumb/De-kwartfinale-van-de-beker-is-bekend.jpg" title="De kwartfinale van de beker is bekend" />
		<figcaption>
			Bekerloting: Hurry Up tegen Bevo, E&amp;O naar Aalsmeer
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/eenvandaagpanel" title="EenVandaag Panel">EenVandaag Panel</a></li>
								<li class="footernav-item"><a href="http://www.roosrtv.nl/" target="_blank" title="ROOS">ROOS</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.rtvdrenthe.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.15.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"1be25e51-5465-4a14-957b-804f40b7653d","displayId":118891,"tags":["Assen","gemeente Assen","Groningen","A28","ongeluk","112","politie"]}, '#8d35383bf92a46b9a3a254c008772034', true);asyncActionRender('PopularNewsAsync', 'News', null, '#633fc9dd03ee4bb7920891e5391b731b', true);initTwitter();});_adManager.KeywordTargets = ['Assen','gemeente+Assen','Groningen','A28','ongeluk','112','politie'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6649675'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6649754'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>