<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Eerste bewoners in Zuiderkerk Emmen: Hier wonen is uniek - RTV Drenthe</title>
		<meta name="description" content="De eerste huurders hebben vandaag de sleutel gekregen van hun nieuwe appartement in de voormalige Zuiderkerk in Emmen. De kerk is flink verbouwd en geschikt gemaakt voor bewoning. “Dit is echt uniek”, vindt bewoner Thomas van Troost." />
		<meta name="keywords" content="zuiderkerk,gemeente emmen,emmen,appartementen,roderick van nie," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.16.0" />
			<link rel="canonical" href="/nieuws/119840/Eerste-bewoners-in-Zuiderkerk-Emmen-Hier-wonen-is-uniek" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/119840/Eerste-bewoners-in-Zuiderkerk-Emmen-Hier-wonen-is-uniek" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.16.0" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/119840" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				<meta property="og:title" content="Eerste bewoners in Zuiderkerk Emmen: Hier wonen is uniek"/>
		<meta property="og:description" content="De eerste huurders hebben vandaag de sleutel gekregen van hun nieuwe appartement in de voormalige Zuiderkerk in Emmen. De kerk is flink verbouwd en geschikt gemaakt voor bewoning. “Dit is echt uniek”, vindt bewoner Thomas van Troost."/>
		<meta property="og:url" content="http://www.rtvdrenthe.nl/nieuws/119840/Eerste-bewoners-in-Zuiderkerk-Emmen-Hier-wonen-is-uniek"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Zuiderkerk"/>
					<meta property="og:article:tag" content="gemeente Emmen"/>
					<meta property="og:article:tag" content="Emmen"/>
					<meta property="og:article:tag" content="appartementen"/>
					<meta property="og:article:tag" content="Roderick van Nie"/>
			<meta property="og:image" content="http://imgd.rgcdn.nl/ec4f83acf68d4f17831a3de7cb394aa4/opener/De-voormalige-Zuiderkerk-foto-Steven-Stegen-RTV-Drenthe.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/ec4f83acf68d4f17831a3de7cb394aa4/opener/De-voormalige-Zuiderkerk-foto-Steven-Stegen-RTV-Drenthe.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Eerste bewoners in Zuiderkerk Emmen: Hier wonen is uniek"/>
	<meta name="twitter:description" content="De eerste huurders hebben vandaag de sleutel gekregen van hun nieuwe appartement in de voormalige Zuiderkerk in Emmen. De kerk is flink verbouwd en geschikt gemaakt voor bewoning. “Dit is echt uniek”, vindt bewoner Thomas van Troost."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/ec4f83acf68d4f17831a3de7cb394aa4/opener/De-voormalige-Zuiderkerk-foto-Steven-Stegen-RTV-Drenthe.jpg" />
			</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvdrenthe');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="Apps">Apps</a></li>
				<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="/whatsapp" title="WhatsApp">WhatsApp</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5858970,5859044,5859008" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5859044,5859008" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 12&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/drenthekiest" title="Drenthe Kiest">Drenthe Kiest</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/tag/112" title="112">112</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/tag/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/tag/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/tag/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/tag/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/tag/voetbal" title="Voetbal">Voetbal</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" title="Economie">Economie</a>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv/programmas" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio/programmas" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radio/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
							<li>
								<a href="/acties" title="Actie: een fiets voor niets">Actie: een fiets voor niets</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over ons">Over ons</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="d80b78d6-1786-41a8-ace5-a7221e232477" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="d80b78d6-1786-41a8-ace5-a7221e232477"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/drenthekiest" title="Drenthe Kiest">Drenthe Kiest</a>
										</li>
										<li class="subnav-category">
											<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
										</li>
										<li class="subnav-category">
											<a href="/stelling" title="Stelling">Stelling</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/112" title="112">112</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="74e1e486-6352-4c48-b427-f2e3e714cf30" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="74e1e486-6352-4c48-b427-f2e3e714cf30"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/handbal" title="Handbal">Handbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/korfbal" title="Korfbal">Korfbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/volleybal" title="Volleybal">Volleybal</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/wielrennen" title="Wielrennen">Wielrennen</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/voetbal" title="Voetbal">Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" title="Economie">Economie</a>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="937a33fc-7987-4026-a6c8-90c639ed8b50" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv/programmas" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="937a33fc-7987-4026-a6c8-90c639ed8b50"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tv" title="TV Live">TV Live</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="9d507afa-770b-4cbf-8294-f18b8fb16509" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio/programmas" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="9d507afa-770b-4cbf-8294-f18b8fb16509"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radio" title="Radio Live">Radio Live</a>
										</li>
										<li class="subnav-category">
											<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="2e30e4bf-def6-4dc7-8dc1-055b2a6197e8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen</a>
				<a href="javascript:void(0);"
				   aria-controls="2e30e4bf-def6-4dc7-8dc1-055b2a6197e8"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/stream" title="Live op internet">Live op internet</a>
										</li>
										<li class="subnav-category">
											<a href="/acties" title="Actie: een fiets voor niets">Actie: een fiets voor niets</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvdrenthe.nl/nieuws/119840/Eerste-bewoners-in-Zuiderkerk-Emmen-Hier-wonen-is-uniek"},"headline":"Eerste bewoners in Zuiderkerk Emmen: Hier wonen is uniek","image":{"@type":"ImageObject","url":"http://imgd.rgcdn.nl/ec4f83acf68d4f17831a3de7cb394aa4/opener/De-voormalige-Zuiderkerk-foto-Steven-Stegen-RTV-Drenthe.jpg","width":770,"height":433},"datePublished":"2017-03-20T12:24:48.4793712+01:00","dateModified":"2017-03-20T13:02:33.4066489+01:00","author":{"@type":"Person","name":"Steven Stegen"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"De eerste huurders hebben vandaag de sleutel gekregen van hun nieuwe appartement in de voormalige Zuiderkerk in Emmen. De kerk is flink verbouwd en geschikt gemaakt voor bewoning. “Dit is echt uniek”, vindt bewoner Thomas van Troost. Het is maandagmorgen een drukte van jewelste in de voormalige kerk aan de Wilhelminastraat. Bouwvakkers zijn links en rechts nog bezig met de laatste kleine klusjes, de eerste bewoners lopen al rond en de projectontwikkelaar en de architect zijn trots. &#8220;De droom is werkelijkheid geworden. We zijn heel trots op het resultaat&#8221;, zegt projectontwikkelaar Roderick van Nie.Originele kerkramenOok architect Bert Pepping lijkt tevreden terug op het bouwproces. &#8220;Het was een uitdaging, maar het is heel mooi geworden. De grootste uitdaging was om de originele ramen te behouden, net als de lichtinval, maar tegelijk ook te zorgen voor isolatie. We hebben voorzetramen geplaatst.&#8221;&nbsp;UniekVolgens Van Nie zijn nu al 16 van de 17 gerealiseerde appartementen verhuurd. &#8220;En voor de laatste die nog vrij is lopen ook al gesprekken.&#8221; Thomas van Troost is blij met het appartement dat hij met z&#8217;n vriendin gaat bewonen. &#8220;Dit is echt uniek. Kijk eens naar die ramen! En ook nog zo in het centrum, bij de voorzieningen. Ik zie het helemaal zitten.&#8221;"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="ma 20 mrt 2017, 12:24" datetime="2017-03-20T12:24:48.4793712+01:00">
							maandag 20 maart 2017, 12:24
						</span>
					</div>
					<h1 class="article-title">
						Eerste bewoners in Zuiderkerk Emmen: Hier wonen is uniek
					</h1>
<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/ec4f83acf68d4f17831a3de7cb394aa4/opener/De-voormalige-Zuiderkerk-foto-Steven-Stegen-RTV-Drenthe.jpg" alt="De voormalige Zuiderkerk. (foto: Steven Stegen/RTV Drenthe)" title="De voormalige Zuiderkerk. (foto: Steven Stegen/RTV Drenthe)"/>
								<span class="mediabox-image-title">De voormalige Zuiderkerk. (foto: Steven Stegen/RTV Drenthe)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/d82a9c575250494e9b720c7f6e55814c/opener/Het-interieur-van-de-voormalige-kerk-foto-Steven-Stegen-RTV-Drenthe.jpg" alt="Het interieur van de voormalige kerk. foto: (Steven Stegen/RTV Drenthe)" title="Het interieur van de voormalige kerk. foto: (Steven Stegen/RTV Drenthe)"/>
								<span class="mediabox-image-title">Het interieur van de voormalige kerk. foto: (Steven Stegen/RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgd.rgcdn.nl/ec4f83acf68d4f17831a3de7cb394aa4/thumb/De-voormalige-Zuiderkerk-foto-Steven-Stegen-RTV-Drenthe.jpg" alt="De voormalige Zuiderkerk. (foto: Steven Stegen/RTV Drenthe)" title="De voormalige Zuiderkerk. (foto: Steven Stegen/RTV Drenthe)"/>
					</div>
					<div>
												<img src="//imgd.rgcdn.nl/d82a9c575250494e9b720c7f6e55814c/thumb/Het-interieur-van-de-voormalige-kerk-foto-Steven-Stegen-RTV-Drenthe.jpg" alt="Het interieur van de voormalige kerk. foto: (Steven Stegen/RTV Drenthe)" title="Het interieur van de voormalige kerk. foto: (Steven Stegen/RTV Drenthe)"/>
					</div>
		</div>
</div>

					<p class="intro">
							<span>EMMEN -</span>
						De eerste huurders hebben vandaag de sleutel gekregen van hun nieuwe appartement in de voormalige Zuiderkerk in Emmen. De kerk is flink verbouwd en geschikt gemaakt voor bewoning. “Dit is echt uniek”, vindt bewoner Thomas van Troost.
					</p>
					<div class="customhtml newitem-customhtml">
						Het is maandagmorgen een drukte van jewelste in de voormalige kerk aan de Wilhelminastraat. Bouwvakkers zijn links en rechts nog bezig met de laatste kleine klusjes, de eerste bewoners lopen al rond en de projectontwikkelaar en de architect zijn trots. &#8220;De droom is werkelijkheid geworden. We zijn heel trots op het resultaat&#8221;, zegt projectontwikkelaar Roderick van Nie.<br><br><strong>Originele kerkramen</strong><br>Ook architect Bert Pepping lijkt tevreden terug op het bouwproces. &#8220;Het was een uitdaging, maar het is heel mooi geworden. De grootste uitdaging was om de originele ramen te behouden, net als de lichtinval, maar tegelijk ook te zorgen voor isolatie. We hebben voorzetramen geplaatst.&#8221;&nbsp;<br><br><strong>Uniek</strong><br>Volgens Van Nie zijn nu al 16 van de 17 gerealiseerde appartementen verhuurd. &#8220;En voor de laatste die nog vrij is lopen ook al gesprekken.&#8221; Thomas van Troost is blij met het appartement dat hij met z&#8217;n vriendin gaat bewonen. &#8220;Dit is echt uniek. Kijk eens naar die ramen! En ook nog zo in het centrum, bij de voorzieningen. Ik zie het helemaal zitten.&#8221;
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
									<span>Door: </span>
									<span>Steven Stegen</span>
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Zuiderkerk" class="tag">Zuiderkerk</a>
										<a href="/tag/gemeente%20Emmen" class="tag">gemeente Emmen</a>
										<a href="/tag/Emmen" class="tag">Emmen</a>
										<a href="/tag/appartementen" class="tag">appartementen</a>
										<a href="/tag/Roderick%20van%20Nie" class="tag">Roderick van Nie</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fyDx-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Eerste+bewoners+in+Zuiderkerk+Emmen%3a+Hier+wonen+is+uniek&url=http%3a%2f%2frtvd.nl%2fyDx-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fyDx-" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fyDx-&title=Eerste+bewoners+in+Zuiderkerk+Emmen%3a+Hier+wonen+is+uniek" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Eerste+bewoners+in+Zuiderkerk+Emmen%3a+Hier+wonen+is+uniek%3a+http%3a%2f%2frtvd.nl%2fyDx-" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/yDx-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('c951041a6e3fbc3c386ba061');
									});
								</script>
							</div>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="babf1c3f530d487d8053811b3adcb968"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="c10b360a43be4a93bf5309ede590d6b9"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5858980,5859029,5859012" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5859029,5859012" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5858975,6917668,6917664" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/119823/Alle-uitslagen-zondagamateurs" title="Alle uitslagen zondagamateurs">
	<figure>

<img alt="(foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/b468f086a30a492f82c895eec97f44bf/thumb/foto-archief-RTV-Drenthe.jpg" title="(foto: archief RTV Drenthe)" />
		<figcaption>
			Alle uitslagen zondagamateurs
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119786/Ondernemend-Stof-staal-en-sentiment-op-de-scheepswerf-in-Meppel" title="Ondernemend: Stof, staal en sentiment op de scheepswerf in Meppel">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Wout Liezen en zijn vrouw Annie (foto: RTV Drenthe / Robbert Oosting)" src="//imgd.rgcdn.nl/01f6de02ae384dbeab40962948c50b5a/thumb/Wout-Liezen-en-zijn-vrouw-Annie-foto-RTV-Drenthe-Robbert-Oosting.jpg" title="Wout Liezen en zijn vrouw Annie (foto: RTV Drenthe / Robbert Oosting)" />
		<figcaption>
			Ondernemend: Stof, staal en sentiment op de scheepswerf in Meppel
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119811/Drenthe-nodigt-Mark-Rutte-uit-in-een-hutje-op-de-hei" title="Drenthe nodigt Mark Rutte uit in een hutje op de hei">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="De paginagrote advertentie in landelijke kranten (foto: Margriet Benak)" src="//imgd.rgcdn.nl/b9a52db229e142c7807469d1043b21c3/thumb/De-paginagrote-advertentie-in-landelijke-kranten-foto-Margriet-Benak.jpg" title="De paginagrote advertentie in landelijke kranten (foto: Margriet Benak)" />
		<figcaption>
			Drenthe nodigt Mark Rutte uit in een hutje op de hei
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119812/Mega-Piraten-Festijn-begint-het-seizoen-feestelijk-in-Borger" title="Mega Piraten Festijn begint het seizoen feestelijk in Borger">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Het is de dertiende editie in Borger (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/53386542f9e24556881ad40193ba8592/thumb/Het-is-de-dertiende-editie-in-Borger-foto-archief-RTV-Drenthe.jpg" title="Het is de dertiende editie in Borger (foto: archief RTV Drenthe)" />
		<figcaption>
			Mega Piraten Festijn begint het seizoen feestelijk in Borger
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119821/Wakker-Emmen-ligt-niet-wakker-van-de-PVV" title="Wakker Emmen ligt niet wakker van de PVV">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Partijleider René van der Weide zegt niet bang te zijn voor de PVV (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/18f206f1c5db4cae9eda7bbd9dd07370/thumb/Partijleider-Rene-van-der-Weide-zegt-niet-bang-te-zijn-voor-de-PVV-foto-archief-RTV-Drenthe.jpg" title="Partijleider René van der Weide zegt niet bang te zijn voor de PVV (foto: archief RTV Drenthe)" />
		<figcaption>
			Wakker Emmen ligt niet wakker van de PVV
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/nieuws" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/119842/We-moeten-nu-actie-ondernemen-tegen-wateroverlast-en-droogte" title="&#39;We moeten nu actie ondernemen tegen wateroverlast en droogte&#39;">
	<figure>

<img alt="Wateroverlast in Wijster (foto: Laura Verouden)" src="//imgd.rgcdn.nl/13e05aa0844049be8ad5b63240951328/thumb/Wateroverlast-in-Wijster-foto-Laura-Verouden.jpg" title="Wateroverlast in Wijster (foto: Laura Verouden)" />
		<figcaption>
			&#39;We moeten nu actie ondernemen tegen wateroverlast en droogte&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119841/Oprichter-Roder-Jongenskoor-Bouwe-Dijkstra-71-overleden" title="Oprichter Roder Jongenskoor Bouwe Dijkstra (71) overleden">
	<figure>

<img alt="Bouwe Dijkstra is 71 jaar geworden (foto: familie Dijkstra)" src="//imgd.rgcdn.nl/2cce508e2ab1435983b1d05b87ca08d5/thumb/Bouwe-Dijkstra-is-71-jaar-geworden-foto-familie-Dijkstra.jpg" title="Bouwe Dijkstra is 71 jaar geworden (foto: familie Dijkstra)" />
		<figcaption>
			Oprichter Roder Jongenskoor Bouwe Dijkstra (71) overleden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119840/Eerste-bewoners-in-Zuiderkerk-Emmen-Hier-wonen-is-uniek" title="Eerste bewoners in Zuiderkerk Emmen: Hier wonen is uniek">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="De voormalige Zuiderkerk. (foto: Steven Stegen/RTV Drenthe)" src="//imgd.rgcdn.nl/ec4f83acf68d4f17831a3de7cb394aa4/thumb/De-voormalige-Zuiderkerk-foto-Steven-Stegen-RTV-Drenthe.jpg" title="De voormalige Zuiderkerk. (foto: Steven Stegen/RTV Drenthe)" />
		<figcaption>
			Eerste bewoners in Zuiderkerk Emmen: Hier wonen is uniek
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119834/Bert-Wagendorp-en-Auke-Hulst-op-literair-festival-Zomerzinnen" title="Bert Wagendorp en Auke Hulst op literair festival Zomerzinnen">
	<figure>

<img alt="Onder andere Bert Wagendorp komt naar Zomerzinnen (archieffoto RTV Drenthe)" src="//imgd.rgcdn.nl/dfe77d09dd674c24a5312b1601b6649f/thumb/Onder-andere-Bert-Wagendorp-komt-naar-Zomerzinnen-archieffoto-RTV-Drenthe.jpg" title="Onder andere Bert Wagendorp komt naar Zomerzinnen (archieffoto RTV Drenthe)" />
		<figcaption>
			Bert Wagendorp en Auke Hulst op literair festival Zomerzinnen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119839/Drentse-handbalprof-wint-landelijke-scholieren-vakwedstrijd-verzorgende" title="Drentse handbalprof wint landelijke scholieren-vakwedstrijd verzorgende">
	<figure>

<img alt="Handbalster Pamela Kloppenburg is Skills Heroe verzorgende-IG (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/0bd4f14fc28b42d8bfe74337e69e1b34/thumb/Handbalster-Pamela-Kloppenburg-is-Skills-Heroe-verzorgende-IG-foto-archief-RTV-Drenthe.jpg" title="Handbalster Pamela Kloppenburg is Skills Heroe verzorgende-IG (foto: archief RTV Drenthe)" />
		<figcaption>
			Drentse handbalprof wint landelijke scholieren-vakwedstrijd verzorgende
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/119823/Alle-uitslagen-zondagamateurs" title="Alle uitslagen zondagamateurs">
	<figure>

<img alt="(foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/b468f086a30a492f82c895eec97f44bf/thumb/foto-archief-RTV-Drenthe.jpg" title="(foto: archief RTV Drenthe)" />
		<figcaption>
			Alle uitslagen zondagamateurs
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119820/Achilles-1894-toont-veerkracht-tegen-Hoogeveen" title="Achilles 1894 toont veerkracht tegen Hoogeveen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Achilles 1894 wint in een doelpuntrijk duel (foto: RTV Drenthe/René Posthuma)" src="//imgd.rgcdn.nl/f9b76e5306d0465e8c10df604e9c4c4f/thumb/Achilles-1894-wint-in-een-doelpuntrijk-duel-foto-RTV-Drenthe-Rene-Posthuma.jpg" title="Achilles 1894 wint in een doelpuntrijk duel (foto: RTV Drenthe/René Posthuma)" />
		<figcaption>
			Achilles 1894 toont veerkracht tegen Hoogeveen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119824/Rolder-Boys-verslaat-FC-Assen-en-sluit-aan-bij-eerste-drie" title="Rolder Boys verslaat FC Assen en sluit aan bij eerste drie">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="FC Assen-trainer Harold Wekema ziet zijn ploeg wederom verliezen (foto: RTV Drenthe/Dennis Weitering)" src="//imgd.rgcdn.nl/d3fab8f5c929445189dbdecc1f636390/thumb/FC-Assen-trainer-Harold-Wekema-ziet-zijn-ploeg-wederom-verliezen-foto-RTV-Drenthe-Dennis-Weitering.jpg" title="FC Assen-trainer Harold Wekema ziet zijn ploeg wederom verliezen (foto: RTV Drenthe/Dennis Weitering)" />
		<figcaption>
			Rolder Boys verslaat FC Assen en sluit aan bij eerste drie
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119822/Nieuw-Buinen-neemt-in-slotfase-ruim-afstand-van-SVBO" title="Nieuw Buinen neemt in slotfase ruim afstand van SVBO">
	<figure>

<img alt="Hateboer is drie keer trefzeker (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/f81200593ede47e598e08d4043b28cab/thumb/Hateboer-is-drie-keer-trefzeker-foto-RTV-Drenthe.jpg" title="Hateboer is drie keer trefzeker (foto: RTV Drenthe)" />
		<figcaption>
			Nieuw Buinen neemt in slotfase ruim afstand van SVBO
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119818/MSC-kijkt-verder-omhoog-na-zege-bij-hekkensluiter" title="MSC kijkt verder omhoog na zege bij hekkensluiter">
	<figure>

<img alt="MSC boekt opnieuw een overwinning (archieffoto: RTV Drenthe)" src="//imgd.rgcdn.nl/9fd04d4a13b849779fdb670880a5eeda/thumb/MSC-boekt-opnieuw-een-overwinning-archieffoto-RTV-Drenthe.jpg" title="MSC boekt opnieuw een overwinning (archieffoto: RTV Drenthe)" />
		<figcaption>
			MSC kijkt verder omhoog na zege bij hekkensluiter
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/eenvandaagpanel" title="EenVandaag Panel">EenVandaag Panel</a></li>
								<li class="footernav-item"><a href="http://www.roosrtv.nl/" target="_blank" title="ROOS">ROOS</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.rtvdrenthe.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.16.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"93861fc2-1924-4ebf-9671-3f88b5295eaf","displayId":119840,"tags":["Zuiderkerk","gemeente Emmen","Emmen","appartementen","Roderick van Nie"]}, '#babf1c3f530d487d8053811b3adcb968', true);asyncActionRender('PopularNewsAsync', 'News', null, '#c10b360a43be4a93bf5309ede590d6b9', true);initTwitter();});_adManager.KeywordTargets = ['Zuiderkerk','gemeente+Emmen','Emmen','appartementen','Roderick+van+Nie'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6649675'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6649754'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>