<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>4 Mijl van Emmen - RTV Drenthe</title>
		<meta name="description" content="Voor de tweede keer wordt vandaag in Emmen de 4 Mijl gehouden. 4.000 deelnemers starten vanaf 14.00 uur aan de Oude Delft." />
		<meta name="keywords" content="live,4 mijl,emmen,gemeente emmen,hardlopen,raadhuisplein," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.16.0" />
			<link rel="canonical" href="/nieuws/120162/4-Mijl-van-Emmen" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/120162/4-Mijl-van-Emmen" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.16.0" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/120162" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				<meta property="og:title" content="4 Mijl van Emmen"/>
		<meta property="og:description" content="Voor de tweede keer wordt vandaag in Emmen de 4 Mijl gehouden. 4.000 deelnemers starten vanaf 14.00 uur aan de Oude Delft."/>
		<meta property="og:url" content="http://www.rtvdrenthe.nl/nieuws/120162/4-Mijl-van-Emmen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Live"/>
					<meta property="og:article:tag" content="4 Mijl"/>
					<meta property="og:article:tag" content="Emmen"/>
					<meta property="og:article:tag" content="gemeente Emmen"/>
					<meta property="og:article:tag" content="hardlopen"/>
					<meta property="og:article:tag" content="Raadhuisplein"/>
			<meta property="og:image" content="http://imgd.rgcdn.nl/a7317b5c4d3d49a3828d3751fccb4e74/opener/De-4-Mijl-van-Emmen-foto-archief-RTV-Drenthe.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/a7317b5c4d3d49a3828d3751fccb4e74/opener/De-4-Mijl-van-Emmen-foto-archief-RTV-Drenthe.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="4 Mijl van Emmen"/>
	<meta name="twitter:description" content="Voor de tweede keer wordt vandaag in Emmen de 4 Mijl gehouden. 4.000 deelnemers starten vanaf 14.00 uur aan de Oude Delft."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/a7317b5c4d3d49a3828d3751fccb4e74/opener/De-4-Mijl-van-Emmen-foto-archief-RTV-Drenthe.jpg" />
			</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvdrenthe');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="Apps">Apps</a></li>
				<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="/whatsapp" title="WhatsApp">WhatsApp</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5858970,5859044,5859008" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5859044,5859008" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 16&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/drenthekiest" title="Drenthe Kiest">Drenthe Kiest</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/tag/112" title="112">112</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/tag/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/tag/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/tag/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/tag/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/tag/voetbal" title="Voetbal">Voetbal</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" title="Economie">Economie</a>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv/programmas" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio/programmas" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radio/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over ons">Over ons</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="b5dfcd4e-32a5-49cd-9d4f-1d6b1fcec319" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="b5dfcd4e-32a5-49cd-9d4f-1d6b1fcec319"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/drenthekiest" title="Drenthe Kiest">Drenthe Kiest</a>
										</li>
										<li class="subnav-category">
											<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
										</li>
										<li class="subnav-category">
											<a href="/stelling" title="Stelling">Stelling</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/112" title="112">112</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="aa960dcd-611a-4985-a0e3-5f3de805599e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="aa960dcd-611a-4985-a0e3-5f3de805599e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/handbal" title="Handbal">Handbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/korfbal" title="Korfbal">Korfbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/volleybal" title="Volleybal">Volleybal</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/wielrennen" title="Wielrennen">Wielrennen</a>
										</li>
										<li class="subnav-category">
											<a href="/tag/voetbal" title="Voetbal">Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" title="Economie">Economie</a>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="4614d6d5-254b-4825-b699-5e044a27b8af" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv/programmas" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="4614d6d5-254b-4825-b699-5e044a27b8af"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tv" title="TV Live">TV Live</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="e9539008-3510-4b3a-9fca-733111de9234" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio/programmas" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="e9539008-3510-4b3a-9fca-733111de9234"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radio" title="Radio Live">Radio Live</a>
										</li>
										<li class="subnav-category">
											<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="29302087-2cc7-45e7-901e-031ef2d232b9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen</a>
				<a href="javascript:void(0);"
				   aria-controls="29302087-2cc7-45e7-901e-031ef2d232b9"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/stream" title="Live op internet">Live op internet</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvdrenthe.nl/nieuws/120162/4-Mijl-van-Emmen"},"headline":"4 Mijl van Emmen","image":{"@type":"ImageObject","url":"http://imgd.rgcdn.nl/a7317b5c4d3d49a3828d3751fccb4e74/opener/De-4-Mijl-van-Emmen-foto-archief-RTV-Drenthe.jpg","width":770,"height":433},"datePublished":"2017-04-02T13:38:47.0872133+02:00","dateModified":"2017-04-02T14:34:39.1595588+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Voor de tweede keer wordt vandaag in Emmen de 4 Mijl gehouden. 4.000 deelnemers starten vanaf 14.00 uur aan de Oude Delft. Na de bijna 6,5 kilometer is de finish op het Raadhuisplein. Onder de deelnemers ook kersverse burgemeester Eric van Oosterhout van Emmen.Goed doelEen deel van de opbrengst van de hardloopwedstrijd gaat naar Stichting A21, een organisatie die zich wereldwijd inzet tegen mensenhandel.Geen livestreamVanwege technische problemen lukt het niet om de beloofde livestream van de 4 Mijl in Emmen tot stand te brengen."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="zo 2 apr 2017, 13:38" datetime="2017-04-02T13:38:47.0872133+02:00">
							zondag 2 april 2017, 13:38
						</span>
					</div>
					<h1 class="article-title">
						4 Mijl van Emmen
					</h1>
<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/a7317b5c4d3d49a3828d3751fccb4e74/opener/De-4-Mijl-van-Emmen-foto-archief-RTV-Drenthe.jpg" alt="De 4 Mijl van Emmen (foto: archief RTV Drenthe)" title="De 4 Mijl van Emmen (foto: archief RTV Drenthe)"/>
								<span class="mediabox-image-title">De 4 Mijl van Emmen (foto: archief RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
</div>

					<p class="intro">
							<span>EMMEN -</span>
						Voor de tweede keer wordt vandaag in Emmen de 4 Mijl gehouden. 4.000 deelnemers starten vanaf 14.00 uur aan de Oude Delft.
					</p>
					<div class="customhtml newitem-customhtml">
						Na de bijna 6,5 kilometer is de finish op het Raadhuisplein. Onder de deelnemers ook kersverse burgemeester Eric van Oosterhout van Emmen.<br><br><strong>Goed doel<br></strong>Een deel van de opbrengst van de hardloopwedstrijd gaat naar Stichting A21, een organisatie die zich wereldwijd inzet tegen mensenhandel.<br><br><strong>Geen livestream</strong><br>Vanwege technische problemen lukt het niet om de beloofde livestream van de 4 Mijl in Emmen tot stand te brengen.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Live" class="tag">Live</a>
										<a href="/tag/4%20Mijl" class="tag">4 Mijl</a>
										<a href="/tag/Emmen" class="tag">Emmen</a>
										<a href="/tag/gemeente%20Emmen" class="tag">gemeente Emmen</a>
										<a href="/tag/hardlopen" class="tag">hardlopen</a>
										<a href="/tag/Raadhuisplein" class="tag">Raadhuisplein</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fjx9I" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=4+Mijl+van+Emmen&url=http%3a%2f%2frtvd.nl%2fjx9I" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fjx9I" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fjx9I&title=4+Mijl+van+Emmen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+4+Mijl+van+Emmen%3a+http%3a%2f%2frtvd.nl%2fjx9I" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/jx9I" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('c951041a6e3fbc3c386ba061');
									});
								</script>
							</div>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="9b9e12b822a44d1997d929b9ba50b6ba"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="7a434467d6064fa2b421813cf3bf3618"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5858980,5859029,5859012" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5859029,5859012" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/strunen" title="Strunen: welk Drents dorpshuis bezoekt Harm Dijkstra vandaag?" onclick="handleClickEvent('TeaserClick', '/strunen');">
				<img alt="Strunen: welk Drents dorpshuis bezoekt Harm Dijkstra vandaag?" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/tv_strunen_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5858975,6917668,6917664" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/120286/Belg-rijdt-100-kilometer-te-hard-bij-Uffelte" title="Belg rijdt 100 kilometer te hard bij Uffelte">
	<figure>

<img alt="De snelheidsmeter van de man tikte de 180 aan (foto: Pixabay.com)" src="//imgd.rgcdn.nl/79c15452fc3b448999bbd9133295965e/thumb/De-snelheidsmeter-van-de-man-tikte-de-180-aan-foto-Pixabay-com.jpg" title="De snelheidsmeter van de man tikte de 180 aan (foto: Pixabay.com)" />
		<figcaption>
			Belg rijdt 100 kilometer te hard bij Uffelte
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120299/Slachtoffer-Stieltjeskanaal-is-man-uit-Klazienaveen" title="Slachtoffer Stieltjeskanaal is man uit Klazienaveen">
	<figure>

<img alt="De auto in het Stieltjeskanaal (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/039d2132090e40819983f3185e513155/thumb/De-auto-in-het-Stieltjeskanaal-foto-RTV-Drenthe.jpg" title="De auto in het Stieltjeskanaal (foto: RTV Drenthe)" />
		<figcaption>
			Slachtoffer Stieltjeskanaal is man uit Klazienaveen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120307/Automobilist-bekneld-na-ongeluk-in-Ruinen" title="Automobilist bekneld na ongeluk in Ruinen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De auto belandde op de zijkant (foto: Persbureau Meter)" src="//imgd.rgcdn.nl/a7a719a8b76f4c56bff959d58c6bdf4e/thumb/De-auto-belandde-op-de-zijkant-foto-Persbureau-Meter.jpg" title="De auto belandde op de zijkant (foto: Persbureau Meter)" />
		<figcaption>
			Automobilist bekneld na ongeluk in Ruinen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120270/Dodelijk-slachtoffer-brand-Exloo-is-53-jarige-eigenaar-distilleerderij" title="Dodelijk slachtoffer brand Exloo is 53-jarige eigenaar distilleerderij">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Matthieu Smakman (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/8095f157f89a434487d5ad285b72b2e5/thumb/Matthieu-Smakman-foto-RTV-Drenthe.jpg" title="Matthieu Smakman (foto: RTV Drenthe)" />
		<figcaption>
			Dodelijk slachtoffer brand Exloo is 53-jarige eigenaar distilleerderij
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120280/Hoogeveen-staat-voor-bijna-10-miljoen-garant-voor-ijsbaan" title="Hoogeveen staat voor bijna 10 miljoen garant voor ijsbaan">
	<figure>

<img alt="Impressie van de ijsbaan in Hoogeveen (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/22d1c849a93548538731c88a962bdc0d/thumb/Impressie-van-de-ijsbaan-in-Hoogeveen-foto-archief-RTV-Drenthe.jpg" title="Impressie van de ijsbaan in Hoogeveen (foto: archief RTV Drenthe)" />
		<figcaption>
			Hoogeveen staat voor bijna 10 miljoen garant voor ijsbaan
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/nieuws" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/120319/Wie-heeft-auto-Stieltjeskanaal-gezien-voordat-deze-in-het-water-lag" title="Wie heeft auto Stieltjeskanaal gezien voordat deze in het water lag?">
	<figure>

<img alt="De auto waar het slachtoffer in werd gevonden (foto: politie Drenthe)" src="//imgd.rgcdn.nl/ba6c7282af024707ba7f42131ff5631f/thumb/De-auto-waar-het-slachtoffer-in-werd-gevonden-foto-politie-Drenthe.jpg" title="De auto waar het slachtoffer in werd gevonden (foto: politie Drenthe)" />
		<figcaption>
			Wie heeft auto Stieltjeskanaal gezien voordat deze in het water lag?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120322/Auto-over-de-kop-in-Peest" title="Auto over de kop in Peest">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="De auto (foto: Persbureau Meter)" src="//imgd.rgcdn.nl/17da767f8af3445b94b540bd9d3a4eba/thumb/De-auto-foto-Persbureau-Meter.jpg" title="De auto (foto: Persbureau Meter)" />
		<figcaption>
			Auto over de kop in Peest
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120321/Automobilist-rijdt-tegen-een-boom-in-De-Krim" title="Automobilist rijdt tegen een boom in De Krim">
	<figure>

<img alt="De auto kwam tegen een boom tot stilstand (foto: Persbureau Meter)" src="//imgd.rgcdn.nl/0e7af356f37e4831b3bfc0e6cb0baa62/thumb/De-auto-kwam-tegen-een-boom-tot-stilstand-foto-Persbureau-Meter.jpg" title="De auto kwam tegen een boom tot stilstand (foto: Persbureau Meter)" />
		<figcaption>
			Automobilist rijdt tegen een boom in De Krim
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120320/Motorrijder-gewond-na-ongeluk-in-Vinkega" title="Motorrijder gewond na ongeluk in Vinkega">
	<figure>

<img alt="Ongeluk met motorrijder in Vinkega (foto: RTV Drenthe/Lourens Looijenga)" src="//imgd.rgcdn.nl/5e687a6ed3134a5182f68a14bc2be49d/thumb/Ongeluk-met-motorrijder-in-Vinkega-foto-RTV-Drenthe-Lourens-Looijenga.jpg" title="Ongeluk met motorrijder in Vinkega (foto: RTV Drenthe/Lourens Looijenga)" />
		<figcaption>
			Motorrijder gewond na ongeluk in Vinkega
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120162/4-Mijl-van-Emmen" title="4 Mijl van Emmen">
	<figure>

<img alt="De 4 Mijl van Emmen (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/a7317b5c4d3d49a3828d3751fccb4e74/thumb/De-4-Mijl-van-Emmen-foto-archief-RTV-Drenthe.jpg" title="De 4 Mijl van Emmen (foto: archief RTV Drenthe)" />
		<figcaption>
			4 Mijl van Emmen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/120314/Blom-en-Brandsma-zien-MSC-winnen-in-Sneek" title="Blom en Brandsma zien MSC winnen in Sneek">
	<figure>

<img alt="MSC boekt belangrijke overwinning (archieffoto RTV Drenthe)" src="//imgd.rgcdn.nl/5714aa0f6ea84c2e805f14f685e30985/thumb/MSC-boekt-belangrijke-overwinning-archieffoto-RTV-Drenthe.jpg" title="MSC boekt belangrijke overwinning (archieffoto RTV Drenthe)" />
		<figcaption>
			Blom en Brandsma zien MSC winnen in Sneek
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120315/Doek-valt-voor-winnend-Sudosa-Desto" title="Doek valt voor winnend Sudosa-Desto">
	<figure>

<img alt="Sudosa wint en degradeert (archieffoto RTV Drenthe)" src="//imgd.rgcdn.nl/5149bdb149cd42628c2487de2f5daefe/thumb/Sudosa-wint-en-degradeert-archieffoto-RTV-Drenthe.jpg" title="Sudosa wint en degradeert (archieffoto RTV Drenthe)" />
		<figcaption>
			Doek valt voor winnend Sudosa-Desto
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120313/Dames-E-O-op-tijd-weer-bij-de-les" title="Dames E&amp;O op tijd weer bij de les">
	<figure>

<img alt="E&amp;O wint van V&amp;L Geleen (archieffoto E&amp;O)" src="//imgd.rgcdn.nl/c6fafea4537c41f8866aba31ad6978d4/thumb/E-O-wint-van-V-L-Geleen-archieffoto-E-O.jpg" title="E&amp;O wint van V&amp;L Geleen (archieffoto E&amp;O)" />
		<figcaption>
			Dames E&amp;O op tijd weer bij de les
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120312/Ron-Jans-ziet-zichzelf-niet-als-bondscoach-Mijn-cv-is-onvoldoende" title="Ron Jans ziet zichzelf niet als bondscoach: Mijn cv is onvoldoende">
	<figure>

<img alt="Voetbaltrainer Ron Jans (foto: ANP)" src="//imgd.rgcdn.nl/4a3b2a448a6a4ddd9e2db475ba0cd599/thumb/Voetbaltrainer-Ron-Jans-foto-ANP.jpg" title="Voetbaltrainer Ron Jans (foto: ANP)" />
		<figcaption>
			Ron Jans ziet zichzelf niet als bondscoach: Mijn cv is onvoldoende
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120310/Vlijm-en-Suelmann-Dit-is-een-mooi-avontuur" title="Vlijm en Suelmann: Dit is een mooi avontuur">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Hurry-Up viert feest in Slowakije (Foto: RTV Drenthe)" src="//imgd.rgcdn.nl/0c0f7535c8d24532984e369afcf65534/thumb/Hurry-Up-viert-feest-in-Slowakije-Foto-RTV-Drenthe.jpg" title="Hurry-Up viert feest in Slowakije (Foto: RTV Drenthe)" />
		<figcaption>
			Vlijm en Suelmann: Dit is een mooi avontuur
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/eenvandaagpanel" title="EenVandaag Panel">EenVandaag Panel</a></li>
								<li class="footernav-item"><a href="http://www.roosrtv.nl/" target="_blank" title="ROOS">ROOS</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.rtvdrenthe.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.16.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"b4086104-738d-40b4-aaf9-94dea9321b79","displayId":120162,"tags":["Live","4 Mijl","Emmen","gemeente Emmen","hardlopen","Raadhuisplein"]}, '#9b9e12b822a44d1997d929b9ba50b6ba', true);asyncActionRender('PopularNewsAsync', 'News', null, '#7a434467d6064fa2b421813cf3bf3618', true);initTwitter();});_adManager.KeywordTargets = ['Live','4+Mijl','Emmen','gemeente+Emmen','hardlopen','Raadhuisplein'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6649675'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6649754'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>