<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Stelling: Bij Marktplaats neem ik het risico van oplichting op de koop toe - RTV Drenthe</title>
		<meta name="description" content="Slachtoffers van internetoplichting zijn hun geld vaak definitief kwijt. Uit onderzoek van de regionale omroepen en NOS blijkt dat negen op de tien gedupeerden naar hun centen kunnen fluiten." />
		<meta name="keywords" content="stelling,marktplaats,internetoplichting,oplichting,cbs," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.18.1" />
			<link rel="canonical" href="/nieuws/122283/Stelling-Bij-Marktplaats-neem-ik-het-risico-van-oplichting-op-de-koop-toe" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/122283/Stelling-Bij-Marktplaats-neem-ik-het-risico-van-oplichting-op-de-koop-toe" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.18.1" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/122283" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				<meta property="og:title" content="Stelling: Bij Marktplaats neem ik het risico van oplichting op de koop toe"/>
		<meta property="og:description" content="Slachtoffers van internetoplichting zijn hun geld vaak definitief kwijt. Uit onderzoek van de regionale omroepen en NOS blijkt dat negen op de tien gedupeerden naar hun centen kunnen fluiten."/>
		<meta property="og:url" content="http://www.rtvdrenthe.nl/nieuws/122283/Stelling-Bij-Marktplaats-neem-ik-het-risico-van-oplichting-op-de-koop-toe"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Stelling"/>
					<meta property="og:article:tag" content="Marktplaats"/>
					<meta property="og:article:tag" content="internetoplichting"/>
					<meta property="og:article:tag" content="oplichting"/>
					<meta property="og:article:tag" content="CBS"/>
			<meta property="og:image" content="http://imgd.rgcdn.nl/39290194fbab4a43aa424a3e7670f829/opener/Neemt-u-bij-Marktplaats-het-risico-van-oplichting-op-de-koop-toe-foto-Pixabay-com.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/39290194fbab4a43aa424a3e7670f829/opener/Neemt-u-bij-Marktplaats-het-risico-van-oplichting-op-de-koop-toe-foto-Pixabay-com.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Stelling: Bij Marktplaats neem ik het risico van oplichting op de koop toe"/>
	<meta name="twitter:description" content="Slachtoffers van internetoplichting zijn hun geld vaak definitief kwijt. Uit onderzoek van de regionale omroepen en NOS blijkt dat negen op de tien gedupeerden naar hun centen kunnen fluiten."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/39290194fbab4a43aa424a3e7670f829/opener/Neemt-u-bij-Marktplaats-het-risico-van-oplichting-op-de-koop-toe-foto-Pixabay-com.jpg" />
			</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvdrenthe');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="Apps">Apps</a></li>
				<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="/whatsapp" title="WhatsApp">WhatsApp</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5858970,5859044,5859008" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5859044,5859008" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>F</i> 28&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" title="Economie">Economie</a>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv/programmas" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio/programmas" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radio/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="0c99b493-2c3b-49ca-83a8-4ffd020bf0c8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="0c99b493-2c3b-49ca-83a8-4ffd020bf0c8"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
										</li>
										<li class="subnav-category">
											<a href="/stelling" title="Stelling">Stelling</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="a6a22303-4da7-4c18-b920-a06fe6f71981" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="a6a22303-4da7-4c18-b920-a06fe6f71981"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
										</li>
										<li class="subnav-category">
											<a href="/handbal" title="Handbal">Handbal</a>
										</li>
										<li class="subnav-category">
											<a href="/korfbal" title="Korfbal">Korfbal</a>
										</li>
										<li class="subnav-category">
											<a href="/volleybal" title="Volleybal">Volleybal</a>
										</li>
										<li class="subnav-category">
											<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
										</li>
										<li class="subnav-category">
											<a href="/voetbal" title="Voetbal">Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" title="Economie">Economie</a>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="33640f9b-e768-4d48-82f4-8b8202466bb4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv/programmas" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="33640f9b-e768-4d48-82f4-8b8202466bb4"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tv" title="TV Live">TV Live</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="6fb7b24b-7b01-4d43-b27d-b76e3088ef18" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio/programmas" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="6fb7b24b-7b01-4d43-b27d-b76e3088ef18"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radio" title="Radio Live">Radio Live</a>
										</li>
										<li class="subnav-category">
											<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="1e1427b1-ad36-421b-93ce-77a5e31de462" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen</a>
				<a href="javascript:void(0);"
				   aria-controls="1e1427b1-ad36-421b-93ce-77a5e31de462"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/stream" title="Live op internet">Live op internet</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvdrenthe.nl/nieuws/122283/Stelling-Bij-Marktplaats-neem-ik-het-risico-van-oplichting-op-de-koop-toe"},"headline":"Stelling: Bij Marktplaats neem ik het risico van oplichting op de koop toe","image":{"@type":"ImageObject","url":"http://imgd.rgcdn.nl/39290194fbab4a43aa424a3e7670f829/opener/Neemt-u-bij-Marktplaats-het-risico-van-oplichting-op-de-koop-toe-foto-Pixabay-com.jpg","width":770,"height":433},"datePublished":"2017-05-29T11:19:27.4947173+02:00","dateModified":"2017-05-29T11:19:28.3072143+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Slachtoffers van internetoplichting zijn hun geld vaak definitief kwijt. Uit onderzoek van de regionale omroepen en NOS blijkt dat negen op de tien gedupeerden naar hun centen kunnen fluiten. Ongeveer 4.500 mensen deelden hun ervaringen middels een enqu&#234;te. Van hen zeiden 1.700 als koper gedupeerd te zijn. Ook tientallen Drenten hebben de vragenlijst ingevuld. Volgens het Centraal Bureau voor de Statistiek waren vorig jaar ongeveer een half miljoen mensen het slachtoffer van online oplichting. De meeste oplichting werd gepleegd bij de aanschaf van computers en software, tickets en kleding. &quot;Het was te mooi om waar te zijn&quot;, zegt iemand uit Meppel die voor ruim honderd euro is opgelicht via Marktplaats. &quot;Misschien was het product wel te goedkoop.&quot; &quot;Achteraf kwam ik erachter dat er tientallen andere slachtoffers waren&quot;, zeggen anderen. StellingWat vindt u? Calculeert u het risico van oplichting in? Of bent u extra voorzichtig, voordat u een online aankoop doet? Leste RondeMeepraten over de stelling van vandaag? Bel in de Leste Ronde tussen 17.30 uur en 18.00 uur naar 0592-331188 of kijk op Facebook.com/RTVDrenthe en laat uw reactie achter.Vorige stellingVrijdag ging de stelling over het feit dat incassobureaus brieven gaat sturen die vriendelijker van toon zijn. Op de stelling 'Lieve brieven van incassobureaus verzachten de pijn niet' reageerden 935 mensen. Ruim 74 procent is het eens met de stelling."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="ma 29 mei 2017, 11:19" datetime="2017-05-29T11:19:27.4947173+02:00">
							maandag 29 mei 2017, 11:19
						</span>
					</div>
					<h1 class="article-title">
						Stelling: Bij Marktplaats neem ik het risico van oplichting op de koop toe
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/39290194fbab4a43aa424a3e7670f829/opener/Neemt-u-bij-Marktplaats-het-risico-van-oplichting-op-de-koop-toe-foto-Pixabay-com.jpg" alt="Neemt u bij Marktplaats het risico van oplichting op de koop toe? (foto: Pixabay.com)" title="Neemt u bij Marktplaats het risico van oplichting op de koop toe? (foto: Pixabay.com)"/>
								<span class="mediabox-image-title">Neemt u bij Marktplaats het risico van oplichting op de koop toe? (foto: Pixabay.com)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					<p class="intro">
							<span>ASSEN -</span>
						Slachtoffers van internetoplichting zijn hun geld vaak definitief kwijt. Uit onderzoek van de regionale omroepen en NOS blijkt dat negen op de tien gedupeerden naar hun centen kunnen fluiten.
					</p>
					<div class="customhtml newsitem-customhtml">
						Ongeveer 4.500 mensen deelden hun ervaringen middels een enqu&#234;te. Van hen zeiden 1.700 als koper gedupeerd te zijn. Ook tientallen Drenten hebben de vragenlijst ingevuld. Volgens het Centraal Bureau voor de Statistiek waren vorig jaar ongeveer een half miljoen mensen het slachtoffer van online oplichting. De meeste oplichting werd gepleegd bij de aanschaf van computers en software, tickets en kleding. <br><br><div class="read-more">Lees ook: <a href="/nieuws/122279/Opgelicht-via-internet-Je-kunt-fluiten-naar-je-geld" title="Opgelicht via internet? Je kunt fluiten naar je geld">Opgelicht via internet? Je kunt fluiten naar je geld</a></div><br>&quot;Het was te mooi om waar te zijn&quot;, zegt iemand uit Meppel die voor ruim honderd euro is opgelicht via Marktplaats. &quot;Misschien was het product wel te goedkoop.&quot; &quot;Achteraf kwam ik erachter dat er tientallen andere slachtoffers waren&quot;, zeggen anderen. <br><br><strong>Stelling</strong><br>Wat vindt u? Calculeert u het risico van oplichting in? Of bent u extra voorzichtig, voordat u een online aankoop doet? <br><br><div class="inlinemedia inlinemedia-polldaddy"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/p/9757493.js"></script></div><br><br><strong>Leste Ronde</strong><br>Meepraten over de stelling van vandaag? Bel in de Leste Ronde tussen 17.30 uur en 18.00 uur naar 0592-331188 of kijk op <a href="https://www.facebook.com/RTVDrenthe">Facebook.com/RTVDrenthe</a> en laat uw reactie achter.<br><br><strong>Vorige stelling</strong><br>Vrijdag ging de stelling over het feit dat incassobureaus brieven gaat sturen die vriendelijker van toon zijn. Op de stelling 'Lieve brieven van incassobureaus verzachten de pijn niet' reageerden 935 mensen. Ruim 74 procent is het eens met de stelling.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Stelling" class="tag">Stelling</a>
										<a href="/tag/Marktplaats" class="tag">Marktplaats</a>
										<a href="/tag/internetoplichting" class="tag">internetoplichting</a>
										<a href="/tag/oplichting" class="tag">oplichting</a>
										<a href="/tag/CBS" class="tag">CBS</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fjep9" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Stelling%3a+Bij+Marktplaats+neem+ik+het+risico+van+oplichting+op+de+koop+toe&url=http%3a%2f%2frtvd.nl%2fjep9" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fjep9" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fjep9&title=Stelling%3a+Bij+Marktplaats+neem+ik+het+risico+van+oplichting+op+de+koop+toe" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Stelling%3a+Bij+Marktplaats+neem+ik+het+risico+van+oplichting+op+de+koop+toe%3a+http%3a%2f%2frtvd.nl%2fjep9" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/jep9" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('c951041a6e3fbc3c386ba061');
									});
								</script>
							</div>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="5e873a7599194624923e8d1a6353c5f1"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="6c1f5a599f9e47d0b1bf61b186220fe4"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5858980,5859029,5859012" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5859029,5859012" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5858975,6917668,6917664" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/122242/Vermiste-bejaarde-vrouw-uit-Hoogeveen-weer-terecht-update" title="Vermiste bejaarde vrouw uit Hoogeveen weer terecht [update]">
	<figure>

<img alt="In Hoogeveen werd gezocht naar een vermiste vrouw van 71 jaar (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/28516ac7f85845a28cdd5096312fb099/thumb/In-Hoogeveen-werd-gezocht-naar-een-vermiste-vrouw-van-71-jaar-foto-RTV-Drenthe.jpg" title="In Hoogeveen werd gezocht naar een vermiste vrouw van 71 jaar (foto: RTV Drenthe)" />
		<figcaption>
			Vermiste bejaarde vrouw uit Hoogeveen weer terecht [update]
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122249/Hoofdprijs-Staatsloterij-van-een-miljoen-euro-valt-op-Drents-lot" title="Hoofdprijs Staatsloterij van &#233;&#233;n miljoen euro valt op Drents lot">
	<figure>

<img alt="De Staatsloterij verdeelde vijf hoofdprijzen van één miljoen euro (foto: Marco de Swart/ANP)" src="//imgd.rgcdn.nl/a26c1f6197f94c30a40780e82bcc9e1b/thumb/De-Staatsloterij-verdeelde-vijf-hoofdprijzen-van-een-miljoen-euro-foto-Marco-de-Swart-ANP.jpg" title="De Staatsloterij verdeelde vijf hoofdprijzen van één miljoen euro (foto: Marco de Swart/ANP)" />
		<figcaption>
			Hoofdprijs Staatsloterij van &#233;&#233;n miljoen euro valt op Drents lot
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122251/Beschonken-automobilist-20-uit-Assen-is-rijbewijs-kwijt" title="Beschonken automobilist (20) uit Assen is rijbewijs kwijt">
	<figure>

<img alt="Afgelopen nacht pakte de politie ook al drankrijders op (foto: Lex van Lieshout/ANP XTRA)" src="//imgd.rgcdn.nl/22d3045019e64ca1b79d626496a33caf/thumb/Afgelopen-nacht-pakte-de-politie-ook-al-drankrijders-op-foto-Lex-van-Lieshout-ANP-XTRA.jpg" title="Afgelopen nacht pakte de politie ook al drankrijders op (foto: Lex van Lieshout/ANP XTRA)" />
		<figcaption>
			Beschonken automobilist (20) uit Assen is rijbewijs kwijt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122238/Opnieuw-vernielingen-in-oude-dierentuin-Emmen" title="Opnieuw vernielingen in oude dierentuin Emmen">
	<figure>

<img alt="In de oude dierentuin van Emmen zijn opnieuw dingen vernield (foto: getuige)" src="//imgd.rgcdn.nl/4c93b15db95f45269d9d8677d13f4c5a/thumb/In-de-oude-dierentuin-van-Emmen-zijn-opnieuw-dingen-vernield-foto-getuige.jpg" title="In de oude dierentuin van Emmen zijn opnieuw dingen vernield (foto: getuige)" />
		<figcaption>
			Opnieuw vernielingen in oude dierentuin Emmen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122270/Ongeluk-op-spoor-stremde-treinverkeer-naar-Emmen" title="Ongeluk op spoor stremde treinverkeer naar Emmen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De botsing gebeurde op een spoorwegovergang (foto: Van Oost Media)" src="//imgd.rgcdn.nl/d603d702e8364e5abeb31a3a7975c7db/thumb/De-botsing-gebeurde-op-een-spoorwegovergang-foto-Van-Oost-Media.jpg" title="De botsing gebeurde op een spoorwegovergang (foto: Van Oost Media)" />
		<figcaption>
			Ongeluk op spoor stremde treinverkeer naar Emmen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/nieuws" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/122285/Gedupeerde-internetoplichting-Je-voelt-je-bescheten" title="Gedupeerde internetoplichting: Je voelt je bescheten">
	<figure>

<img alt="Pim Zaalberg uit Anloo (foto: RTV Drenthe/Jeroen Willems)" src="//imgd.rgcdn.nl/37c2d17b3c33482193b157fbc889a948/thumb/Pim-Zaalberg-uit-Anloo-foto-RTV-Drenthe-Jeroen-Willems.jpg" title="Pim Zaalberg uit Anloo (foto: RTV Drenthe/Jeroen Willems)" />
		<figcaption>
			Gedupeerde internetoplichting: Je voelt je bescheten
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122284/Meppel-gelast-eerste-dag-Avondvierdaagse-af-vanwege-code-geel" title="Meppel gelast eerste dag Avondvierdaagse af vanwege code geel">
	<figure>

<img alt="Het KNMI heeft voor vanavond code geel afgegeven (foto: Pixabay.com)" src="//imgd.rgcdn.nl/22e161d69e2542b28f3b42ccc66abe47/thumb/Het-KNMI-heeft-voor-vanavond-code-geel-afgegeven-foto-Pixabay-com.jpg" title="Het KNMI heeft voor vanavond code geel afgegeven (foto: Pixabay.com)" />
		<figcaption>
			Meppel gelast eerste dag Avondvierdaagse af vanwege code geel
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122283/Stelling-Bij-Marktplaats-neem-ik-het-risico-van-oplichting-op-de-koop-toe" title="Stelling: Bij Marktplaats neem ik het risico van oplichting op de koop toe">
	<figure>

<img alt="Neemt u bij Marktplaats het risico van oplichting op de koop toe? (foto: Pixabay.com)" src="//imgd.rgcdn.nl/39290194fbab4a43aa424a3e7670f829/thumb/Neemt-u-bij-Marktplaats-het-risico-van-oplichting-op-de-koop-toe-foto-Pixabay-com.jpg" title="Neemt u bij Marktplaats het risico van oplichting op de koop toe? (foto: Pixabay.com)" />
		<figcaption>
			Stelling: Bij Marktplaats neem ik het risico van oplichting op de koop toe
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122282/Blussen-brand-Meppel-duurt-nog-hele-dag" title="&#39;Blussen brand Meppel duurt nog hele dag&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Zeven brandweerkorpsen bestrijden het vuur (foto: Persbureau Meter)" src="//imgd.rgcdn.nl/f93bc1a242854d5d8b8257cf0afec7da/thumb/Zeven-brandweerkorpsen-bestrijden-het-vuur-foto-Persbureau-Meter.jpg" title="Zeven brandweerkorpsen bestrijden het vuur (foto: Persbureau Meter)" />
		<figcaption>
			&#39;Blussen brand Meppel duurt nog hele dag&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122281/Zomerhit-Liever-te-dik-in-de-kist-bekroond-met-goud" title="Zomerhit &#39;Liever te dik in de kist&#39; bekroond met goud">
	<figure>

<img alt="René Karst en Stef Ekkel kregen een gouden plaat voor het nummer &#39;Liever te dik in de kist&#39; (foto: screenshot YouTube)" src="//imgd.rgcdn.nl/3e1a9a531cf647bab3fa052b74b0403c/thumb/Rene-Karst-en-Stef-Ekkel-kregen-een-gouden-plaat-voor-het-nummer-Liever-te-dik-in-de-kist-foto-screenshot-YouTube.jpg" title="René Karst en Stef Ekkel kregen een gouden plaat voor het nummer &#39;Liever te dik in de kist&#39; (foto: screenshot YouTube)" />
		<figcaption>
			Zomerhit &#39;Liever te dik in de kist&#39; bekroond met goud
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/122274/Roden-talent-naar-Be-Quick-1887" title="Roden-talent naar Be Quick 1887">
	<figure>

<img alt="Robin van der Tuin" src="//imgd.rgcdn.nl/931de81c6ed14de19c2963f18b6820a9/thumb/Robin-van-der-Tuin.jpg" title="Robin van der Tuin" />
		<figcaption>
			Roden-talent naar Be Quick 1887
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122272/ACV-haalt-oud-prof-Marco-van-der-Heide" title="ACV haalt oud-prof Marco van der Heide">
	<figure>

<img alt="Marco van der Heide (foto: ACV Assen)" src="//imgd.rgcdn.nl/870e70c0bbf64cf0bfcd8bd65a5c9500/thumb/Marco-van-der-Heide-foto-ACV-Assen.jpg" title="Marco van der Heide (foto: ACV Assen)" />
		<figcaption>
			ACV haalt oud-prof Marco van der Heide
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122269/Roy-Stroeve-zwaait-af-een-superprof-die-verliefd-was-op-het-spelletje" title="Roy Stroeve zwaait af: een superprof die verliefd was op het spelletje">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Roy Stroeve gaat op de schouders in zijn afscheidswedstrijd" src="//imgd.rgcdn.nl/af6c2c80e5a54904a54b654fde5a0be1/thumb/Roy-Stroeve-gaat-op-de-schouders-in-zijn-afscheidswedstrijd.jpg" title="Roy Stroeve gaat op de schouders in zijn afscheidswedstrijd" />
		<figcaption>
			Roy Stroeve zwaait af: een superprof die verliefd was op het spelletje
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122267/Uitslagen-nacompetitie-zondagvoetbal" title="Uitslagen nacompetitie zondagvoetbal">
	<figure>

<img alt="Alle uitslagen in de nacompetitie van het zondagvoetbal" src="//imgd.rgcdn.nl/571784c56f414f0bb5fe6168ce6f7b97/thumb/Alle-uitslagen-in-de-nacompetitie-van-het-zondagvoetbal.jpg" title="Alle uitslagen in de nacompetitie van het zondagvoetbal" />
		<figcaption>
			Uitslagen nacompetitie zondagvoetbal
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122266/Rolder-Boys-geeft-comfortabele-voorsprong-uit-handen" title="Rolder Boys geeft comfortabele voorsprong uit handen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Rolder Boys miste in de tweede helft een aantal grote kansen (Foto: RTV Drenthe/Stijn Steenhuis)" src="//imgd.rgcdn.nl/79b03818bc5848cdad6f805cde593c2e/thumb/Rolder-Boys-miste-in-de-tweede-helft-een-aantal-grote-kansen-Foto-RTV-Drenthe-Stijn-Steenhuis.jpg" title="Rolder Boys miste in de tweede helft een aantal grote kansen (Foto: RTV Drenthe/Stijn Steenhuis)" />
		<figcaption>
			Rolder Boys geeft comfortabele voorsprong uit handen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/eenvandaagpanel" title="EenVandaag Panel">EenVandaag Panel</a></li>
								<li class="footernav-item"><a href="http://www.roosrtv.nl/" target="_blank" title="ROOS">ROOS</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.rtvdrenthe.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.18.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"4da85b02-55cf-4b0a-b557-b7bfdd8da74c","displayId":122283,"tags":["Stelling","Marktplaats","internetoplichting","oplichting","CBS"]}, '#5e873a7599194624923e8d1a6353c5f1', true);asyncActionRender('PopularNewsAsync', 'News', null, '#6c1f5a599f9e47d0b1bf61b186220fe4', true);initTwitter();});_adManager.KeywordTargets = ['Stelling','Marktplaats','internetoplichting','oplichting','CBS'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6649675'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6649754'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>