<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>In beeld: Uittocht TT Assen - RTV Drenthe</title>
		<meta name="description" content="Ruim 100.000 bezoekers van de Dutch TT in Assen verlaten het circuitterrein en keren huiswaarts." />
		<meta name="keywords" content="inbeeld,tt,uittocht," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.20.1" />
			<link rel="canonical" href="/nieuws/123307/In-beeld-Uittocht-TT-Assen" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/123307/In-beeld-Uittocht-TT-Assen" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.20.1" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/123307" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				<meta property="og:title" content="In beeld: Uittocht TT Assen"/>
		<meta property="og:description" content="Ruim 100.000 bezoekers van de Dutch TT in Assen verlaten het circuitterrein en keren huiswaarts."/>
		<meta property="og:url" content="http://www.rtvdrenthe.nl/nieuws/123307/In-beeld-Uittocht-TT-Assen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="inbeeld"/>
					<meta property="og:article:tag" content="TT"/>
					<meta property="og:article:tag" content="uittocht"/>
			<meta property="og:image" content="http://imgd.rgcdn.nl/b9344cf2bb4a4507b4fe3cc2cd5dec3a/opener/De-regen-trotseren-om-motoren-te-zien-foto-Kim-Stellingwerf.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/b9344cf2bb4a4507b4fe3cc2cd5dec3a/opener/De-regen-trotseren-om-motoren-te-zien-foto-Kim-Stellingwerf.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="In beeld: Uittocht TT Assen"/>
	<meta name="twitter:description" content="Ruim 100.000 bezoekers van de Dutch TT in Assen verlaten het circuitterrein en keren huiswaarts."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/b9344cf2bb4a4507b4fe3cc2cd5dec3a/opener/De-regen-trotseren-om-motoren-te-zien-foto-Kim-Stellingwerf.jpg" />
			</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvdrenthe');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="Apps">Apps</a></li>
				<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="/whatsapp" title="WhatsApp">WhatsApp</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5858970,5859044,5859008" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5859044,5859008" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 20&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tt" title="TT">TT</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tt" title="TT">TT</a>
							</li>
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" title="Economie">Economie</a>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv/programmas" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio/programmas" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radio/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
							<li>
								<a href="/tt" title="TT">TT</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="b0dbba48-1ffc-4cb9-9b45-b7963d0db04e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="b0dbba48-1ffc-4cb9-9b45-b7963d0db04e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tt" title="TT">TT</a>
										</li>
										<li class="subnav-category">
											<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
										</li>
										<li class="subnav-category">
											<a href="/stelling" title="Stelling">Stelling</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="cd8cf9ea-b193-4401-8932-b00e9f74c5ab" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="cd8cf9ea-b193-4401-8932-b00e9f74c5ab"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tt" title="TT">TT</a>
										</li>
										<li class="subnav-category">
											<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
										</li>
										<li class="subnav-category">
											<a href="/handbal" title="Handbal">Handbal</a>
										</li>
										<li class="subnav-category">
											<a href="/korfbal" title="Korfbal">Korfbal</a>
										</li>
										<li class="subnav-category">
											<a href="/volleybal" title="Volleybal">Volleybal</a>
										</li>
										<li class="subnav-category">
											<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
										</li>
										<li class="subnav-category">
											<a href="/voetbal" title="Voetbal">Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" title="Economie">Economie</a>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="ff168382-73d6-4c98-b290-afd9512fda8a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv/programmas" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="ff168382-73d6-4c98-b290-afd9512fda8a"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tv" title="TV Live">TV Live</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="cc424b05-e1cc-4c2d-a46e-355c08bd429a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio/programmas" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="cc424b05-e1cc-4c2d-a46e-355c08bd429a"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radio" title="Radio Live">Radio Live</a>
										</li>
										<li class="subnav-category">
											<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="9933a747-f525-45e0-9857-26044d5ee80a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen</a>
				<a href="javascript:void(0);"
				   aria-controls="9933a747-f525-45e0-9857-26044d5ee80a"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/stream" title="Live op internet">Live op internet</a>
										</li>
										<li class="subnav-category">
											<a href="/tt" title="TT">TT</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvdrenthe.nl/nieuws/123307/In-beeld-Uittocht-TT-Assen"},"headline":"In beeld: Uittocht TT Assen","image":{"@type":"ImageObject","url":"http://imgd.rgcdn.nl/b9344cf2bb4a4507b4fe3cc2cd5dec3a/opener/De-regen-trotseren-om-motoren-te-zien-foto-Kim-Stellingwerf.jpg","width":770,"height":433},"datePublished":"2017-06-25T19:46:15.0560909+02:00","dateModified":"2017-06-25T21:50:06.4274207+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Ruim 100.000 bezoekers van de Dutch TT in Assen verlaten het circuitterrein en keren huiswaarts. Langs de weg staan traditiegetrouw honderden toeschouwers om de motoren en auto's uit te zwaaien.Onze fotograaf Kim Stellingwerf was erbij en maakte onderstaande foto's.&nbsp;"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="zo 25 jun 2017, 19:46" datetime="2017-06-25T19:46:15.0560909+02:00">
							zondag 25 juni 2017, 19:46
						</span>
					</div>
					<h1 class="article-title">
						In beeld: Uittocht TT Assen
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/b9344cf2bb4a4507b4fe3cc2cd5dec3a/opener/De-regen-trotseren-om-motoren-te-zien-foto-Kim-Stellingwerf.jpg" alt="De regen trotseren om motoren te zien (foto: Kim Stellingwerf)" title="De regen trotseren om motoren te zien (foto: Kim Stellingwerf)"/>
								<span class="mediabox-image-title">De regen trotseren om motoren te zien (foto: Kim Stellingwerf)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/090b17dc85cf44de8eab86b3ea9349c8/opener/Motoren-op-de-A28-foto-Kim-Stellingwerf.jpg" alt="Motoren op de A28 (foto: Kim Stellingwerf)" title="Motoren op de A28 (foto: Kim Stellingwerf)"/>
								<span class="mediabox-image-title">Motoren op de A28 (foto: Kim Stellingwerf)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/583de719b18241a3b6733d47babf7230/opener/Het-uitzwaaien-van-de-TT-gangers-foto-Kim-Stellingwerf.jpg" alt="Het uitzwaaien van de TT-gangers (foto: Kim Stellingwerf)" title="Het uitzwaaien van de TT-gangers (foto: Kim Stellingwerf)"/>
								<span class="mediabox-image-title">Het uitzwaaien van de TT-gangers (foto: Kim Stellingwerf)</span>
						</div>
				</div>
				<div>
<div class="playerContainer" id="20500c37779f4457bbd68dc124be7c10"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MkU1OUI2RDJFMjQ3RjlCMEMxMjU4MTRBMDA1RkI5MUV8aHR0cDovL2F2LnJ0dmRyZW50aGUubmwvbWVkaWEvMzQyMDUyXzAwMDUzODI0Lm1wMw==" data-media="http://av.rtvdrenthe.nl/media/342052_00053824.mp3" data-still="//imgd.rgcdn.nl/42e82124ad354829bd01999e1c70c0c7/opener/Verslaggever-Marjolein-Knol-zwaaide-motoren-uit-bij-het-tankstation-bij-Beilen.jpg" title="Verslaggever Marjolein Knol zwaaide motoren uit bij het tankstation bij Beilen"></div></div>				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgd.rgcdn.nl/b9344cf2bb4a4507b4fe3cc2cd5dec3a/thumb/De-regen-trotseren-om-motoren-te-zien-foto-Kim-Stellingwerf.jpg" alt="De regen trotseren om motoren te zien (foto: Kim Stellingwerf)" title="De regen trotseren om motoren te zien (foto: Kim Stellingwerf)"/>
					</div>
					<div>
												<img src="//imgd.rgcdn.nl/090b17dc85cf44de8eab86b3ea9349c8/thumb/Motoren-op-de-A28-foto-Kim-Stellingwerf.jpg" alt="Motoren op de A28 (foto: Kim Stellingwerf)" title="Motoren op de A28 (foto: Kim Stellingwerf)"/>
					</div>
					<div>
												<img src="//imgd.rgcdn.nl/583de719b18241a3b6733d47babf7230/thumb/Het-uitzwaaien-van-de-TT-gangers-foto-Kim-Stellingwerf.jpg" alt="Het uitzwaaien van de TT-gangers (foto: Kim Stellingwerf)" title="Het uitzwaaien van de TT-gangers (foto: Kim Stellingwerf)"/>
					</div>
					<div>
													<span class="item-type icon-audio"></span>
						<img src="//imgd.rgcdn.nl/42e82124ad354829bd01999e1c70c0c7/thumb/Verslaggever-Marjolein-Knol-zwaaide-motoren-uit-bij-het-tankstation-bij-Beilen.jpg" alt="Verslaggever Marjolein Knol zwaaide motoren uit bij het tankstation bij Beilen" title="Verslaggever Marjolein Knol zwaaide motoren uit bij het tankstation bij Beilen"/>
					</div>
		</div>
	</div>
					<p class="intro">
							<span>ASSEN -</span>
						Ruim 100.000 bezoekers van de Dutch TT in Assen verlaten het circuitterrein en keren huiswaarts.
					</p>
					<div class="customhtml newsitem-customhtml">
						Langs de weg staan traditiegetrouw honderden toeschouwers om de motoren en auto's uit te zwaaien.<br><br>Onze fotograaf Kim Stellingwerf was erbij en maakte onderstaande foto's.&nbsp;<br><br><div class="inlinemedia inlinemedia-flickr embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item" src="//www.flickr.com/photos/57444199@N08/albums/72157682654419383/player/" frameborder="0" style="width:100%;"></iframe></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/inbeeld" class="tag">inbeeld</a>
										<a href="/tag/TT" class="tag">TT</a>
										<a href="/tag/uittocht" class="tag">uittocht</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fuIvf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=In+beeld%3a+Uittocht+TT+Assen&url=http%3a%2f%2frtvd.nl%2fuIvf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fuIvf" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fuIvf&title=In+beeld%3a+Uittocht+TT+Assen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+In+beeld%3a+Uittocht+TT+Assen%3a+http%3a%2f%2frtvd.nl%2fuIvf" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/uIvf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('c951041a6e3fbc3c386ba061');
									});
								</script>
							</div>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="1edb0029f9a242f79698006812c8fd52"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="cf1cee7ea70a4c09b5f2ff31d1e23ff8"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5858980,5859029,5859012" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5859029,5859012" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/tt" title="Alles over de Dutch TT 2017" onclick="handleClickEvent('TeaserClick', '/tt');">
				<img alt="Alles over de Dutch TT 2017" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/teaser-tt-2017_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5858975,6917668,6917664" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/123266/In-Beeld-TT-Festival-dag-4" title="In Beeld: TT Festival dag 4">
	<figure>

<img alt="Gezelligheid op de TT-camping (foto: Kim Stellingwerf)" src="//imgd.rgcdn.nl/0363c75fadd443b7bc1766daca376195/thumb/Gezelligheid-op-de-TT-camping-foto-Kim-Stellingwerf.jpg" title="Gezelligheid op de TT-camping (foto: Kim Stellingwerf)" />
		<figcaption>
			In Beeld: TT Festival dag 4
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123255/Moto2-kwalificatie-TT-stilgelegd-na-zware-crash-video" title="Moto2-kwalificatie TT stilgelegd na zware crash [video]">
	<figure>

<img alt="Baldassarri is met een ambulance opgehaald (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/c3c33f93fae448aaa27ebd13dc348a3f/thumb/Baldassarri-is-met-een-ambulance-opgehaald-foto-archief-RTV-Drenthe.jpg" title="Baldassarri is met een ambulance opgehaald (foto: archief RTV Drenthe)" />
		<figcaption>
			Moto2-kwalificatie TT stilgelegd na zware crash [video]
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123271/Politie-is-op-zoek-naar-man-die-belaagd-meisje-hielp" title="Politie is op zoek naar man die belaagd meisje hielp">
	<figure>

<img alt="De politie zoekt de speciale getuige (foto: Hugo Boogaerdt / RTV Drenthe)" src="//imgd.rgcdn.nl/a6618dea2ed640c283de0a41fbb00989/thumb/De-politie-zoekt-de-speciale-getuige-foto-Hugo-Boogaerdt-RTV-Drenthe.jpg" title="De politie zoekt de speciale getuige (foto: Hugo Boogaerdt / RTV Drenthe)" />
		<figcaption>
			Politie is op zoek naar man die belaagd meisje hielp
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123244/Politie-Twaalf-mensen-aangehouden-tijdens-TT-feest-vannacht" title="Politie: Twaalf mensen aangehouden tijdens TT-feest vannacht">
	<figure>

<img alt="Drie mensen raakten hun rijbewijs kwijt (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/28516ac7f85845a28cdd5096312fb099/thumb/Drie-mensen-raakten-hun-rijbewijs-kwijt-foto-archief-RTV-Drenthe.jpg" title="Drie mensen raakten hun rijbewijs kwijt (foto: archief RTV Drenthe)" />
		<figcaption>
			Politie: Twaalf mensen aangehouden tijdens TT-feest vannacht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123217/Buurman-Sportlandgoed-Zwartemeer-Ik-wens-mijn-buurman-alle-succes" title="Buurman Sportlandgoed Zwartemeer: &#39;Ik wens mijn buurman alle succes&#39;">
	<figure>

<img alt="De entree van Sportlandgoed Zwartemeer (Foto: Ronald Oostingh / RTV Drenthe" src="//imgd.rgcdn.nl/8269c9d4a82b4d9c92aa76a68183ecde/thumb/De-entree-van-Sportlandgoed-Zwartemeer-Foto-Ronald-Oostingh-RTV-Drenthe.jpg" title="De entree van Sportlandgoed Zwartemeer (Foto: Ronald Oostingh / RTV Drenthe" />
		<figcaption>
			Buurman Sportlandgoed Zwartemeer: &#39;Ik wens mijn buurman alle succes&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/nieuws" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/123306/Woningoverval-aan-Rolderstraat-in-Assen" title="Woningoverval aan Rolderstraat in Assen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De politie doet onderzoek naar de woningoverval (foto: Van Oost Media)" src="//imgd.rgcdn.nl/042663e530dd41388cdc95d362b90bcc/thumb/De-politie-doet-onderzoek-naar-de-woningoverval-foto-Van-Oost-Media.jpg" title="De politie doet onderzoek naar de woningoverval (foto: Van Oost Media)" />
		<figcaption>
			Woningoverval aan Rolderstraat in Assen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123307/In-beeld-Uittocht-TT-Assen" title="In beeld: Uittocht TT Assen">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="De regen trotseren om motoren te zien (foto: Kim Stellingwerf)" src="//imgd.rgcdn.nl/b9344cf2bb4a4507b4fe3cc2cd5dec3a/thumb/De-regen-trotseren-om-motoren-te-zien-foto-Kim-Stellingwerf.jpg" title="De regen trotseren om motoren te zien (foto: Kim Stellingwerf)" />
		<figcaption>
			In beeld: Uittocht TT Assen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123304/Spoorlopende-kangoeroe-gevangen-met-lasso" title="Spoorlopende kangoeroe gevangen met lasso">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="De kangoeroe werd met een lasso gevangen (foto: weblog-staphorst.nl)" src="//imgd.rgcdn.nl/a0c002ddf14a461cb14dfb364f0ff7cb/thumb/De-kangoeroe-werd-met-een-lasso-gevangen-foto-weblog-staphorst-nl.jpg" title="De kangoeroe werd met een lasso gevangen (foto: weblog-staphorst.nl)" />
		<figcaption>
			Spoorlopende kangoeroe gevangen met lasso
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123301/Informatieborden-bij-onderduikershol-Valthe-vernield" title="Informatieborden bij onderduikershol Valthe vernield">
	<figure>

<img alt="Eén van de vernielde informatieborden (foto: Facebook.com)" src="//imgd.rgcdn.nl/422032c6c448423cb60b2d417a0035f8/thumb/Een-van-de-vernielde-informatieborden-foto-Facebook-com.jpg" title="Eén van de vernielde informatieborden (foto: Facebook.com)" />
		<figcaption>
			Informatieborden bij onderduikershol Valthe vernield
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123298/Uittocht-TT-veroorzaakt-lange-files" title="Uittocht TT veroorzaakt lange files">
	<figure>

<img alt="De uittocht zorgt elk jaar voor file (foto: Kim Stellingwerf)" src="//imgd.rgcdn.nl/e205fa454eb546d0ab1d0492ca11eda8/thumb/De-uittocht-zorgt-elk-jaar-voor-file-foto-Kim-Stellingwerf.jpg" title="De uittocht zorgt elk jaar voor file (foto: Kim Stellingwerf)" />
		<figcaption>
			Uittocht TT veroorzaakt lange files
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/123309/Beleef-de-Rossi-show-in-Assen-nog-een-keer" title="Beleef de Rossi-show in Assen nog &#233;&#233;n keer">
	<figure>

<img alt="Rossi viert feest na zijn zege in Assen (foto: racesport.nl/Jan Timmerman)" src="//imgd.rgcdn.nl/7dcff4f37e124c3287e6918b5bd718fc/thumb/Rossi-viert-feest-na-zijn-zege-in-Assen-foto-racesport-nl-Jan-Timmerman.jpg" title="Rossi viert feest na zijn zege in Assen (foto: racesport.nl/Jan Timmerman)" />
		<figcaption>
			Beleef de Rossi-show in Assen nog &#233;&#233;n keer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123308/Soppe-Valpartij-was-gewoon-pech" title="Soppe: Valpartij was gewoon pech">
	<figure>

<img alt="Walid Soppe (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/daa574feaa6b42d795935b0c6b061d50/thumb/Walid-Soppe-foto-RTV-Drenthe.jpg" title="Walid Soppe (foto: RTV Drenthe)" />
		<figcaption>
			Soppe: Valpartij was gewoon pech
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123305/Emotionele-ereronde-Wil-Hartog" title="Emotionele ereronde Wil Hartog">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Een emotionele ereronde van Wil Hartog (Foto: RTV Drenthe/René Posthuma)" src="//imgd.rgcdn.nl/2bd1eccd1ece47ff9ca440dbdd4dccce/thumb/Een-emotionele-ereronde-van-Wil-Hartog-Foto-RTV-Drenthe-Rene-Posthuma.jpg" title="Een emotionele ereronde van Wil Hartog (Foto: RTV Drenthe/René Posthuma)" />
		<figcaption>
			Emotionele ereronde Wil Hartog
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123302/Fouten-nekken-Axel-Pons" title="Fouten nekken Axel Pons">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Axel Pons (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/5a213481015547e081cfba95494e6524/thumb/Axel-Pons-foto-RTV-Drenthe.jpg" title="Axel Pons (foto: RTV Drenthe)" />
		<figcaption>
			Fouten nekken Axel Pons
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123300/Reinders-beste-Drent-op-NK-wielrennen" title="Reinders beste Drent op NK wielrennen">
	<figure>

<img alt="Het peloton tijdens het NK wielrennen in het Gelderse Montferland (foto: ANP / Jerry Lampen)" src="//imgd.rgcdn.nl/2e82019415b54d3bb789a68af3e9c8f1/thumb/Het-peloton-tijdens-het-NK-wielrennen-in-het-Gelderse-Montferland-foto-ANP-Jerry-Lampen.jpg" title="Het peloton tijdens het NK wielrennen in het Gelderse Montferland (foto: ANP / Jerry Lampen)" />
		<figcaption>
			Reinders beste Drent op NK wielrennen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/eenvandaagpanel" title="EenVandaag Panel">EenVandaag Panel</a></li>
								<li class="footernav-item"><a href="http://www.roosrtv.nl/" target="_blank" title="ROOS">ROOS</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.rtvdrenthe.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.20.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"0056dad8-4ba4-4739-b36c-c977d6d40a0b","displayId":123307,"tags":["inbeeld","TT","uittocht"]}, '#1edb0029f9a242f79698006812c8fd52', true);asyncActionRender('PopularNewsAsync', 'News', null, '#cf1cee7ea70a4c09b5f2ff31d1e23ff8', true);initTwitter();});_adManager.KeywordTargets = ['inbeeld','TT','uittocht'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6649675'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6649754'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>