<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Met twee fjorden en een rijtuig Drenthe door - RTV Drenthe</title>
		<meta name="description" content="Het is een wat koddig gezicht als ze langsrijden. Het bovenstel van een camper, gemonteerd op het onderstel van een jeep met twee Fjorden ervoor en een Belgisch paar &#39;op de bok&#39;. Drie maanden lang toeren ze door Nederland." />
		<meta name="keywords" content="barger-compascuum,roswinkel,gemeente emmen,kamperen,paarden,fjorden,rijtuig,belgisch,vakantie," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.21.3" />
			<link rel="canonical" href="/nieuws/124367/Met-twee-fjorden-en-een-rijtuig-Drenthe-door" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/124367/Met-twee-fjorden-en-een-rijtuig-Drenthe-door" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.21.3" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/124367" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				<meta property="og:title" content="Met twee fjorden en een rijtuig Drenthe door"/>
		<meta property="og:description" content="Het is een wat koddig gezicht als ze langsrijden. Het bovenstel van een camper, gemonteerd op het onderstel van een jeep met twee Fjorden ervoor en een Belgisch paar &#39;op de bok&#39;. Drie maanden lang toeren ze door Nederland."/>
		<meta property="og:url" content="http://www.rtvdrenthe.nl/nieuws/124367/Met-twee-fjorden-en-een-rijtuig-Drenthe-door"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Barger-Compascuum"/>
					<meta property="og:article:tag" content="Roswinkel"/>
					<meta property="og:article:tag" content="gemeente Emmen"/>
					<meta property="og:article:tag" content="kamperen"/>
					<meta property="og:article:tag" content="paarden"/>
					<meta property="og:article:tag" content="Fjorden"/>
					<meta property="og:article:tag" content="rijtuig"/>
					<meta property="og:article:tag" content="Belgisch"/>
					<meta property="og:article:tag" content="vakantie"/>
			<meta property="og:image" content="http://imgd.rgcdn.nl/ef7ad26204394f5fbef68996c0bc4cae/opener/Het-rijtuig-met-de-paarden-foto-Facebook-Met-de-vier-voetters-door-Nederland.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/ef7ad26204394f5fbef68996c0bc4cae/opener/Het-rijtuig-met-de-paarden-foto-Facebook-Met-de-vier-voetters-door-Nederland.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Met twee fjorden en een rijtuig Drenthe door"/>
	<meta name="twitter:description" content="Het is een wat koddig gezicht als ze langsrijden. Het bovenstel van een camper, gemonteerd op het onderstel van een jeep met twee Fjorden ervoor en een Belgisch paar &#39;op de bok&#39;. Drie maanden lang toeren ze door Nederland."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/ef7ad26204394f5fbef68996c0bc4cae/opener/Het-rijtuig-met-de-paarden-foto-Facebook-Met-de-vier-voetters-door-Nederland.jpg" />
			</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvdrenthe');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="Apps">Apps</a></li>
				<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="/whatsapp" title="WhatsApp">WhatsApp</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5858970,5859044,5859008" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5859044,5859008" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 21&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tt" title="TT">TT</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" title="Economie">Economie</a>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv/programmas" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio/programmas" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radio/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="57985bb1-38b2-406a-a17c-03ad85950c4e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="57985bb1-38b2-406a-a17c-03ad85950c4e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tt" title="TT">TT</a>
										</li>
										<li class="subnav-category">
											<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
										</li>
										<li class="subnav-category">
											<a href="/stelling" title="Stelling">Stelling</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="730656bd-76ca-47e2-b2cc-bce60e3c1607" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="730656bd-76ca-47e2-b2cc-bce60e3c1607"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
										</li>
										<li class="subnav-category">
											<a href="/handbal" title="Handbal">Handbal</a>
										</li>
										<li class="subnav-category">
											<a href="/korfbal" title="Korfbal">Korfbal</a>
										</li>
										<li class="subnav-category">
											<a href="/volleybal" title="Volleybal">Volleybal</a>
										</li>
										<li class="subnav-category">
											<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
										</li>
										<li class="subnav-category">
											<a href="/voetbal" title="Voetbal">Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" title="Economie">Economie</a>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="90077e2e-cef5-4990-93a0-ddad6aeb96fb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv/programmas" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="90077e2e-cef5-4990-93a0-ddad6aeb96fb"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tv" title="TV Live">TV Live</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="e2a34331-07da-476f-9745-d0cb9b71ad6e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio/programmas" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="e2a34331-07da-476f-9745-d0cb9b71ad6e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radio" title="Radio Live">Radio Live</a>
										</li>
										<li class="subnav-category">
											<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="30c55623-6276-4187-8eaa-8a428231b119" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen</a>
				<a href="javascript:void(0);"
				   aria-controls="30c55623-6276-4187-8eaa-8a428231b119"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/stream" title="Live op internet">Live op internet</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvdrenthe.nl/nieuws/124367/Met-twee-fjorden-en-een-rijtuig-Drenthe-door"},"headline":"Met twee fjorden en een rijtuig Drenthe door","image":{"@type":"ImageObject","url":"http://imgd.rgcdn.nl/ef7ad26204394f5fbef68996c0bc4cae/opener/Het-rijtuig-met-de-paarden-foto-Facebook-Met-de-vier-voetters-door-Nederland.jpg","width":770,"height":433},"datePublished":"2017-07-28T19:45:51.9462194+02:00","dateModified":"2017-07-28T19:45:52.8823933+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Het is een wat koddig gezicht als ze langsrijden. Het bovenstel van een camper, gemonteerd op het onderstel van een jeep met twee Fjorden ervoor en een Belgisch paar 'op de bok'. Drie maanden lang toeren ze door Nederland. De Vlaamse Toon Maandonks en Carina Martens zijn al vier weken onderweg en ze zijn op dit moment in Drenthe.&nbsp;Slapen in Barger-Compascuum&quot;We zijn nu in Barger-Compascuum en mogen vanavond bij de familie Steenhuis overnachten&quot;, zo laat Carina weten. &quot;We komen onderweg zoveel mensen tegen die ge&#239;nteresseerd zijn. We mogen steeds hetzelfde verhaal vertellen: wat we aan het doen zijn en wat we meemaken onderweg.&quot;Veel bekijksDe trektocht door Belgi&#235; en Nederland is een lang gekoesterde wens van het paar. &quot;Mijn man droomt al vanaf zijn vijfde van zo'n reis. Nu is hij met pensioen gegaan en gaan we door Belgi&#235;, Nederland en langs de kust weer terug naar beneden. We trekken ontzettend veel bekijks&quot;, zegt Carina Martens.De Vlamingen merken geen verschillen in Nederlanders per provincie. 'Oh nee, iedereen is z&#243; vriendelijk en z&#243; gastvrij!&quot;, lacht Carina Martens, &quot;Alleen de dialecten verstaan is soms een beetje moeilijk. Maar dat zullen de mensen bij ons ook wel hebben&quot;, voegt haar man Toon Maandonks toe.De was doen in RoswinkelDe reis door Drenthe is nog niet ten einde. Morgen doet het stel de omgeving van Roswinkel aan. &quot;Dan staan we op de camping. We zorgen altijd dat we in het weekend op de camping staan, want dan kan mijn vrouw de was doen&quot;, zegt Toon Maandonks."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="vr 28 jul 2017, 19:45" datetime="2017-07-28T19:45:51.9462194+02:00">
							vrijdag 28 juli 2017, 19:45
						</span>
					</div>
					<h1 class="article-title">
						Met twee fjorden en een rijtuig Drenthe door
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/ef7ad26204394f5fbef68996c0bc4cae/opener/Het-rijtuig-met-de-paarden-foto-Facebook-Met-de-vier-voetters-door-Nederland.jpg" alt="Het rijtuig met de paarden (foto: Facebook: Met de vier voetters door Nederland)" title="Het rijtuig met de paarden (foto: Facebook: Met de vier voetters door Nederland)"/>
								<span class="mediabox-image-title">Het rijtuig met de paarden (foto: Facebook: Met de vier voetters door Nederland)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				    <p class="intro">
					        <span>BARGER-COMPASCUUM -</span>
				        Het is een wat koddig gezicht als ze langsrijden. Het bovenstel van een camper, gemonteerd op het onderstel van een jeep met twee Fjorden ervoor en een Belgisch paar &#39;op de bok&#39;. Drie maanden lang toeren ze door Nederland.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						De Vlaamse Toon Maandonks en Carina Martens zijn al vier weken onderweg en ze zijn op dit moment in Drenthe.&nbsp;<br><br><strong>Slapen in Barger-Compascuum</strong><br>&quot;We zijn nu in Barger-Compascuum en mogen vanavond bij de familie Steenhuis overnachten&quot;, zo laat Carina weten. &quot;We komen onderweg zoveel mensen tegen die ge&#239;nteresseerd zijn. We mogen steeds hetzelfde verhaal vertellen: wat we aan het doen zijn en wat we meemaken onderweg.&quot;<br><br><strong>Veel bekijks</strong><br>De trektocht door Belgi&#235; en Nederland is een lang gekoesterde wens van het paar. &quot;Mijn man droomt al vanaf zijn vijfde van zo'n reis. Nu is hij met pensioen gegaan en gaan we door Belgi&#235;, Nederland en langs de kust weer terug naar beneden. We trekken ontzettend veel bekijks&quot;, zegt Carina Martens.<br><br>De Vlamingen merken geen verschillen in Nederlanders per provincie. 'Oh nee, iedereen is z&#243; vriendelijk en z&#243; gastvrij!&quot;, lacht Carina Martens, &quot;Alleen de dialecten verstaan is soms een beetje moeilijk. Maar dat zullen de mensen bij ons ook wel hebben&quot;, voegt haar man Toon Maandonks toe.<br><br><strong>De was doen in Roswinkel</strong><br>De reis door Drenthe is nog niet ten einde. Morgen doet het stel de omgeving van Roswinkel aan. &quot;Dan staan we op de camping. We zorgen altijd dat we in het weekend op de camping staan, want dan kan mijn vrouw de was doen&quot;, zegt Toon Maandonks.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Barger-Compascuum" class="tag">Barger-Compascuum</a>
										<a href="/tag/Roswinkel" class="tag">Roswinkel</a>
										<a href="/tag/gemeente%20Emmen" class="tag">gemeente Emmen</a>
										<a href="/tag/kamperen" class="tag">kamperen</a>
										<a href="/tag/paarden" class="tag">paarden</a>
										<a href="/tag/Fjorden" class="tag">Fjorden</a>
										<a href="/tag/rijtuig" class="tag">rijtuig</a>
										<a href="/tag/Belgisch" class="tag">Belgisch</a>
										<a href="/tag/vakantie" class="tag">vakantie</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2f8b1X" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Met+twee+fjorden+en+een+rijtuig+Drenthe+door&url=http%3a%2f%2frtvd.nl%2f8b1X" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2f8b1X" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2f8b1X&title=Met+twee+fjorden+en+een+rijtuig+Drenthe+door" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Met+twee+fjorden+en+een+rijtuig+Drenthe+door%3a+http%3a%2f%2frtvd.nl%2f8b1X" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/8b1X" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="61da4ec176454ca69a08cf0ff8d839ef"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="97d272e371e1435daca694a3f6ae72b3"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5858980,5859029,5859012" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5859029,5859012" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5858975,6917668,6917664" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/124330/Ongeluk-op-A28-tussen-twee-vrachtwagens" title="Ongeluk op A28 tussen twee vrachtwagens">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Ongeluk tussen twee vrachtwagens op de A28 (foto: Persbureau Meter)" src="//imgd.rgcdn.nl/8541aa5729b445f9b1ce235f73dd10c7/thumb/Ongeluk-tussen-twee-vrachtwagens-op-de-A28-foto-Persbureau-Meter.jpg" title="Ongeluk tussen twee vrachtwagens op de A28 (foto: Persbureau Meter)" />
		<figcaption>
			Ongeluk op A28 tussen twee vrachtwagens
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124312/Gevechtshelikopters-vliegen-laag-over-Drenthe" title="Gevechtshelikopters vliegen laag over Drenthe">
	<figure>

<img alt="Een Apache-helikopter (foto: pixabay.com)" src="//imgd.rgcdn.nl/1ab86bbf56594c8fb05a10cc6856d7b3/thumb/Een-Apache-helikopter-foto-pixabay-com.jpg" title="Een Apache-helikopter (foto: pixabay.com)" />
		<figcaption>
			Gevechtshelikopters vliegen laag over Drenthe
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124333/Dronken-automobilist-slingert-over-A28" title="Dronken automobilist slingert over A28">
	<figure>

<img alt="Politie betrapt dronken automobilist (foto: ANP/ Lex van Lieshout)" src="//imgd.rgcdn.nl/35853dafabd1448ca252b8dab0afe3cd/thumb/Politie-betrapt-dronken-automobilist-foto-ANP-Lex-van-Lieshout.jpg" title="Politie betrapt dronken automobilist (foto: ANP/ Lex van Lieshout)" />
		<figcaption>
			Dronken automobilist slingert over A28
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124334/Gevonden-lichaam-in-kanaal-is-van-vermiste-man-uit-Staphorst-update" title="Gevonden lichaam in kanaal is van vermiste man uit Staphorst [update]">
	<figure>

<img alt="De politie aan het dreggen (foto: Persbureau Meter)" src="//imgd.rgcdn.nl/78763702680541ab9070fafb1a8bc413/thumb/De-politie-aan-het-dreggen-foto-Persbureau-Meter.jpg" title="De politie aan het dreggen (foto: Persbureau Meter)" />
		<figcaption>
			Gevonden lichaam in kanaal is van vermiste man uit Staphorst [update]
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124306/Stelling-Ik-blijf-gewoon-bramen-plukken-in-de-natuur" title="Stelling: Ik blijf gewoon bramen plukken in de natuur">
	<figure>

<img alt="Plukt u nog bramen in de natuur? (foto: pixabay.com)" src="//imgd.rgcdn.nl/b759e31dd4134c97a154d9a0254965a4/thumb/Plukt-u-nog-bramen-in-de-natuur-foto-pixabay-com.jpg" title="Plukt u nog bramen in de natuur? (foto: pixabay.com)" />
		<figcaption>
			Stelling: Ik blijf gewoon bramen plukken in de natuur
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/nieuws" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/124369/Kledingbank-Drenthe-in-Hoogeveen-sluit-deuren" title="Kledingbank Drenthe in Hoogeveen sluit deuren">
	<figure>

<img alt="De kledingbank moet het pand in Hoogeveen uit (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/9bb465f75d074cf0acfe880a29b1c69c/thumb/De-kledingbank-moet-het-pand-in-Hoogeveen-uit-foto-archief-RTV-Drenthe.jpg" title="De kledingbank moet het pand in Hoogeveen uit (foto: archief RTV Drenthe)" />
		<figcaption>
			Kledingbank Drenthe in Hoogeveen sluit deuren
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124371/Kruidnootjes-knabbelen-in-de-zon-In-Havelte-zijn-ze-al-te-koop" title="Kruidnootjes knabbelen in de zon? In Havelte zijn ze al te koop">
	<figure>

<img alt="De kruidnoten liggen klaar voor de verkoop (foto: Facebook AH Abe Brouwer Havelte)" src="//imgd.rgcdn.nl/de847d6b77894cae874e0f222ef6c5dc/thumb/De-kruidnoten-liggen-klaar-voor-de-verkoop-foto-Facebook-AH-Abe-Brouwer-Havelte.jpg" title="De kruidnoten liggen klaar voor de verkoop (foto: Facebook AH Abe Brouwer Havelte)" />
		<figcaption>
			Kruidnootjes knabbelen in de zon? In Havelte zijn ze al te koop
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124372/Assen-moet-miljoen-betalen-aan-Rudolphus-Tuinmarkt" title="Assen moet miljoen betalen aan Rudolphus Tuinmarkt">
	<figure>

<img alt="Tuincentrum Rudolphus (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/8813b13004084f1997696e7cc632f1b5/thumb/Tuincentrum-Rudolphus-foto-archief-RTV-Drenthe.jpg" title="Tuincentrum Rudolphus (foto: archief RTV Drenthe)" />
		<figcaption>
			Assen moet miljoen betalen aan Rudolphus Tuinmarkt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124367/Met-twee-fjorden-en-een-rijtuig-Drenthe-door" title="Met twee fjorden en een rijtuig Drenthe door">
	<figure>

<img alt="Het rijtuig met de paarden (foto: Facebook: Met de vier voetters door Nederland)" src="//imgd.rgcdn.nl/ef7ad26204394f5fbef68996c0bc4cae/thumb/Het-rijtuig-met-de-paarden-foto-Facebook-Met-de-vier-voetters-door-Nederland.jpg" title="Het rijtuig met de paarden (foto: Facebook: Met de vier voetters door Nederland)" />
		<figcaption>
			Met twee fjorden en een rijtuig Drenthe door
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124366/Wijnboeren-in-Drenthe-niet-somber-over-druivenoogst" title="Wijnboeren in Drenthe niet somber over druivenoogst">
	<figure>

<img alt="Foto: Josien Feitsma
Peter Pels in zijn wijngaard" src="//imgd.rgcdn.nl/f98c3ef36eb949b9b24f9d043b419082/thumb/Foto-Josien-Feitsma-Peter-Pels-in-zijn-wijngaard.jpg" title="Foto: Josien Feitsma
Peter Pels in zijn wijngaard" />
		<figcaption>
			Wijnboeren in Drenthe niet somber over druivenoogst
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/124368/Titelstrijd-springruiters-op-zandbodem-we-zijn-er-flink-op-vooruit-gegaan" title="Titelstrijd springruiters op zandbodem: &#39;we zijn er flink op vooruit gegaan&#39;">
	<figure>

<img alt="Het Drents kampioenschap op zand in Exloo.
foto: Steven Stegen / RTV Drenthe" src="//imgd.rgcdn.nl/4c355dd958754ebfad8bb1a49b5e7c7f/thumb/Het-Drents-kampioenschap-op-zand-in-Exloo-foto-Steven-Stegen-RTV-Drenthe.jpg" title="Het Drents kampioenschap op zand in Exloo.
foto: Steven Stegen / RTV Drenthe" />
		<figcaption>
			Titelstrijd springruiters op zandbodem: &#39;we zijn er flink op vooruit gegaan&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124302/Amerikaans-avontuur-voor-Frank-Olijve" title="Amerikaans avontuur voor Frank Olijve">
	<figure>

<img alt="Frank Olijve, na zijn laatste wedstrijd voor FC Emmen (foto Roel Bos/sportfoto.org)" src="//imgd.rgcdn.nl/c7ea28eb9ed14a368f6be286415b779f/thumb/Frank-Olijve-na-zijn-laatste-wedstrijd-voor-FC-Emmen-foto-Roel-Bos-sportfoto-org.jpg" title="Frank Olijve, na zijn laatste wedstrijd voor FC Emmen (foto Roel Bos/sportfoto.org)" />
		<figcaption>
			Amerikaans avontuur voor Frank Olijve
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124300/Brons-voor-trampolinespringster-Blekkink-op-Wereldspelen" title="Brons voor trampolinespringster Blekkink op Wereldspelen">
	<figure>

<img alt="Carlijn Blekkink (links) met haar trainer Lennard Villafuerte en Tara Fokké (foto: Walter Tempelman)" src="//imgd.rgcdn.nl/cf602ca2c57e4e0c916be3dbfd23cc07/thumb/Carlijn-Blekkink-links-met-haar-trainer-Lennard-Villafuerte-en-Tara-Fokke-foto-Walter-Tempelman.jpg" title="Carlijn Blekkink (links) met haar trainer Lennard Villafuerte en Tara Fokké (foto: Walter Tempelman)" />
		<figcaption>
			Brons voor trampolinespringster Blekkink op Wereldspelen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124298/Joop-Gall-traint-werklozenteam-VVCS" title="Joop Gall traint werklozenteam VVCS">
	<figure>

<img alt="Joop Gall (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/fb1bf51b91fd4c13b9642b8b43e7265f/thumb/Joop-Gall-foto-RTV-Drenthe.jpg" title="Joop Gall (foto: RTV Drenthe)" />
		<figcaption>
			Joop Gall traint werklozenteam VVCS
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124271/Samenvatting-Vitesse-FC-Emmen-2-1" title="Samenvatting Vitesse - FC Emmen (2-1)">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Glenn Bijl (23) en Cas Peters vieren de treffer van Peters tegen Vitesse (foto RTV Drenthe)" src="//imgd.rgcdn.nl/743e33b44c2b4438b7834b242b2da5c4/thumb/Glenn-Bijl-23-en-Cas-Peters-vieren-de-treffer-van-Peters-tegen-Vitesse-foto-RTV-Drenthe.jpg" title="Glenn Bijl (23) en Cas Peters vieren de treffer van Peters tegen Vitesse (foto RTV Drenthe)" />
		<figcaption>
			Samenvatting Vitesse - FC Emmen (2-1)
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.rtvdrenthe.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.21.3"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"87839ce8-f353-469e-bbe1-ae9f47411441","displayId":124367,"tags":[{"title":"Barger-Compascuum","href":"/tag/Barger-Compascuum"},{"title":"Roswinkel","href":"/tag/Roswinkel"},{"title":"gemeente Emmen","href":"/tag/gemeente%20Emmen"},{"title":"kamperen","href":"/tag/kamperen"},{"title":"paarden","href":"/tag/paarden"},{"title":"Fjorden","href":"/tag/Fjorden"},{"title":"rijtuig","href":"/tag/rijtuig"},{"title":"Belgisch","href":"/tag/Belgisch"},{"title":"vakantie","href":"/tag/vakantie"}]}, '#61da4ec176454ca69a08cf0ff8d839ef', true);asyncActionRender('PopularNewsAsync', 'News', null, '#97d272e371e1435daca694a3f6ae72b3', true);initTwitter();});_adManager.KeywordTargets = ['Barger-Compascuum','Roswinkel','gemeente+Emmen','kamperen','paarden','Fjorden','rijtuig','Belgisch','vakantie'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6649675'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6649754'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>