<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Snackwagen van voetbalclub Hoogeveen is weer terecht - RTV Drenthe</title>
		<meta name="description" content="De snackwagen van VV Hoogeveen is weer boven water." />
		<meta name="keywords" content="vv hoogeveen,gemeente hoogeveen,diefstal,snackwagen," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.21.3" />
			<link rel="canonical" href="/nieuws/124722/Snackwagen-van-voetbalclub-Hoogeveen-is-weer-terecht" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/124722/Snackwagen-van-voetbalclub-Hoogeveen-is-weer-terecht" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.21.3" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/124722" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				<meta property="og:title" content="Snackwagen van voetbalclub Hoogeveen is weer terecht"/>
		<meta property="og:description" content="De snackwagen van VV Hoogeveen is weer boven water."/>
		<meta property="og:url" content="http://www.rtvdrenthe.nl/nieuws/124722/Snackwagen-van-voetbalclub-Hoogeveen-is-weer-terecht"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="VV Hoogeveen"/>
					<meta property="og:article:tag" content="gemeente Hoogeveen"/>
					<meta property="og:article:tag" content="diefstal"/>
					<meta property="og:article:tag" content="snackwagen"/>
			<meta property="og:image" content="http://imgd.rgcdn.nl/d60c3923de6549c287e55756801eb637/opener/De-snackwagen-van-VV-Hoogeveen-foto-Gerjo-Stegeman.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/d60c3923de6549c287e55756801eb637/opener/De-snackwagen-van-VV-Hoogeveen-foto-Gerjo-Stegeman.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Snackwagen van voetbalclub Hoogeveen is weer terecht"/>
	<meta name="twitter:description" content="De snackwagen van VV Hoogeveen is weer boven water."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/d60c3923de6549c287e55756801eb637/opener/De-snackwagen-van-VV-Hoogeveen-foto-Gerjo-Stegeman.jpg" />
			</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvdrenthe');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="Apps">Apps</a></li>
				<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="/whatsapp" title="WhatsApp">WhatsApp</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5858970,5859044,5859008" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5859044,5859008" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 20&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tt" title="TT">TT</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" title="Economie">Economie</a>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv/programmas" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio/programmas" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radio/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="8c308ec1-db69-43cb-a257-6ed9259fc6c7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="8c308ec1-db69-43cb-a257-6ed9259fc6c7"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tt" title="TT">TT</a>
										</li>
										<li class="subnav-category">
											<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
										</li>
										<li class="subnav-category">
											<a href="/stelling" title="Stelling">Stelling</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="20ce339a-1876-4875-ba6d-a04740908f38" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="20ce339a-1876-4875-ba6d-a04740908f38"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
										</li>
										<li class="subnav-category">
											<a href="/handbal" title="Handbal">Handbal</a>
										</li>
										<li class="subnav-category">
											<a href="/korfbal" title="Korfbal">Korfbal</a>
										</li>
										<li class="subnav-category">
											<a href="/volleybal" title="Volleybal">Volleybal</a>
										</li>
										<li class="subnav-category">
											<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
										</li>
										<li class="subnav-category">
											<a href="/voetbal" title="Voetbal">Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" title="Economie">Economie</a>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="6f4a60a6-10c9-4d18-ab36-de78ce107057" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv/programmas" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="6f4a60a6-10c9-4d18-ab36-de78ce107057"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tv" title="TV Live">TV Live</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="e2d1a3fc-7db9-476e-b6dd-014fd9cc828b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio/programmas" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="e2d1a3fc-7db9-476e-b6dd-014fd9cc828b"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radio" title="Radio Live">Radio Live</a>
										</li>
										<li class="subnav-category">
											<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="93638fab-091f-4e27-b86f-5a6fd4d2aadf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen</a>
				<a href="javascript:void(0);"
				   aria-controls="93638fab-091f-4e27-b86f-5a6fd4d2aadf"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/stream" title="Live op internet">Live op internet</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvdrenthe.nl/nieuws/124722/Snackwagen-van-voetbalclub-Hoogeveen-is-weer-terecht"},"headline":"Snackwagen van voetbalclub Hoogeveen is weer terecht","image":{"@type":"ImageObject","url":"http://imgd.rgcdn.nl/d60c3923de6549c287e55756801eb637/opener/De-snackwagen-van-VV-Hoogeveen-foto-Gerjo-Stegeman.jpg","width":770,"height":433},"datePublished":"2017-08-10T14:04:38.6364769+02:00","dateModified":"2017-08-10T14:16:26.9388235+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"De snackwagen van VV Hoogeveen is weer boven water. De snackwagen werd afgelopen nacht gestolen vanaf het terrein van de gemeenteboerderij aan de Bentincksdijk.Een van de clubleden van VV Hoogeveen werd vanmiddag gebeld door iemand die de wagen naar eigen zeggen had gekocht van iemand anders. De nieuwe eigenaar kreeg argwaan toen hij op Facebook las dat de wagen was gestolen.VV Hoogeveen heeft de snackwagen inmiddels weer terug, maar hij is wel zwaar beschadigd."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="do 10 aug 2017, 14:04" datetime="2017-08-10T14:04:38.6364769+02:00">
							donderdag 10 augustus 2017, 14:04
						</span>
					</div>
					<h1 class="article-title">
						Snackwagen van voetbalclub Hoogeveen is weer terecht
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/d60c3923de6549c287e55756801eb637/opener/De-snackwagen-van-VV-Hoogeveen-foto-Gerjo-Stegeman.jpg" alt="De snackwagen van VV Hoogeveen (foto: Gerjo Stegeman)" title="De snackwagen van VV Hoogeveen (foto: Gerjo Stegeman)"/>
								<span class="mediabox-image-title">De snackwagen van VV Hoogeveen (foto: Gerjo Stegeman)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				    <p class="intro">
					        <span>HOOGEVEEN -</span>
				        De snackwagen van VV Hoogeveen is weer boven water.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						De snackwagen werd afgelopen nacht gestolen vanaf het terrein van de gemeenteboerderij aan de Bentincksdijk.<br><br>Een van de clubleden van VV Hoogeveen werd vanmiddag gebeld door iemand die de wagen naar eigen zeggen had gekocht van iemand anders. De nieuwe eigenaar kreeg argwaan toen hij op Facebook las dat de wagen was gestolen.<br><br><div class="read-more">Lees ook: <a href="/nieuws/124714/Voetbalclub-Hoogeveen-is-snackwagen-kwijt-na-diefstal" title="Voetbalclub Hoogeveen is snackwagen kwijt na diefstal">Voetbalclub Hoogeveen is snackwagen kwijt na diefstal</a></div><br>VV Hoogeveen heeft de snackwagen inmiddels weer terug, maar hij is wel zwaar beschadigd.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/VV%20Hoogeveen" class="tag">VV Hoogeveen</a>
										<a href="/tag/gemeente%20Hoogeveen" class="tag">gemeente Hoogeveen</a>
										<a href="/tag/diefstal" class="tag">diefstal</a>
										<a href="/tag/snackwagen" class="tag">snackwagen</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fvXC1" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Snackwagen+van+voetbalclub+Hoogeveen+is+weer+terecht&url=http%3a%2f%2frtvd.nl%2fvXC1" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fvXC1" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fvXC1&title=Snackwagen+van+voetbalclub+Hoogeveen+is+weer+terecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Snackwagen+van+voetbalclub+Hoogeveen+is+weer+terecht%3a+http%3a%2f%2frtvd.nl%2fvXC1" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/vXC1" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="c73661c06bbc4e94829b9864e0ea5795"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="9eb8583fb8d445bca3eda4b883dcf7dc"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5858980,5859029,5859012" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5859029,5859012" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/stream" title="Vanmiddag live op RTV Drenthe: de huldiging van Vivianne Miedema in Hoogeveen" onclick="handleClickEvent('TeaserClick', '/stream');">
				<img alt="Vanmiddag live op RTV Drenthe: de huldiging van Vivianne Miedema in Hoogeveen" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/tv_huldiging_miedema.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5858975,6917668,6917664" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/124702/Snelheidsduivel-gepakt-op-de-Rondweg-in-Emmen" title="Snelheidsduivel gepakt op de Rondweg in Emmen">
	<figure>

<img alt="De man reed bijna zestig kilometer per uur te hard (Foto: Kim Stellingwerf / RTV Drenthe)" src="//imgd.rgcdn.nl/23fc75519d7e40458206bc7710a3d903/thumb/De-man-reed-bijna-zestig-kilometer-per-uur-te-hard-Foto-Kim-Stellingwerf-RTV-Drenthe.jpg" title="De man reed bijna zestig kilometer per uur te hard (Foto: Kim Stellingwerf / RTV Drenthe)" />
		<figcaption>
			Snelheidsduivel gepakt op de Rondweg in Emmen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124696/Johan-Derksen-Een-huldiging-trekt-polonaiselopers-geen-liefhebbers" title="Johan Derksen: Een huldiging trekt polonaiselopers, geen liefhebbers">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Vivianne Miedema in actie tegen Denemarken (foto: Vincent Jannink/ANP)" src="//imgd.rgcdn.nl/872ce17c1c0841c6ab6b734890cd0d96/thumb/Vivianne-Miedema-in-actie-tegen-Denemarken-foto-Vincent-Jannink-ANP.jpg" title="Vivianne Miedema in actie tegen Denemarken (foto: Vincent Jannink/ANP)" />
		<figcaption>
			Johan Derksen: Een huldiging trekt polonaiselopers, geen liefhebbers
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124682/Bauke-Mollema-wint-veertigste-Gouden-Pijl" title="Bauke Mollema wint veertigste Gouden Pijl">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Mollema klopt Roglic (foto: Van oost Media)" src="//imgd.rgcdn.nl/85684e1575e74a3e8a9952a6943a9af9/thumb/Mollema-klopt-Roglic-foto-Van-oost-Media.jpg" title="Mollema klopt Roglic (foto: Van oost Media)" />
		<figcaption>
			Bauke Mollema wint veertigste Gouden Pijl
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124684/In-Beeld-de-veertigste-editie-van-de-Gouden-Pijl" title="In Beeld: de veertigste editie van de Gouden Pijl">
	<figure>

<img alt="Bauke Mollema met een jonge fan (foto: Kim Stellingwerf)" src="//imgd.rgcdn.nl/4baa07cfd599403a8677f38f62ce9f6d/thumb/Bauke-Mollema-met-een-jonge-fan-foto-Kim-Stellingwerf.jpg" title="Bauke Mollema met een jonge fan (foto: Kim Stellingwerf)" />
		<figcaption>
			In Beeld: de veertigste editie van de Gouden Pijl
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124683/Oud-speler-FC-Emmen-vast-voor-dodelijke-steekpartij-Reutum" title="Oud-speler FC Emmen vast voor dodelijke steekpartij Reutum">
	<figure>

<img alt="Het incident vond plaats bij een café in Reutum (foto: Google Street View)" src="//imgd.rgcdn.nl/4bbbcc9e9e164039b352a53a5a84d26b/thumb/Het-incident-vond-plaats-bij-een-cafe-in-Reutum-foto-Google-Street-View.jpg" title="Het incident vond plaats bij een café in Reutum (foto: Google Street View)" />
		<figcaption>
			Oud-speler FC Emmen vast voor dodelijke steekpartij Reutum
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/nieuws" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/124721/Minstens-150-miljoen-euro-schade-voor-kippenboeren-door-fipronil-schandaal" title="Minstens 150 miljoen euro schade voor kippenboeren door fipronil-schandaal">
	<figure>

<img alt="In Odoornerveen zijn 60.000 kippen geruimd door de fipronil-crisis (foto: Edwin van Stenis/RTV Drenthe)" src="//imgd.rgcdn.nl/a8b6958ec42249d7ba0a0dcebdef628f/thumb/In-Odoornerveen-zijn-60-000-kippen-geruimd-door-de-fipronil-crisis-foto-Edwin-van-Stenis-RTV-Drenthe.jpg" title="In Odoornerveen zijn 60.000 kippen geruimd door de fipronil-crisis (foto: Edwin van Stenis/RTV Drenthe)" />
		<figcaption>
			Minstens 150 miljoen euro schade voor kippenboeren door fipronil-schandaal
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124720/Uniek-gedicht-gevonden-in-Meppels-dialect" title="Uniek gedicht gevonden in Meppels dialect">
	<figure>

<img alt="Het gedicht over Meppel (foto via Goaitsen van der Vliet)" src="//imgd.rgcdn.nl/668dd1d90f954c2188dc09fd67e8d487/thumb/Het-gedicht-over-Meppel-foto-via-Goaitsen-van-der-Vliet.jpg" title="Het gedicht over Meppel (foto via Goaitsen van der Vliet)" />
		<figcaption>
			Uniek gedicht gevonden in Meppels dialect
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124722/Snackwagen-van-voetbalclub-Hoogeveen-is-weer-terecht" title="Snackwagen van voetbalclub Hoogeveen is weer terecht">
	<figure>

<img alt="De snackwagen van VV Hoogeveen (foto: Gerjo Stegeman)" src="//imgd.rgcdn.nl/d60c3923de6549c287e55756801eb637/thumb/De-snackwagen-van-VV-Hoogeveen-foto-Gerjo-Stegeman.jpg" title="De snackwagen van VV Hoogeveen (foto: Gerjo Stegeman)" />
		<figcaption>
			Snackwagen van voetbalclub Hoogeveen is weer terecht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124717/Defensie-oefent-maand-lang-met-vliegtuigen-boven-Drenthe" title="Defensie oefent maand lang met vliegtuigen boven Drenthe">
	<figure>

<img alt="Archieffoto van een F16 (foto: pixabay.com)" src="//imgd.rgcdn.nl/f510643815874945847a7ff2a1571611/thumb/Archieffoto-van-een-F16-foto-pixabay-com.jpg" title="Archieffoto van een F16 (foto: pixabay.com)" />
		<figcaption>
			Defensie oefent maand lang met vliegtuigen boven Drenthe
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124719/Werkstraf-voor-serie-winkeldiefstallen-in-Hoogeveen" title="Werkstraf voor serie winkeldiefstallen in Hoogeveen">
	<figure>

<img alt="Werkstraf voor winkeldiefstallen (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/82dc0a5bcde5403cac97ad367a732d48/thumb/Werkstraf-voor-winkeldiefstallen-foto-RTV-Drenthe.jpg" title="Werkstraf voor winkeldiefstallen (foto: RTV Drenthe)" />
		<figcaption>
			Werkstraf voor serie winkeldiefstallen in Hoogeveen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/124694/Tim-Siekman-op-proef-bij-Go-Ahead-Eagles" title="Tim Siekman op proef bij Go Ahead Eagles">
	<figure>

<img alt="Tim Siekman (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/f7253452d77748879f1ed382daddf636/thumb/Tim-Siekman-foto-RTV-Drenthe.jpg" title="Tim Siekman (foto: RTV Drenthe)" />
		<figcaption>
			Tim Siekman op proef bij Go Ahead Eagles
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124682/Bauke-Mollema-wint-veertigste-Gouden-Pijl" title="Bauke Mollema wint veertigste Gouden Pijl">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Mollema klopt Roglic (foto: Van oost Media)" src="//imgd.rgcdn.nl/85684e1575e74a3e8a9952a6943a9af9/thumb/Mollema-klopt-Roglic-foto-Van-oost-Media.jpg" title="Mollema klopt Roglic (foto: Van oost Media)" />
		<figcaption>
			Bauke Mollema wint veertigste Gouden Pijl
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124680/Live-de-40ste-editie-van-de-Gouden-Pijl-afgelopen" title="Live: de 40ste editie van de Gouden Pijl [afgelopen]">
	<figure>

<img alt="Renners tijdens de vorige editie van de Gouden Pijl (foto: Kim Stellingwerf)" src="//imgd.rgcdn.nl/b5dffe273a60447a9cad4b47e652653c/thumb/Renners-tijdens-de-vorige-editie-van-de-Gouden-Pijl-foto-Kim-Stellingwerf.jpg" title="Renners tijdens de vorige editie van de Gouden Pijl (foto: Kim Stellingwerf)" />
		<figcaption>
			Live: de 40ste editie van de Gouden Pijl [afgelopen]
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124677/Erik-Dekker-verliest-millimetersprint-van-Peter-Merx" title="Erik Dekker verliest millimetersprint van Peter Merx">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Merx klopt Dekker op de streep (foto Van Oost Media)" src="//imgd.rgcdn.nl/5d2ec29bb4714a81ab651feea64f2820/thumb/Merx-klopt-Dekker-op-de-streep-foto-Van-Oost-Media.jpg" title="Merx klopt Dekker op de streep (foto Van Oost Media)" />
		<figcaption>
			Erik Dekker verliest millimetersprint van Peter Merx
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124676/Zoetemelk-haalt-herinneringen-aan-Gouden-Pijl-op-met-oude-beelden" title="Zoetemelk haalt herinneringen aan Gouden Pijl op met oude beelden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Joop Zoetemelk is in Emmen (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/882b319919cb412c956cce545d373dd3/thumb/Joop-Zoetemelk-is-in-Emmen-foto-RTV-Drenthe.jpg" title="Joop Zoetemelk is in Emmen (foto: RTV Drenthe)" />
		<figcaption>
			Zoetemelk haalt herinneringen aan Gouden Pijl op met oude beelden
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.rtvdrenthe.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.21.3"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"9515cc4b-dac7-4f06-a7dc-86d7a3814a64","displayId":124722,"tags":[{"title":"VV Hoogeveen","href":"/tag/VV%20Hoogeveen"},{"title":"gemeente Hoogeveen","href":"/tag/gemeente%20Hoogeveen"},{"title":"diefstal","href":"/tag/diefstal"},{"title":"snackwagen","href":"/tag/snackwagen"}]}, '#c73661c06bbc4e94829b9864e0ea5795', true);asyncActionRender('PopularNewsAsync', 'News', null, '#9eb8583fb8d445bca3eda4b883dcf7dc', true);initTwitter();});_adManager.KeywordTargets = ['VV+Hoogeveen','gemeente+Hoogeveen','diefstal','snackwagen'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6649675'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6649754'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>