<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Wiesdattan - RTV Drenthe</title>
		<meta name="description" content="Speel mee met Wiesdattan en win de pot!" />
		<meta name="keywords" content="wiesdattan," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.23.0" />
			<link rel="canonical" href="/nieuws/125412/Wiesdattan" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/125412/Wiesdattan" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.23.0" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/125412" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				<meta property="og:title" content="Wiesdattan"/>
		<meta property="og:description" content="Speel mee met Wiesdattan en win de pot!"/>
		<meta property="og:url" content="http://www.rtvdrenthe.nl/nieuws/125412/Wiesdattan"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Wiesdattan"/>
			<meta property="og:image" content="http://imgd.rgcdn.nl/7eb1ada37463499096c1da98f6e09e00/opener/Wiesdattan-vormgeving.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/7eb1ada37463499096c1da98f6e09e00/opener/Wiesdattan-vormgeving.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Wiesdattan"/>
	<meta name="twitter:description" content="Speel mee met Wiesdattan en win de pot!"/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/7eb1ada37463499096c1da98f6e09e00/opener/Wiesdattan-vormgeving.jpg" />
				<meta content="NewsItem" property="ancorasection"></meta><script src="//creatives.ancoraplatform.com/ptphb_e993215b.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v2/ancora_340.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v2/ancora_settings.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvdrenthe');
					});
				</script>

		

		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="Apps">Apps</a></li>
				<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="/whatsapp" title="WhatsApp">WhatsApp</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script class="headerbanner">create_ancora_adslot(document.currentScript);</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script class="mobileheaderbanner">create_ancora_adslot(document.currentScript);</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 3 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 22&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tt" title="TT">TT</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" title="Economie">Economie</a>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv/programmas" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio/programmas" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radio/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="a5cabebb-37ce-499b-95fb-ff9f19d7951e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="a5cabebb-37ce-499b-95fb-ff9f19d7951e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tt" title="TT">TT</a>
										</li>
										<li class="subnav-category">
											<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
										</li>
										<li class="subnav-category">
											<a href="/stelling" title="Stelling">Stelling</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="da3858cb-4622-4e23-9946-5ed29015869a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="da3858cb-4622-4e23-9946-5ed29015869a"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
										</li>
										<li class="subnav-category">
											<a href="/handbal" title="Handbal">Handbal</a>
										</li>
										<li class="subnav-category">
											<a href="/korfbal" title="Korfbal">Korfbal</a>
										</li>
										<li class="subnav-category">
											<a href="/volleybal" title="Volleybal">Volleybal</a>
										</li>
										<li class="subnav-category">
											<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
										</li>
										<li class="subnav-category">
											<a href="/voetbal" title="Voetbal">Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" title="Economie">Economie</a>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="c48c03ad-b7ce-4a44-bb75-04264d3edd48" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv/programmas" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="c48c03ad-b7ce-4a44-bb75-04264d3edd48"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tv" title="TV Live">TV Live</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="f59e1975-4d58-4a4d-b642-2c6e9b4bae02" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio/programmas" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="f59e1975-4d58-4a4d-b642-2c6e9b4bae02"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radio" title="Radio Live">Radio Live</a>
										</li>
										<li class="subnav-category">
											<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="19d41186-15e4-40d8-8fc0-5e6323d5cb38" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen</a>
				<a href="javascript:void(0);"
				   aria-controls="19d41186-15e4-40d8-8fc0-5e6323d5cb38"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/stream" title="Live op internet">Live op internet</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvdrenthe.nl/nieuws/125412/Wiesdattan"},"headline":"Wiesdattan","image":{"@type":"ImageObject","url":"http://imgd.rgcdn.nl/7eb1ada37463499096c1da98f6e09e00/opener/Wiesdattan-vormgeving.jpg","width":770,"height":433},"datePublished":"2017-09-05T13:47:19.5936777+02:00","dateModified":"2017-09-05T15:49:49.4343641+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Speel mee met Wiesdattan en win de pot! In Wiesdattan mag u raden van welke bekende Drent of bekende Nederlander de 'euh' afkomstig is, die we u per spel &#233;&#233;n keer laten horen. U hoort elk uur dezelfde opgave, net zolang tot geraden is van wie de 'euh' afkomstig is. Het startbedrag is 100 euro en steeds als er een fout antwoord gegeven wordt, komt er twee euro bij in de pot. Bij 150, 200 en 250 euro wordt er telkens een tip gegeven. De pot kan uiterlijk oplopen tot 300 euro.Op dinsdag 5 september wist Johan Moorman uit Emmen dat de 'euh' afkomstig is van Frans Duijts!  En daarmee won hij 164 euro! Eerder geraden 'euh's: 05/09 Frans Duits (geraden door Johan Moorman uit Emmen - &#8364;164,00)30/08 Barbara Barend (geraden door Herman Postma uit Leeuwarden - &#8364;106,00)30/08 Arjen Lubach (geraden door Roel Linker uit Zevenhuizen - &#8364;178,00)23/08 Irene Moors (geraden door Geert Jan Darwinkel uit Beilen - &#8364;174,00)17/08 Jack Wouterse (geraden door Janna Ems uit Pesse - &#8364;256,00)04/08 Herman van Veen (geraden door Mia Luchtmeijer uit Klazienaveen - &#8364; 156,00)Wiesdattan wordt gespeeld op Radio Drenthe, van maandag t/m zaterdag, in:Drenthe Nu rond 7.45 uur, in De Brink om 10.15 en 11.45 uur, in Drenthe Nu rond 12.45 uur, bij Anouk in de Middag om 13.45, 14.45 en 15.45 uur, rond 16.45 uur in Drenthe Nu en op zaterdagmiddag in het programma Volkooren.De pot gewonnen? Dan mag u een maand lang niet meespelen!PS: De foto bij dit bericht zegt niets over wie u tijdens het spel hoort. Hieronder ziet u de tot nu toe genoemde namen bij het huidige spel. Deze mensen zijn het dus niet..Wie is het niet?- Patty Brard- Piet Kleine"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="di 5 sep 2017, 13:47" datetime="2017-09-05T13:47:19.5936777+02:00">
							dinsdag 5 september 2017, 13:47
						</span>
					</div>
					<h1 class="article-title">
						Wiesdattan
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/7eb1ada37463499096c1da98f6e09e00/opener/Wiesdattan-vormgeving.jpg" alt="Wiesdattan vormgeving" title="Wiesdattan vormgeving"/>
								<span class="mediabox-image-title">Wiesdattan vormgeving</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				    <p class="intro">
				        Speel mee met Wiesdattan en win de pot!
				    </p>
				    <div class="customhtml newsitem-customhtml">
						In Wiesdattan mag u raden van welke bekende Drent of bekende Nederlander de 'euh' afkomstig is, die we u per spel &#233;&#233;n keer laten horen. U hoort elk uur dezelfde opgave, net zolang tot geraden is van wie de 'euh' afkomstig is. Het startbedrag is 100 euro en steeds als er een fout antwoord gegeven wordt, komt er twee euro bij in de pot. Bij 150, 200 en 250 euro wordt er telkens een tip gegeven. De pot kan uiterlijk oplopen tot 300 euro.<br><br>Op dinsdag 5 september wist Johan Moorman uit Emmen dat de 'euh' afkomstig is van <strong>Frans Duijts</strong>!  En daarmee won hij 164 euro! <br><br><strong>Eerder geraden 'euh's: </strong><br><strong></strong><br>05/09 <strong>Frans Duits </strong>(geraden door Johan Moorman uit Emmen - &#8364;164,00)<br>30/08 <strong>Barbara Barend</strong> (geraden door Herman Postma uit Leeuwarden - &#8364;106,00)<br>30/08 <strong>Arjen Lubach</strong> (geraden door Roel Linker uit Zevenhuizen - &#8364;178,00)<br>23/08<strong> Irene Moors</strong> (geraden door Geert Jan Darwinkel uit Beilen - &#8364;174,00)<br>17/08 <strong>Jack Wouterse </strong>(geraden door Janna Ems uit Pesse - &#8364;256,00)<br>04/08 <strong>Herman van Veen </strong>(geraden door Mia Luchtmeijer uit Klazienaveen - &#8364; 156,00)<br><br><br>Wiesdattan wordt gespeeld op Radio Drenthe, van maandag t/m zaterdag, in:<br>Drenthe Nu rond 7.45 uur, in De Brink om 10.15 en 11.45 uur, in Drenthe Nu rond 12.45 uur, bij Anouk in de Middag om 13.45, 14.45 en 15.45 uur, rond 16.45 uur in Drenthe Nu en op zaterdagmiddag in het programma Volkooren.<br><br><strong>De pot gewonnen? Dan mag u een maand lang niet meespelen!</strong><br><br>PS: De foto bij dit bericht zegt niets over wie u tijdens het spel hoort. <br><br>Hieronder ziet u de tot nu toe genoemde namen bij het huidige spel. Deze mensen zijn het dus niet..<br><br><strong>Wie is het niet?</strong><br><strong></strong><br>- Patty Brard<br>- Piet Kleine
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Wiesdattan" class="tag">Wiesdattan</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2f-7gy" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wiesdattan&url=http%3a%2f%2frtvd.nl%2f-7gy" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2f-7gy" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2f-7gy&title=Wiesdattan" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Wiesdattan%3a+http%3a%2f%2frtvd.nl%2f-7gy" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/-7gy" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="76664ccd6b304a6e9da03896bf061a38"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="9eaee0d050184ddf9455a7205ee51c05"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script class="defaultcontent1">create_ancora_adslot(document.currentScript);</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script class="defaultcontent2">create_ancora_adslot(document.currentScript);</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/wiesdattan" title="Wiesdattan? En wie is het niet? " onclick="handleClickEvent('TeaserClick', '/wiesdattan');">
				<img alt="Wiesdattan? En wie is het niet? " class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/wiesdattan.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/125254/" title="Enquete: hoe gezond is jouw sportclub?" onclick="handleClickEvent('TeaserClick', '/nieuws/125254/');">
				<img alt="Enquete: hoe gezond is jouw sportclub?" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/enquete-sportclub.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script class="defaultsidebar1">create_ancora_adslot(document.currentScript);</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/125375/Automobilist-gaat-ervandoor-na-botsing-tegen-bomen" title="Automobilist gaat ervandoor na botsing tegen bomen">
	<figure>

<img alt="De politie is nog op zoek naar de bestuurder (foto: Koen van Weel/ANP)" src="//imgd.rgcdn.nl/e66c41087bc043218519212608babc82/thumb/De-politie-is-nog-op-zoek-naar-de-bestuurder-foto-Koen-van-Weel-ANP.jpg" title="De politie is nog op zoek naar de bestuurder (foto: Koen van Weel/ANP)" />
		<figcaption>
			Automobilist gaat ervandoor na botsing tegen bomen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125358/Zorgen-bij-Defensie-om-mariniers-De-Punt" title="Zorgen bij Defensie om mariniers De Punt">
	<figure>

<img alt="Het proces over de kaping bij De Punt gaat vandaag verder (foto: archief ANP)" src="//imgd.rgcdn.nl/c23c4ea3f3c94c498d3f3c6384f26e62/thumb/Het-proces-over-de-kaping-bij-De-Punt-gaat-vandaag-verder-foto-archief-ANP.jpg" title="Het proces over de kaping bij De Punt gaat vandaag verder (foto: archief ANP)" />
		<figcaption>
			Zorgen bij Defensie om mariniers De Punt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125384/Vliegtuigbom-uit-WOII-gevonden-in-Havelte-update" title="Vliegtuigbom uit WOII gevonden in Havelte [update]">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De Van Helomaweg was lange tijd afgesloten (foto: Persbureau Meter)" src="//imgd.rgcdn.nl/dfcb86445c1b43969168cb0fe96dd1f8/thumb/De-Van-Helomaweg-was-lange-tijd-afgesloten-foto-Persbureau-Meter.jpg" title="De Van Helomaweg was lange tijd afgesloten (foto: Persbureau Meter)" />
		<figcaption>
			Vliegtuigbom uit WOII gevonden in Havelte [update]
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125372/Treinverkeer-tussen-Assen-en-Groningen-ligt-stil-update" title="Treinverkeer tussen Assen en Groningen ligt stil [update]">
	<figure>

<img alt="Het treinverkeer ligt stil (foto: Serge Vinkenvleugel/RTV Drenthe)" src="//imgd.rgcdn.nl/15574b18a8f0413cbbd32dea4984b174/thumb/Het-treinverkeer-ligt-stil-foto-Serge-Vinkenvleugel-RTV-Drenthe.jpg" title="Het treinverkeer ligt stil (foto: Serge Vinkenvleugel/RTV Drenthe)" />
		<figcaption>
			Treinverkeer tussen Assen en Groningen ligt stil [update]
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125354/Vermiste-jongens-Gieten-zijn-weer-terug" title="Vermiste jongens Gieten zijn weer terug">
	<figure>

<img alt="De jongens werden vermist vanaf de Woerdakkers in Gieten (foto: Google Streetview)" src="//imgd.rgcdn.nl/f3702c921dea4a869fbb6428a5775733/thumb/De-jongens-werden-vermist-vanaf-de-Woerdakkers-in-Gieten-foto-Google-Streetview.jpg" title="De jongens werden vermist vanaf de Woerdakkers in Gieten (foto: Google Streetview)" />
		<figcaption>
			Vermiste jongens Gieten zijn weer terug
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/nieuws" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/125418/Recordaantal-bezoekers-voor-Gevangenismuseum-Veenhuizen" title="Recordaantal bezoekers voor Gevangenismuseum Veenhuizen">
	<figure>

<img alt="Het Gevangenismuseum in Veenhuizen (foto: Google Streetview)" src="//imgd.rgcdn.nl/3d4f871efb754f07af7b272536dab6c2/thumb/Het-Gevangenismuseum-in-Veenhuizen-foto-Google-Streetview.jpg" title="Het Gevangenismuseum in Veenhuizen (foto: Google Streetview)" />
		<figcaption>
			Recordaantal bezoekers voor Gevangenismuseum Veenhuizen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125422/Auto-belandt-na-dollemansrit-in-maisland-bij-Drouwen-drie-mannen-opgepakt" title="Auto belandt na dollemansrit in maisland bij Drouwen, drie mannen opgepakt">
	<figure>

<img alt="De auto belandde door onbekende reden in het maisland (Foto: Van Oost Media)" src="//imgd.rgcdn.nl/1c45fab7ff704968bc0af23d83c4f79c/thumb/De-auto-belandde-door-onbekende-reden-in-het-maisland-Foto-Van-Oost-Media.jpg" title="De auto belandde door onbekende reden in het maisland (Foto: Van Oost Media)" />
		<figcaption>
			Auto belandt na dollemansrit in maisland bij Drouwen, drie mannen opgepakt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125415/Drentse-militairen-trainen-Peshmerga-We-hebben-hier-strijders-tot-80-jaar-oud" title="Drentse militairen trainen Peshmerga: &#39;We hebben hier strijders tot 80 jaar oud&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Militairen trainen de Peshmerga (foto: RTV Drenthe / Jeroen Kelderman)" src="//imgd.rgcdn.nl/777cb64e2c9343828bba3d6b8c3075bb/thumb/Militairen-trainen-de-Peshmerga-foto-RTV-Drenthe-Jeroen-Kelderman.jpg" title="Militairen trainen de Peshmerga (foto: RTV Drenthe / Jeroen Kelderman)" />
		<figcaption>
			Drentse militairen trainen Peshmerga: &#39;We hebben hier strijders tot 80 jaar oud&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125416/Gans-met-liefdesverdriet-van-Dordrecht-naar-Dalen" title="Gans met liefdesverdriet van Dordrecht naar Dalen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De gans uit Dordrecht heeft liefdesverdriet en kijkt naar zijn eigen spiegelbeeld (foto: RTV Rijnmond)" src="//imgd.rgcdn.nl/30b5fd996f0342faaa868381e588383d/thumb/De-gans-uit-Dordrecht-heeft-liefdesverdriet-en-kijkt-naar-zijn-eigen-spiegelbeeld-foto-RTV-Rijnmond.jpg" title="De gans uit Dordrecht heeft liefdesverdriet en kijkt naar zijn eigen spiegelbeeld (foto: RTV Rijnmond)" />
		<figcaption>
			Gans met liefdesverdriet van Dordrecht naar Dalen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125417/Levenslange-straf-schendt-mensenrechten-niet" title="&#39;Levenslange straf schendt mensenrechten niet&#39;">
	<figure>

<img alt="Marcos en Admilson R. in de rechtbank (tekening: Annet Zuurveen)" src="//imgd.rgcdn.nl/8fa30cdc11344c99aeb7c9906d54bd81/thumb/Marcos-en-Admilson-R-in-de-rechtbank-tekening-Annet-Zuurveen.jpg" title="Marcos en Admilson R. in de rechtbank (tekening: Annet Zuurveen)" />
		<figcaption>
			&#39;Levenslange straf schendt mensenrechten niet&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/125398/Merel-Freriks-in-voorselectie-Oranje" title="Merel Freriks in voorselectie Oranje">
	<figure>

<img alt="Merel Freriks op weg naar Oranje (foto: E&amp;O)" src="//imgd.rgcdn.nl/09784844658f4321bc1cf0a19eb941da/thumb/Merel-Freriks-op-weg-naar-Oranje-foto-E-O.jpg" title="Merel Freriks op weg naar Oranje (foto: E&amp;O)" />
		<figcaption>
			Merel Freriks in voorselectie Oranje
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125395/Churandy-Martina-onder-vleugels-van-coach-Bennema-uit-Assen" title="Churandy Martina onder vleugels van coach Bennema uit Assen">
	<figure>

<img alt="Martina in juni in actie tijdens de 200 meter op de FBK Games in Hengelo (foto: ANP/Vincent Jannink)" src="//imgd.rgcdn.nl/87e30404fc0842c9a6ad10c545ed9f34/thumb/Martina-in-juni-in-actie-tijdens-de-200-meter-op-de-FBK-Games-in-Hengelo-foto-ANP-Vincent-Jannink.jpg" title="Martina in juni in actie tijdens de 200 meter op de FBK Games in Hengelo (foto: ANP/Vincent Jannink)" />
		<figcaption>
			Churandy Martina onder vleugels van coach Bennema uit Assen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125374/Nieuw-bij-RTV-Drenthe-De-Warming-Up-met-Johan-Derksen" title="Nieuw bij RTV Drenthe: De Warming-Up met Johan Derksen">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="De Warming-Up begint iedere vrijdag om 17.16 uur (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/6b4fa7e668ea466291a27e6523d5f503/thumb/De-Warming-Up-begint-iedere-vrijdag-om-17-16-uur-foto-RTV-Drenthe.jpg" title="De Warming-Up begint iedere vrijdag om 17.16 uur (foto: RTV Drenthe)" />
		<figcaption>
			Nieuw bij RTV Drenthe: De Warming-Up met Johan Derksen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125382/Zonder-steun-van-overheden-en-Defensie-geen-WK-motorcross-in-Assen" title="&#39;Zonder steun van overheden en Defensie, geen WK motorcross in Assen&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Zonder overheden en Defensie, geen MXGP in Assen (foto: Karin Mulder, RTV Drenthe)" src="//imgd.rgcdn.nl/a4fbd7e251f042b6a68ca849f1a08596/thumb/Zonder-overheden-en-Defensie-geen-MXGP-in-Assen-foto-Karin-Mulder-RTV-Drenthe.jpg" title="Zonder overheden en Defensie, geen MXGP in Assen (foto: Karin Mulder, RTV Drenthe)" />
		<figcaption>
			&#39;Zonder steun van overheden en Defensie, geen WK motorcross in Assen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125366/Live-Vrachtwagens-vol-zand-voor-de-opbouw-van-de-MXGP" title="Live: Vrachtwagens vol zand voor de opbouw van de MXGP">
	<figure>

<img alt="Veel zand op het circuit tijdens de opbouw vorig jaar (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/b18b3e5de99e42a7a1ade20453850dc0/thumb/Veel-zand-op-het-circuit-tijdens-de-opbouw-vorig-jaar-foto-archief-RTV-Drenthe.jpg" title="Veel zand op het circuit tijdens de opbouw vorig jaar (foto: archief RTV Drenthe)" />
		<figcaption>
			Live: Vrachtwagens vol zand voor de opbouw van de MXGP
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.rtvdrenthe.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.23.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"05ea34ea-9044-4e38-bec8-cb41900038f1","displayId":125412,"tags":["Wiesdattan"]}, '#76664ccd6b304a6e9da03896bf061a38', true);asyncActionRender('PopularNewsAsync', 'News', null, '#9eaee0d050184ddf9455a7205ee51c05', true);initTwitter();});_adManager.KeywordTargets = ['Wiesdattan'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6649675'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6649754'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>