<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Nicole Sanders naar WK bowlen Las Vegas - RTV Drenthe</title>
		<meta name="description" content="Nicole Sanders (29) uit Emmen is met het Nederlandse damesteam geselecteerd voor het wereldkampioenschap bowlen in Las Vegas. Eens in de vier jaar worden de WK&#39;s voor dames en heren tegelijk georganiseerd. Ook de Nederlandse mannen hebben zich geplaatst voor dit WK dat op 25 november begint." />
		<meta name="keywords" content="nicole sanders,bowlen,emmen," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.23.1" />
			<link rel="canonical" href="/nieuws/127034/Nicole-Sanders-naar-WK-bowlen-Las-Vegas" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/127034/Nicole-Sanders-naar-WK-bowlen-Las-Vegas" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.23.1" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/127034" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				<meta property="og:title" content="Nicole Sanders naar WK bowlen Las Vegas"/>
		<meta property="og:description" content="Nicole Sanders (29) uit Emmen is met het Nederlandse damesteam geselecteerd voor het wereldkampioenschap bowlen in Las Vegas. Eens in de vier jaar worden de WK&#39;s voor dames en heren tegelijk georganiseerd. Ook de Nederlandse mannen hebben zich geplaatst voor dit WK dat op 25 november begint."/>
		<meta property="og:url" content="http://www.rtvdrenthe.nl/nieuws/127034/Nicole-Sanders-naar-WK-bowlen-Las-Vegas"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nicole Sanders"/>
					<meta property="og:article:tag" content="bowlen"/>
					<meta property="og:article:tag" content="Emmen"/>
			<meta property="og:image" content="http://imgd.rgcdn.nl/714d2180d5fe48aab53a0962ac54bc38/opener/Nicole-Sanders-naar-WK-Bolwen-foto-RTV-Drenthe.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/714d2180d5fe48aab53a0962ac54bc38/opener/Nicole-Sanders-naar-WK-Bolwen-foto-RTV-Drenthe.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Nicole Sanders naar WK bowlen Las Vegas"/>
	<meta name="twitter:description" content="Nicole Sanders (29) uit Emmen is met het Nederlandse damesteam geselecteerd voor het wereldkampioenschap bowlen in Las Vegas. Eens in de vier jaar worden de WK&#39;s voor dames en heren tegelijk georganiseerd. Ook de Nederlandse mannen hebben zich geplaatst voor dit WK dat op 25 november begint."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/714d2180d5fe48aab53a0962ac54bc38/opener/Nicole-Sanders-naar-WK-Bolwen-foto-RTV-Drenthe.jpg" />
				<meta content="NewsItem" property="ancorasection"></meta><script src="//creatives.ancoraplatform.com/ptphb_e993215b.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_340.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvdrenthe');
					});
				</script>

		

		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="Apps">Apps</a></li>
				<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="/whatsapp" title="WhatsApp">WhatsApp</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 20&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tt" title="TT">TT</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" title="Economie">Economie</a>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv/programmas" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio/programmas" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radio/archief" title="Archief">Archief</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="1f48a897-57ee-4ffb-9f03-64c7db06ca3b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="1f48a897-57ee-4ffb-9f03-64c7db06ca3b"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tt" title="TT">TT</a>
										</li>
										<li class="subnav-category">
											<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
										</li>
										<li class="subnav-category">
											<a href="/stelling" title="Stelling">Stelling</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="bbfccf06-3822-42dd-94a5-d5adab90831e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="bbfccf06-3822-42dd-94a5-d5adab90831e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
										</li>
										<li class="subnav-category">
											<a href="/handbal" title="Handbal">Handbal</a>
										</li>
										<li class="subnav-category">
											<a href="/korfbal" title="Korfbal">Korfbal</a>
										</li>
										<li class="subnav-category">
											<a href="/schaatsen" title="Schaatsen">Schaatsen</a>
										</li>
										<li class="subnav-category">
											<a href="/voetbal" title="Voetbal">Voetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/volleybal" title="Volleybal">Volleybal</a>
										</li>
										<li class="subnav-category">
											<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" title="Economie">Economie</a>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="252acede-a47c-4c5c-a8d1-ee74c19bd275" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv/programmas" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="252acede-a47c-4c5c-a8d1-ee74c19bd275"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tv" title="TV Live">TV Live</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="f6c23bfc-2710-4667-8735-c35fd0cb8fae" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio/programmas" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="f6c23bfc-2710-4667-8735-c35fd0cb8fae"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/archief" title="Archief">Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/gids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radio" title="Radio Live">Radio Live</a>
										</li>
										<li class="subnav-category">
											<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="cecdd9e4-e9e8-482f-85ca-8e124ed80d0b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen</a>
				<a href="javascript:void(0);"
				   aria-controls="cecdd9e4-e9e8-482f-85ca-8e124ed80d0b"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/stream" title="Live op internet">Live op internet</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvdrenthe.nl/nieuws/127034/Nicole-Sanders-naar-WK-bowlen-Las-Vegas"},"headline":"Nicole Sanders naar WK bowlen Las Vegas","image":{"@type":"ImageObject","url":"http://imgd.rgcdn.nl/714d2180d5fe48aab53a0962ac54bc38/opener/Nicole-Sanders-naar-WK-Bolwen-foto-RTV-Drenthe.jpg","width":770,"height":433},"datePublished":"2017-10-19T10:55:13.7595294+02:00","dateModified":"2017-10-19T10:56:30.9627529+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Nicole Sanders (29) uit Emmen is met het Nederlandse damesteam geselecteerd voor het wereldkampioenschap bowlen in Las Vegas. Eens in de vier jaar worden de WK's voor dames en heren tegelijk georganiseerd. Ook de Nederlandse mannen hebben zich geplaatst voor dit WK dat op 25 november begint. Maar voordat het zover is zal Sanders eerst aantreden op het Europees Kampioenschap in Wenen. Vorig jaar won ze daar brons. Het EK bowlen is van 25 tot en met 28 oktober."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="do 19 okt 2017, 10:55" datetime="2017-10-19T10:55:13.7595294+02:00">
							donderdag 19 oktober 2017, 10:55
						</span>
					</div>
					<h1 class="article-title">
						Nicole Sanders naar WK bowlen Las Vegas
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/714d2180d5fe48aab53a0962ac54bc38/opener/Nicole-Sanders-naar-WK-Bolwen-foto-RTV-Drenthe.jpg" alt="Nicole Sanders naar WK Bolwen (foto: RTV Drenthe)" title="Nicole Sanders naar WK Bolwen (foto: RTV Drenthe)"/>
								<span class="mediabox-image-title">Nicole Sanders naar WK Bolwen (foto: RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				    <p class="intro">
					        <span>BOWLEN -</span>
				        Nicole Sanders (29) uit Emmen is met het Nederlandse damesteam geselecteerd voor het wereldkampioenschap bowlen in Las Vegas. Eens in de vier jaar worden de WK&#39;s voor dames en heren tegelijk georganiseerd. Ook de Nederlandse mannen hebben zich geplaatst voor dit WK dat op 25 november begint.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						Maar voordat het zover is zal Sanders eerst aantreden op het Europees Kampioenschap in Wenen. Vorig jaar won ze daar brons. Het EK bowlen is van 25 tot en met 28 oktober.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nicole%20Sanders" class="tag">Nicole Sanders</a>
										<a href="/tag/bowlen" class="tag">bowlen</a>
										<a href="/tag/Emmen" class="tag">Emmen</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fdtoN" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nicole+Sanders+naar+WK+bowlen+Las+Vegas&url=http%3a%2f%2frtvd.nl%2fdtoN" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fdtoN" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fdtoN&title=Nicole+Sanders+naar+WK+bowlen+Las+Vegas" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Nicole+Sanders+naar+WK+bowlen+Las+Vegas%3a+http%3a%2f%2frtvd.nl%2fdtoN" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/dtoN" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="9389692862d5479eb451c4e495402fbe"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="5b5ab68fb7d6416c9c1b6bb63fba3036"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/vacatures" title="Vacatures: RTV Drenthe zoekt een bureauredacteur en een redacteur online/social media" onclick="handleClickEvent('TeaserClick', '/vacatures');">
				<img alt="Vacatures: RTV Drenthe zoekt een bureauredacteur en een redacteur online/social media" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/teaser-vacatures_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/126956/Video-De-Zuidlaardermarkt-in-de-jaren-30" title="Video: De Zuidlaardermarkt in de jaren &#39;30">
	<figure>

<img alt="In de jaren 30 ging het er nog anders aan toe op de Zuidlaardermarkt (foto: screenshot Youtube Drents Archief)" src="//imgd.rgcdn.nl/f619d55fb3204407a9bfe22c8b34accd/thumb/In-de-jaren-30-ging-het-er-nog-anders-aan-toe-op-de-Zuidlaardermarkt-foto-screenshot-Youtube-Drents-Archief.jpg" title="In de jaren 30 ging het er nog anders aan toe op de Zuidlaardermarkt (foto: screenshot Youtube Drents Archief)" />
		<figcaption>
			Video: De Zuidlaardermarkt in de jaren &#39;30
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127007/Stille-tocht-voor-12-jarige-Djamila-uit-Hoogeveen" title="Stille tocht voor 12-jarige Djamila uit Hoogeveen">
	<figure>

<img alt="Een gedenkplek voor Djamila op RSG Wolfsbos (foto: persbureau Meter)" src="//imgd.rgcdn.nl/d67dcb6e88224eb6b6f8d2d60e2146ae/thumb/Een-gedenkplek-voor-Djamila-op-RSG-Wolfsbos-foto-persbureau-Meter.jpg" title="Een gedenkplek voor Djamila op RSG Wolfsbos (foto: persbureau Meter)" />
		<figcaption>
			Stille tocht voor 12-jarige Djamila uit Hoogeveen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126989/Het-was-me-een-eer-en-een-voorrecht" title="&#39;Het was me een eer en een voorrecht&#39;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="De vertrokken wethouder Maurice Hoogeveen krijgt van D66-voorman Bob Bergsma de hond Mannes, voor aan de muur (foto: Margriet Benak / RTV Drenthe)" src="//imgd.rgcdn.nl/137d064ab4694aaebb04bdd44e87902d/thumb/De-vertrokken-wethouder-Maurice-Hoogeveen-krijgt-van-D66-voorman-Bob-Bergsma-de-hond-Mannes-voor-aan-de-muur-foto-Margriet-Benak-RTV-Drenthe.jpg" title="De vertrokken wethouder Maurice Hoogeveen krijgt van D66-voorman Bob Bergsma de hond Mannes, voor aan de muur (foto: Margriet Benak / RTV Drenthe)" />
		<figcaption>
			&#39;Het was me een eer en een voorrecht&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127006/Klazienaveners-opgepakt-voor-bezit-2000-kilo-zwaar-vuurwerk" title="Klazienaveners opgepakt voor bezit 2000 kilo zwaar vuurwerk">
	<figure>

<img alt="De politie sluit meer arrestaties niet uit (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/28516ac7f85845a28cdd5096312fb099/thumb/De-politie-sluit-meer-arrestaties-niet-uit-foto-archief-RTV-Drenthe.jpg" title="De politie sluit meer arrestaties niet uit (foto: archief RTV Drenthe)" />
		<figcaption>
			Klazienaveners opgepakt voor bezit 2000 kilo zwaar vuurwerk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126986/Drentse-bedrijven-zoeken-naar-vracht-voor-goederentreinen" title="Drentse bedrijven zoeken naar vracht voor goederentreinen">
	<figure>

<img alt="Ondernemers zoeken naar vracht voor een goederentrein (foto: RTV Drenthe/Andries Ophof)" src="//imgd.rgcdn.nl/cd3a6d20f4684536ab6f625a3f7c82fc/thumb/Ondernemers-zoeken-naar-vracht-voor-een-goederentrein-foto-RTV-Drenthe-Andries-Ophof.jpg" title="Ondernemers zoeken naar vracht voor een goederentrein (foto: RTV Drenthe/Andries Ophof)" />
		<figcaption>
			Drentse bedrijven zoeken naar vracht voor goederentreinen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/nieuws" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/127031/Burgemeester-deelt-fietslampjes-uit-in-Assen" title="Burgemeester deelt fietslampjes uit in Assen">
	<figure>

<img alt="Op het plein worden folders en lampjes uitgedeeld (foto: RTV Drenthe / Frits Emmelkamp)" src="//imgd.rgcdn.nl/5d4a607458844e01934833903cff991e/thumb/Op-het-plein-worden-folders-en-lampjes-uitgedeeld-foto-RTV-Drenthe-Frits-Emmelkamp.jpg" title="Op het plein worden folders en lampjes uitgedeeld (foto: RTV Drenthe / Frits Emmelkamp)" />
		<figcaption>
			Burgemeester deelt fietslampjes uit in Assen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127032/Man-uit-Emmen-langer-vast-voor-wurgpoging-agent" title="Man uit Emmen langer vast voor wurgpoging agent">
	<figure>

<img alt="De auto van de Emmenaren na hun arrestatie (foto: Persbureau Meter)" src="//imgd.rgcdn.nl/5e78c9745f6046448b60c07039cceae4/thumb/De-auto-van-de-Emmenaren-na-hun-arrestatie-foto-Persbureau-Meter.jpg" title="De auto van de Emmenaren na hun arrestatie (foto: Persbureau Meter)" />
		<figcaption>
			Man uit Emmen langer vast voor wurgpoging agent
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127030/Stelling-Ik-let-op-het-Beter-Leven-Keurmerk" title="Stelling: Ik let op het Beter Leven Keurmerk">
	<figure>

<img alt="Stelling: Ik let op het Beter Leven keurmerk (foto: ANP/Lex van Lieshout)" src="//imgd.rgcdn.nl/3c2de4faee3a426a8e71cc3a6407a6dc/thumb/Stelling-Ik-let-op-het-Beter-Leven-keurmerk-foto-ANP-Lex-van-Lieshout.jpg" title="Stelling: Ik let op het Beter Leven keurmerk (foto: ANP/Lex van Lieshout)" />
		<figcaption>
			Stelling: Ik let op het Beter Leven Keurmerk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127009/Drentse-gemeenten-en-Area-willen-nagenoeg-afvalvrije-regio" title="Drentse gemeenten en Area willen nagenoeg afvalvrije regio">
	<figure>

<img alt="Een van de initiatieven is een PMD-container (foto: RTV Drenthe/Robbert Oosting)" src="//imgd.rgcdn.nl/2be621e5d97f4ff4a4c40ddfb17d46ea/thumb/Een-van-de-initiatieven-is-een-PMD-container-foto-RTV-Drenthe-Robbert-Oosting.jpg" title="Een van de initiatieven is een PMD-container (foto: RTV Drenthe/Robbert Oosting)" />
		<figcaption>
			Drentse gemeenten en Area willen nagenoeg afvalvrije regio
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127028/Vlucht-uit-Denemarken-kan-niet-landen-door-mist" title="Vlucht uit Denemarken kan niet landen door mist">
	<figure>

<img alt="Het vliegtuig kon niet landen door dichte mist (foto: ANP / Sander Koning)" src="//imgd.rgcdn.nl/9a44a772102e42c78085677365dddbb3/thumb/Het-vliegtuig-kon-niet-landen-door-dichte-mist-foto-ANP-Sander-Koning.jpg" title="Het vliegtuig kon niet landen door dichte mist (foto: ANP / Sander Koning)" />
		<figcaption>
			Vlucht uit Denemarken kan niet landen door mist
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/127034/Nicole-Sanders-naar-WK-bowlen-Las-Vegas" title="Nicole Sanders naar WK bowlen Las Vegas">
	<figure>

<img alt="Nicole Sanders naar WK Bolwen (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/714d2180d5fe48aab53a0962ac54bc38/thumb/Nicole-Sanders-naar-WK-Bolwen-foto-RTV-Drenthe.jpg" title="Nicole Sanders naar WK Bolwen (foto: RTV Drenthe)" />
		<figcaption>
			Nicole Sanders naar WK bowlen Las Vegas
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127029/FC-Emmen-breekt-contract-Haydary-open" title="FC Emmen breekt contract Haydary open">
	<figure>

<img alt="Omran Haydary" src="//imgd.rgcdn.nl/d9d319cebf38419593fcc77832988ffa/thumb/Omran-Haydary.jpg" title="Omran Haydary" />
		<figcaption>
			FC Emmen breekt contract Haydary open
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127024/Poule-indeling-41e-editie-Protos-Weering-4-nieuwe-clubs" title="Poule-indeling 41e editie Protos Weering: 4 nieuwe clubs">
	<figure>

<img alt="Wie wordt de opvolger van Noordscheschut tijdens het Protos Weering Zaalvoetbaltoernooi (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/71c2a872412445ee9cb5c6471d0dc58f/thumb/Wie-wordt-de-opvolger-van-Noordscheschut-tijdens-het-Protos-Weering-Zaalvoetbaltoernooi-foto-RTV-Drenthe.jpg" title="Wie wordt de opvolger van Noordscheschut tijdens het Protos Weering Zaalvoetbaltoernooi (foto: RTV Drenthe)" />
		<figcaption>
			Poule-indeling 41e editie Protos Weering: 4 nieuwe clubs
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127012/Achilles-1894-klaar-voor-Oranje-vrouwen-Prachtig-vlak-veld-met-witte-lijnen" title="Achilles 1894 klaar voor Oranje vrouwen: &#39;Prachtig vlak veld met witte lijnen&#39;">
	<figure>

<img alt="Hier spelen de Oranje voetbaldames vanavond tegen Letland. (foto: Google Streetview)" src="//imgd.rgcdn.nl/5bd2b7c807d940d5bcba57e90d130891/thumb/Hier-spelen-de-Oranje-voetbaldames-vanavond-tegen-Letland-foto-Google-Streetview.jpg" title="Hier spelen de Oranje voetbaldames vanavond tegen Letland. (foto: Google Streetview)" />
		<figcaption>
			Achilles 1894 klaar voor Oranje vrouwen: &#39;Prachtig vlak veld met witte lijnen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126998/Rene-Hake-aan-de-kant-gezet-als-trainer-FC-Twente" title="Ren&#233; Hake aan de kant gezet als trainer FC Twente">
	<figure>

<img alt="René Hake (foto: ANP)" src="//imgd.rgcdn.nl/cd4328ff503241e1a10caf1e2de63518/thumb/Rene-Hake-foto-ANP.jpg" title="René Hake (foto: ANP)" />
		<figcaption>
			Ren&#233; Hake aan de kant gezet als trainer FC Twente
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
			<li><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus googleplus" title="Volg ons op Google+" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.rtvdrenthe.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.23.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"a5ed1c19-5a57-49af-b273-7a85796adef4","displayId":127034,"tags":["Nicole Sanders","bowlen","Emmen"]}, '#9389692862d5479eb451c4e495402fbe', true);asyncActionRender('PopularNewsAsync', 'News', null, '#5b5ab68fb7d6416c9c1b6bb63fba3036', true);initTwitter();});_adManager.KeywordTargets = ['Nicole+Sanders','bowlen','Emmen'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1211'], mediaPlayerHtml5VastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1211'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>