<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Marthijs Wegdam van Scholten Cycling heeft eindelijk schadegeld binnen - RTV Drenthe</title>
		<meta name="description" content="Marthijs Wegdam van fietsenzaak Scholten Cycling uit Dalen kan opgelucht ademhalen: de schadevergoeding van zo&#39;n 200.000 euro na een fietsendiefstal van een jaar geleden is binnen." />
		<meta name="keywords" content="martijs wegdam,scholten cycling,dalen,diefstal,fietsen,schade," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.24.0" />
			<link rel="canonical" href="/nieuws/127719/Marthijs-Wegdam-van-Scholten-Cycling-heeft-eindelijk-schadegeld-binnen" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/127719/Marthijs-Wegdam-van-Scholten-Cycling-heeft-eindelijk-schadegeld-binnen" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.24.0" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/127719" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
		
		<meta property="og:title" content="Marthijs Wegdam van Scholten Cycling heeft eindelijk schadegeld binnen"/>
		<meta property="og:description" content="Marthijs Wegdam van fietsenzaak Scholten Cycling uit Dalen kan opgelucht ademhalen: de schadevergoeding van zo&#39;n 200.000 euro na een fietsendiefstal van een jaar geleden is binnen."/>
		<meta property="og:url" content="http://www.rtvdrenthe.nl/nieuws/127719/Marthijs-Wegdam-van-Scholten-Cycling-heeft-eindelijk-schadegeld-binnen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Martijs Wegdam"/>
					<meta property="og:article:tag" content="Scholten Cycling"/>
					<meta property="og:article:tag" content="Dalen"/>
					<meta property="og:article:tag" content="diefstal"/>
					<meta property="og:article:tag" content="fietsen"/>
					<meta property="og:article:tag" content="schade"/>
			<meta property="og:image" content="http://imgd.rgcdn.nl/de0ab0a2ad8c4b6da96ba26b5bc86be8/opener/Marthijs-Wegdam-van-Scholten-Cycling-uit-Dalen-heeft-schadegeld-binnen-foto-Marthijs-Wegdam.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/de0ab0a2ad8c4b6da96ba26b5bc86be8/opener/Marthijs-Wegdam-van-Scholten-Cycling-uit-Dalen-heeft-schadegeld-binnen-foto-Marthijs-Wegdam.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Marthijs Wegdam van Scholten Cycling heeft eindelijk schadegeld binnen"/>
	<meta name="twitter:description" content="Marthijs Wegdam van fietsenzaak Scholten Cycling uit Dalen kan opgelucht ademhalen: de schadevergoeding van zo&#39;n 200.000 euro na een fietsendiefstal van een jaar geleden is binnen."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/de0ab0a2ad8c4b6da96ba26b5bc86be8/opener/Marthijs-Wegdam-van-Scholten-Cycling-uit-Dalen-heeft-schadegeld-binnen-foto-Marthijs-Wegdam.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_e993215b.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_340.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvdrenthe');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus gplus" title="Volg ons op Google+" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 7&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" title="Economie">Economie</a>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/archief" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radio/archief" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus gplus" title="Volg ons op Google+" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-sm-9 col-xs-12 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="ca4c1949-9591-43b9-a844-5a75c903fecf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="154608bc-912b-4cd9-8068-caa21947f501" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" title="Economie">Economie</a>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="703e9986-ca98-4a23-961b-50de86049598" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/archief" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ddeba1ea-1011-47a3-baea-6dfe4d21e08a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/archief" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="628ac908-221c-4b73-84f5-6aa76cab5eed" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/stream" title="Live op internet">Live op internet</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="container">
	<div class="row">
		<section class="page-content col-lg-8 col-md-12">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvdrenthe.nl/nieuws/127719/Marthijs-Wegdam-van-Scholten-Cycling-heeft-eindelijk-schadegeld-binnen"},"headline":"Marthijs Wegdam van Scholten Cycling heeft eindelijk schadegeld binnen","image":{"@type":"ImageObject","url":"http://imgd.rgcdn.nl/de0ab0a2ad8c4b6da96ba26b5bc86be8/opener/Marthijs-Wegdam-van-Scholten-Cycling-uit-Dalen-heeft-schadegeld-binnen-foto-Marthijs-Wegdam.jpg","width":770,"height":433},"datePublished":"2017-11-07T12:21:33.5971942+01:00","dateModified":"2017-11-07T14:44:29.2885946+01:00","author":{"@type":"Person","name":"Marjolein Lauret"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Marthijs Wegdam van fietsenzaak Scholten Cycling uit Dalen kan opgelucht ademhalen: de schadevergoeding van zo'n 200.000 euro na een fietsendiefstal van een jaar geleden is binnen. &quot;We zijn eruit!&quot;, laat een blije Wegdam weten. &quot;Afgelopen week, op onze vakantie kregen we het verlossende woord van de advocaat van Rabobank Nederland. De schade van de gestolen fietsen en de braakschade worden vergoed.&quot;GesteggelMakkelijk is het allemaal niet gegaan; al ruim een jaar is Wegdam bezig het schadebedrag vergoed te krijgen. &quot;De bal werd telkens rond gespeeld tussen Rabobank, verzekeraar Interpolis en het beveiligingsbedrijf. Het werd heel ingewikkeld gemaakt en ik was de dupe.&quot;Wegdam dreigde uiteindelijk met een rechtszaak. &quot;Dankzij mijn advocaat Mark Ripmeester is het geen rechtszaak geworden. Hij drukte mij op het hart in gesprek te blijven met Rabo. Tijdens een van de laatste gesprekken liet de advocaat van Rabobank Nederland weten deze zaak te willen oplossen.&quot;Stinkende best gedaanWegdam kijkt terug op een zwaar jaar. &quot;Na de diefstal hebben we er echt wel hard aan moeten trekken toen bleek dat we de kosten niet konden declareren bij de verzekeraar. Samen met mijn personeel hebben we onze stinkende best gedaan de boel draaiende te houden. Daarom krijgen ze, van het uitgekeerde schadegeld, nu een mooie vakantie van mij&quot;, lacht Wegdam.Overigens blijft Wegdam met zijn bedrijf verzekerd bij Interpolis, onderdeel van Rabobank. &quot;Hoe vervelend het ook is geweest, ze hebben uiteindelijk wel hun verantwoordelijkheid genomen.&quot;"}</script>
			<article class="article-content">
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="di 7 nov 2017, 12:21" datetime="2017-11-07T12:21:33.5971942+01:00">
							dinsdag 7 november 2017, 12:21
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fuvYT" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Marthijs+Wegdam+van+Scholten+Cycling+heeft+eindelijk+schadegeld+binnen&url=http%3a%2f%2frtvd.nl%2fuvYT" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fuvYT" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fuvYT&title=Marthijs+Wegdam+van+Scholten+Cycling+heeft+eindelijk+schadegeld+binnen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Marthijs+Wegdam+van+Scholten+Cycling+heeft+eindelijk+schadegeld+binnen%3a+http%3a%2f%2frtvd.nl%2fuvYT" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/uvYT" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title">
						Marthijs Wegdam van Scholten Cycling heeft eindelijk schadegeld binnen
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/de0ab0a2ad8c4b6da96ba26b5bc86be8/opener/Marthijs-Wegdam-van-Scholten-Cycling-uit-Dalen-heeft-schadegeld-binnen-foto-Marthijs-Wegdam.jpg" alt="Marthijs Wegdam van Scholten Cycling uit Dalen heeft schadegeld binnen (foto: Marthijs Wegdam)" title="Marthijs Wegdam van Scholten Cycling uit Dalen heeft schadegeld binnen (foto: Marthijs Wegdam)"/>
								<span class="mediabox-image-title">Marthijs Wegdam van Scholten Cycling uit Dalen heeft schadegeld binnen (foto: Marthijs Wegdam)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					 </div>
					<p class="intro">
							<span>DALEN -</span>
						Marthijs Wegdam van fietsenzaak Scholten Cycling uit Dalen kan opgelucht ademhalen: de schadevergoeding van zo&#39;n 200.000 euro na een fietsendiefstal van een jaar geleden is binnen.
					</p>
						<div class="article-author">
							<div class="article-author__text">
								<small>Geschreven door</small>
							</div>
								<a class="author">
									<span class="author-info">
										<span>Marjolein Lauret</span>
									</span>
								</a>
						</div>

					<div class="customhtml newsitem-customhtml">
						&quot;We zijn eruit!&quot;, laat een blije Wegdam weten. &quot;Afgelopen week, op onze vakantie kregen we het verlossende woord van de advocaat van Rabobank Nederland. De schade van de gestolen fietsen en de braakschade worden vergoed.&quot;<br><br><strong>Gesteggel</strong><br>Makkelijk is het allemaal niet gegaan; al ruim een jaar is Wegdam bezig het schadebedrag vergoed te krijgen. &quot;De bal werd telkens rond gespeeld tussen Rabobank, verzekeraar Interpolis en het beveiligingsbedrijf. Het werd heel ingewikkeld gemaakt en ik was de dupe.&quot;<br><br><strong><div class="read-more">Lees ook: <a href="/nieuws/117249/Nog-altijd-conflict-tussen-Scholten-Cycling-en-verzekeraar-over-schadegeld-na-diefstal" title="Nog altijd conflict tussen Scholten Cycling en verzekeraar over schadegeld na diefstal">Nog altijd conflict tussen Scholten Cycling en verzekeraar over schadegeld na diefstal</a></div></strong><br><strong><div class="read-more">Lees ook: <a href="/nieuws/124989/Scholten-Cycling-onderneemt-laatste-poging-om-schadegeld-te-innen-na-fietsendiefstal" title="Scholten Cycling onderneemt laatste poging om schadegeld te innen na fietsendiefstal">Scholten Cycling onderneemt laatste poging om schadegeld te innen na fietsendiefstal</a></div></strong><br>Wegdam dreigde uiteindelijk met een rechtszaak. &quot;Dankzij mijn advocaat Mark Ripmeester is het geen rechtszaak geworden. Hij drukte mij op het hart in gesprek te blijven met Rabo. Tijdens een van de laatste gesprekken liet de advocaat van Rabobank Nederland weten deze zaak te willen oplossen.&quot;<br><br><strong>Stinkende best gedaan</strong><br>Wegdam kijkt terug op een zwaar jaar. &quot;Na de diefstal hebben we er echt wel hard aan moeten trekken toen bleek dat we de kosten niet konden declareren bij de verzekeraar. Samen met mijn personeel hebben we onze stinkende best gedaan de boel draaiende te houden. Daarom krijgen ze, van het uitgekeerde schadegeld, nu een mooie vakantie van mij&quot;, lacht Wegdam.<br><br>Overigens blijft Wegdam met zijn bedrijf verzekerd bij Interpolis, onderdeel van Rabobank. &quot;Hoe vervelend het ook is geweest, ze hebben uiteindelijk wel hun verantwoordelijkheid genomen.&quot;
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Martijs%20Wegdam" class="tag">Martijs Wegdam</a>
										<a href="/tag/Scholten%20Cycling" class="tag">Scholten Cycling</a>
										<a href="/tag/Dalen" class="tag">Dalen</a>
										<a href="/tag/diefstal" class="tag">diefstal</a>
										<a href="/tag/fietsen" class="tag">fietsen</a>
										<a href="/tag/schade" class="tag">schade</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fuvYT" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Marthijs+Wegdam+van+Scholten+Cycling+heeft+eindelijk+schadegeld+binnen&url=http%3a%2f%2frtvd.nl%2fuvYT" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fuvYT" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fuvYT&title=Marthijs+Wegdam+van+Scholten+Cycling+heeft+eindelijk+schadegeld+binnen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Marthijs+Wegdam+van+Scholten+Cycling+heeft+eindelijk+schadegeld+binnen%3a+http%3a%2f%2frtvd.nl%2fuvYT" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/uvYT" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
</article>



					<div id="ligatus">
						<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
						</script>
					</div>



				<div class="related-content">
					<h4 class="page-subtitle">Gerelateerd</h4>
					<div class="row blocks blocks-large" id="9b242d31f2cf4b399076feca876f73a7"><span class="loader relatednewsasync-loader"></span></div>
				</div>

				<div class="popular-content">
					<h4 class="page-subtitle">Meest gelezen</h4>
					<div class="row blocks blocks-large" id="80b00492e3df4e65a5e20b15421b804a"><span class="loader popularnewsasync-loader"></span></div>

						<div class="row">
							<div class="banner-ad">
								<figure class="advertisement">
									<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
									<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
								</figure>
							</div>
						</div>
				</div>
		</section>


		<aside class="page-sidebar col-lg-4 visible-lg">
			<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/127715/Enquete-Vermijd-jij-steden-vanwege-parkeergeld" title="Enqu&#234;te: Vermijd jij steden vanwege parkeergeld?" onclick="handleClickEvent('TeaserClick', '/nieuws/127715/Enquete-Vermijd-jij-steden-vanwege-parkeergeld');">
				<img alt="Enquête: Vermijd jij steden vanwege parkeergeld?" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/parkeerenquete.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/wiesdattan" title="Wiesdattan? En wie is het niet? Speel mee!" onclick="handleClickEvent('TeaserClick', '/wiesdattan');">
				<img alt="Wiesdattan? En wie is het niet? Speel mee!" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/wiesdattan_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/127668/Afscheid-van-Mooi-Wark-drummer-John-Roffel-voor-fans-in-Assen" title="Afscheid van Mooi Wark-drummer John Roffel voor fans in Assen">
	<figure>

<img alt="John Roffel werd 54 jaar (foto: archief RTV Drenthe/Kim Stellingwerf)" src="//imgd.rgcdn.nl/def5cfc023eb453aae577205c2868789/thumb/John-Roffel-werd-54-jaar-foto-archief-RTV-Drenthe-Kim-Stellingwerf.jpg" title="John Roffel werd 54 jaar (foto: archief RTV Drenthe/Kim Stellingwerf)" />
		<figcaption>
			<span>
				Afscheid van Mooi Wark-drummer John Roffel voor fans in Assen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127674/Opnieuw-medewerker-Bikkel-Groep-opgepakt" title="Opnieuw medewerker Bikkel Groep opgepakt">
	<figure>

<img alt="Een 58-jarige medewerkster van Bikkel Groep is vanochtend gearresteerd (foto: Persbureau Meter)" src="//imgd.rgcdn.nl/508cb9e856c242268a762f89e9739d19/thumb/Een-58-jarige-medewerkster-van-Bikkel-Groep-is-vanochtend-gearresteerd-foto-Persbureau-Meter.jpg" title="Een 58-jarige medewerkster van Bikkel Groep is vanochtend gearresteerd (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Opnieuw medewerker Bikkel Groep opgepakt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127643/Nieuw-Dordrecht-is-verkeersoverlast-zat-Het-is-wachten-op-een-zwaar-ongeluk" title="Nieuw-Dordrecht is verkeersoverlast zat: &#39;Het is wachten op een zwaar ongeluk&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Brigadiers bij het kruispunt (foto: Janet Oortwijn / RTV Drenthe)" src="//imgd.rgcdn.nl/c26584ad23274816b35750899225b0ae/thumb/Brigadiers-bij-het-kruispunt-foto-Janet-Oortwijn-RTV-Drenthe.jpg" title="Brigadiers bij het kruispunt (foto: Janet Oortwijn / RTV Drenthe)" />
		<figcaption>
			<span>
				Nieuw-Dordrecht is verkeersoverlast zat: &#39;Het is wachten op een zwaar ongeluk&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127687/Man-uit-Coevorden-opgepakt-voor-kindermisbruik-in-Thailand" title="&#39;Man uit Coevorden opgepakt voor kindermisbruik in Thailand&#39;">
	<figure>

<img alt="De man was in gezelschap van een jongetje toen hij werd opgepakt (foto: Kim Stellingwerf/RTV Drenthe)" src="//imgd.rgcdn.nl/368927f3ec68403e91045d432af911a3/thumb/De-man-was-in-gezelschap-van-een-jongetje-toen-hij-werd-opgepakt-foto-Kim-Stellingwerf-RTV-Drenthe.jpg" title="De man was in gezelschap van een jongetje toen hij werd opgepakt (foto: Kim Stellingwerf/RTV Drenthe)" />
		<figcaption>
			<span>
				&#39;Man uit Coevorden opgepakt voor kindermisbruik in Thailand&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127664/File-opgelost-tussen-Oosterhesselen-en-Hoogeveen-Oost-update" title="File opgelost tussen Oosterhesselen en Hoogeveen-Oost [update]">
	<figure>

<img alt="Houd rekening met drie kwartier vertraging (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/fb8c97dfc9a24eef997d8e2d92558b0f/thumb/Houd-rekening-met-drie-kwartier-vertraging-foto-archief-RTV-Drenthe.jpg" title="Houd rekening met drie kwartier vertraging (foto: archief RTV Drenthe)" />
		<figcaption>
			<span>
				File opgelost tussen Oosterhesselen en Hoogeveen-Oost [update]
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/nieuws" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/127721/Man-35-moet-bijna-vijf-jaar-zitten-voor-overval-in-Assen" title="Man (35) moet bijna vijf jaar zitten voor overval in Assen">
	<figure>

<img alt="Een 35-jarige man uit Assen moet vier jaar de cel in vanwege een overval aan de Rolderstraat (foto: Van Oost Media)" src="//imgd.rgcdn.nl/07070860e5b04a11b07941ca15dcea8c/thumb/Een-35-jarige-man-uit-Assen-moet-vier-jaar-de-cel-in-vanwege-een-overval-aan-de-Rolderstraat-foto-Van-Oost-Media.jpg" title="Een 35-jarige man uit Assen moet vier jaar de cel in vanwege een overval aan de Rolderstraat (foto: Van Oost Media)" />
		<figcaption>
			<span>
				Man (35) moet bijna vijf jaar zitten voor overval in Assen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127722/Assen-geeft-binnenstad-extraatje-van-60-000-euro" title="Assen geeft binnenstad extraatje van 60.000 euro">
	<figure>

<img alt="Het vrijheidsbeeld in miniatuurvorm dat straks levensgroot aan de Vaart verrijst (foto: Edwin van Stenis / RTV Drenthe)" src="//imgd.rgcdn.nl/6cd255ea711847038f05271084f254f4/thumb/Het-vrijheidsbeeld-in-miniatuurvorm-dat-straks-levensgroot-aan-de-Vaart-verrijst-foto-Edwin-van-Stenis-RTV-Drenthe.jpg" title="Het vrijheidsbeeld in miniatuurvorm dat straks levensgroot aan de Vaart verrijst (foto: Edwin van Stenis / RTV Drenthe)" />
		<figcaption>
			<span>
				Assen geeft binnenstad extraatje van 60.000 euro
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127724/Er-zijn-zoveel-goede-chefs-dat-maakt-deze-titel-heel-speciaal" title="&#39;Er zijn zoveel goede chefs, dat maakt deze titel heel speciaal&#39;">
	<figure>

<img alt="Jarno Eggen (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/ac46a0a9592943418a3f85e90df66615/thumb/Jarno-Eggen-foto-archief-RTV-Drenthe.jpg" title="Jarno Eggen (foto: archief RTV Drenthe)" />
		<figcaption>
			<span>
				&#39;Er zijn zoveel goede chefs, dat maakt deze titel heel speciaal&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127720/Centrummanager-Coevorden-op-eerste-werkdag-Hier-liggen-mooie-uitdagingen" title="Centrummanager Coevorden op eerste werkdag: Hier liggen mooie uitdagingen">
	<figure>

<img alt="Centrummanager Mischa de Gier (foto: RTV Drenthe/Steven Stegen)" src="//imgd.rgcdn.nl/d44c6122d3f44b858d1ee75be5be91c8/thumb/Centrummanager-Mischa-de-Gier-foto-RTV-Drenthe-Steven-Stegen.jpg" title="Centrummanager Mischa de Gier (foto: RTV Drenthe/Steven Stegen)" />
		<figcaption>
			<span>
				Centrummanager Coevorden op eerste werkdag: Hier liggen mooie uitdagingen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127714/In-beeld-Nachtvorst-in-Drenthe-levert-mooie-plaatjes-op" title="In beeld: Nachtvorst in Drenthe levert mooie plaatjes op">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Ochtend op het Doldersummerveld (foto: Betsy Koning)" src="//imgd.rgcdn.nl/468d5476f05c42e0af6d2d7b95f64d63/thumb/Ochtend-op-het-Doldersummerveld-foto-Betsy-Koning.jpg" title="Ochtend op het Doldersummerveld (foto: Betsy Koning)" />
		<figcaption>
			<span>
				In beeld: Nachtvorst in Drenthe levert mooie plaatjes op
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/127675/Jurgen-Locadia-moet-Oranje-debuut-weer-uitstellen" title="J&#252;rgen Locadia moet Oranje-debuut weer uitstellen">
	<figure>

<img alt="Locadia (l) juicht na zijn openingsdoelpunt tegen FC Twente (foto: ANP/Joep Leenen)" src="//imgd.rgcdn.nl/df02901727144cab98776c995e63fef1/thumb/Locadia-l-juicht-na-zijn-openingsdoelpunt-tegen-FC-Twente-foto-ANP-Joep-Leenen.jpg" title="Locadia (l) juicht na zijn openingsdoelpunt tegen FC Twente (foto: ANP/Joep Leenen)" />
		<figcaption>
			<span>
				J&#252;rgen Locadia moet Oranje-debuut weer uitstellen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127669/Nuis-rijdt-teamsprint-Ensing-de-massastart" title="Nuis rijdt teamsprint, Ensing de massastart">
	<figure>

<img alt="Kjeld Nuis rijdt zondag de teamsprint (foto: LottoNL Jumbo)" src="//imgd.rgcdn.nl/e9ed405d756247bfad83fd79c02f50b6/thumb/Kjeld-Nuis-rijdt-zondag-de-teamsprint-foto-LottoNL-Jumbo.jpg" title="Kjeld Nuis rijdt zondag de teamsprint (foto: LottoNL Jumbo)" />
		<figcaption>
			<span>
				Nuis rijdt teamsprint, Ensing de massastart
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127663/Het-weekend-van-Edwin-Drenth-geboorte-zoon-winnende-goal-periodetitel-met-Valthermond-auto-total-loss" title="Het weekend van Edwin Drenth: geboorte zoon, winnende goal, periodetitel met Valthermond, auto total loss">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Edwin Drenth, links op de foto, beleefde een bijzondere dag" src="//imgd.rgcdn.nl/5cccddd9ac94473b8753afedd9b59798/thumb/Edwin-Drenth-links-op-de-foto-beleefde-een-bijzondere-dag.jpg" title="Edwin Drenth, links op de foto, beleefde een bijzondere dag" />
		<figcaption>
			<span>
				Het weekend van Edwin Drenth: geboorte zoon, winnende goal, periodetitel met Valthermond, auto total loss
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127662/Bas-Dost-scoort-en-valt-uit-met-blessure" title="Bas Dost scoort en valt uit met blessure">
	<figure>

<img alt="Bas Dost wist vanavond opnieuw het net te vinden (foto: EPA / Miguel A. Lopes)" src="//imgd.rgcdn.nl/e4eb989f70e74c18aa58bdbbd8fd3690/thumb/Bas-Dost-wist-vanavond-opnieuw-het-net-te-vinden-foto-EPA-Miguel-A-Lopes.jpg" title="Bas Dost wist vanavond opnieuw het net te vinden (foto: EPA / Miguel A. Lopes)" />
		<figcaption>
			<span>
				Bas Dost scoort en valt uit met blessure
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127657/CEC-bezorgt-Dalen-eerste-en-terechte-nederlaag-3-2" title="CEC bezorgt Dalen eerste en terechte nederlaag: 3-2">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Marc Timmer juicht na zijn eerste treffer voor CEC tegen Dalen" src="//imgd.rgcdn.nl/b7e04529d5524af2a106e5e7e5b45791/thumb/Marc-Timmer-juicht-na-zijn-eerste-treffer-voor-CEC-tegen-Dalen.jpg" title="Marc Timmer juicht na zijn eerste treffer voor CEC tegen Dalen" />
		<figcaption>
			<span>
				CEC bezorgt Dalen eerste en terechte nederlaag: 3-2
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

			</ul>
		</aside>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/57444199@N08/sets/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://plus.google.com/u/0/103031663126065196125" class="icon-plus gplus" title="Volg ons op Google+" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvdrenthe.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.24.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"bffae8be-0b87-42bc-aea1-60861e68a671","displayId":127719,"tags":["Martijs Wegdam","Scholten Cycling","Dalen","diefstal","fietsen","schade"]}, '#9b242d31f2cf4b399076feca876f73a7', true);asyncActionRender('PopularNewsAsync', 'News', null, '#80b00492e3df4e65a5e20b15421b804a', true);initTwitter();});_adManager.KeywordTargets = ['Martijs+Wegdam','Scholten+Cycling','Dalen','diefstal','fietsen','schade'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1211'], mediaPlayerHtml5VastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1211'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>