<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Schoonmakers: We willen ons verhaal vertellen, maar wel anoniem - RTV Drenthe</title>
		<meta name="description" content="Ze spreken allemaal van slechte werkomstandigheden, te weinig betaald krijgen door hun baas en soms zelfs over intimidatie. De reacties van werknemers en ex-werknemers van schoonmaakbedrijf Jaquet &amp; De Groot wijzen allemaal dezelfde kant op." />
		<meta name="keywords" content="van der valk,assen,emmen,spier,schoonmaak,jaquet &amp; de groot,gemeente assen,gemeente emmen,gemeente midden-drenthe," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.26.4" />
			<link rel="canonical" href="/nieuws/129641/Schoonmakers-We-willen-ons-verhaal-vertellen-maar-wel-anoniem" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/129641/Schoonmakers-We-willen-ons-verhaal-vertellen-maar-wel-anoniem" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.26.4" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/129641" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				
	

		<meta property="og:title" content="Schoonmakers: We willen ons verhaal vertellen, maar wel anoniem"/>
		<meta property="og:description" content="Ze spreken allemaal van slechte werkomstandigheden, te weinig betaald krijgen door hun baas en soms zelfs over intimidatie. De reacties van werknemers en ex-werknemers van schoonmaakbedrijf Jaquet &amp; De Groot wijzen allemaal dezelfde kant op."/>
		<meta property="og:url" content="http://www.rtvdrenthe.nl/nieuws/129641/Schoonmakers-We-willen-ons-verhaal-vertellen-maar-wel-anoniem"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Van der Valk"/>
					<meta property="og:article:tag" content="Assen"/>
					<meta property="og:article:tag" content="Emmen"/>
					<meta property="og:article:tag" content="Spier"/>
					<meta property="og:article:tag" content="schoonmaak"/>
					<meta property="og:article:tag" content="Jaquet &amp; De Groot"/>
					<meta property="og:article:tag" content="gemeente Assen"/>
					<meta property="og:article:tag" content="gemeente Emmen"/>
					<meta property="og:article:tag" content="gemeente Midden-Drenthe"/>
			<meta property="og:image" content="http://imgd.rgcdn.nl/eba737e1fecd4cf9b4e22798bf8fc3f1/opener/Ex-werknemers-hebben-geen-goed-woord-over-voor-het-schoonmaakbedrijf-foto-Pixabay-com.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/eba737e1fecd4cf9b4e22798bf8fc3f1/opener/Ex-werknemers-hebben-geen-goed-woord-over-voor-het-schoonmaakbedrijf-foto-Pixabay-com.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Schoonmakers: We willen ons verhaal vertellen, maar wel anoniem"/>
	<meta name="twitter:description" content="Ze spreken allemaal van slechte werkomstandigheden, te weinig betaald krijgen door hun baas en soms zelfs over intimidatie. De reacties van werknemers en ex-werknemers van schoonmaakbedrijf Jaquet &amp; De Groot wijzen allemaal dezelfde kant op."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/eba737e1fecd4cf9b4e22798bf8fc3f1/opener/Ex-werknemers-hebben-geen-goed-woord-over-voor-het-schoonmaakbedrijf-foto-Pixabay-com.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_e993215b.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_340.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvdrenthe');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 4 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>L</i> 3&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/drenthekiest" title="Drenthe Kiest">Drenthe Kiest</a>
							</li>
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/ondernemend" title="Ondernemend">Ondernemend</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/archief" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radio/archief" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
							<li>
								<a href="/voedselbank" title="Samen voor de voedselbank">Samen voor de voedselbank</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="24f76768-cd39-4244-9ee5-7245e086fc43" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/drenthekiest" title="Drenthe Kiest">Drenthe Kiest</a>
									</li>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="45c0c983-dbac-4c60-a155-759319f9f7cb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="82d150e4-36cb-446d-b779-be86e265183f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/ondernemend" title="Ondernemend">Ondernemend</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="ba18edd8-eeba-4576-b497-0b53682f8e5e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/archief" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c5620ed2-2b5f-419c-b058-738b071511ca" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/archief" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ddf711b8-72ae-4d72-87fb-b54c7570902e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/stream" title="Live op internet">Live op internet</a>
									</li>
									<li class="subnav-category">
										<a href="/voedselbank" title="Samen voor de voedselbank">Samen voor de voedselbank</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvdrenthe.nl/nieuws/129641/Schoonmakers-We-willen-ons-verhaal-vertellen-maar-wel-anoniem"},"headline":"Schoonmakers: We willen ons verhaal vertellen, maar wel anoniem","image":{"@type":"ImageObject","url":"http://imgd.rgcdn.nl/eba737e1fecd4cf9b4e22798bf8fc3f1/opener/Ex-werknemers-hebben-geen-goed-woord-over-voor-het-schoonmaakbedrijf-foto-Pixabay-com.jpg","width":770,"height":433},"datePublished":"2017-12-29T16:58:48.5496074+01:00","dateModified":"2017-12-29T17:02:43.1006028+01:00","author":{"@type":"Person","name":"Andries Ophof"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Ze spreken allemaal van slechte werkomstandigheden, te weinig betaald krijgen door hun baas en soms zelfs over intimidatie. De reacties van werknemers en ex-werknemers van schoonmaakbedrijf Jaquet & De Groot wijzen allemaal dezelfde kant op. Vakbond CNV opende een meldpunt voor misstanden in de schoonmaak. En dan met name bij het bedrijf Jaquet &amp; De Groot uit Rotterdam: verantwoordelijk voor de schoonmaak van hotelkamers van veel Van der Valk hotels. In Drenthe gaat het om de hotels in Emmen, Spier en Assen.&quot;We willen ons verhaal vertellen, maar wel anoniem&quot;Sinds het nieuws over het schoonmaakbedrijf, komen er op de redactie van RTV Drenthe meerdere reacties binnen. En vaak willen ze niet met naam en toenaam in het nieuws, omdat ze bang zijn dat praten consequenties zal hebben.Schoonmakers hebben tien minuten de tijd om een kamer schoon te maken. Als er een nieuwe gast komt, dan hebben ze vijf minuten extra. Te beginnen 's morgens om 10.00u tot 14.00u. Heb je meer tijd nodig, dan is dat voor eigen rekening. &quot;Ook je collega's helpen mag in dat geval niet&quot;, zegt &#233;&#233;n van de schoonmakers.&nbsp;Dan zijn er ook nog de omstandigheden waaronder gewerkt moet worden, zo zegt &#233;&#233;n van de schoonmakers die anoniem wil blijven. Deze persoon werkte in een hotel in Drenthe. &quot;We moesten met een bekertje wat water op de vloer van de badkamer in de hotelkamer gooien en dan met een vieze handdoek de boel schoonmaken. Soms zelfs met een vieze kussensloop. Een stofzuiger hadden we niet. Echt schoon zijn de kamers niet en als je er over klaagde, dan werd je gepest of naar huis gestuurd.&quot;&quot;We durven geen kritiek te geven&quot;Daarom laten deze schoonmakers het wel om hun leidinggevende kritiek te leveren. Dan ben je aan de beurt. &quot;Er is mij zelfs gezegd dat als ik bleef klagen of het naar buiten zou brengen, dat ik dan de toiletten met een tandenborstel moest schoonmaken.&quot;Volgens CNV vakbondsbestuurder Jan Kampherbeek zijn deze verhalen heel herkenbaar. &quot;We horen dit vaak. Er stromen vaak mensen door naar een leidinggevende functie bij een schoonmaakbedrijf die daar niet de scholing voor krijgen en ook niet weten hoe ze met mensen om moeten gaan. Bovendien voelen ze de druk van boven om zo goedkoop mogelijk te werken. Dat wordt ook ingegeven door de opdrachtgever. In dit geval Van der Valk hotels.&quot;Ziek worden als schoonmaker kan je je baan kosten. Zeker als je ziek wordt in je proeftijd. &quot;Ik woon en werk in Drenthe, maar moest naar de bedrijfsarts in Rotterdam. Dan moet je daar tussen 8.00 en 9.00 uur zijn. Ik belde of het later kon omdat ik mijn dochter naar school moet brengen, maar dat kon allemaal niet. Ziek zijn kan je je baan kosten.&quot;Meldpunt voor misstandenHet CNV heeft inmiddels verschillende eisen neergelegd bij het schoonmaakbedrijf. Dat wil niet voor de microfoon reageren, maar zegt wel in januari met een antwoord te komen. Ze laten telefonisch weten dat ze graag eerder reactie hadden gehad over de probleem zoals die door de vakbond worden geschetst.Veel van de schoonmakers die reageren, zeggen ook veel te weinig betaald te hebben gekregen. &quot;Je moet 's morgens inchecken en weer uitchecken als je klaar bent. Daarna zie je de urenbriefjes niet meer terug. Achteraf blijkt dan dat je te weinig hebt gekregen. In mijn geval gaat het om honderden euro's. Maar je kan de briefjes niet meer controleren.&quot; Soms komt er een advocaat aan te pas om alsnog het geld te krijgen.Ze balen om verschillende redenen om wat ze overkomt. Ze zijn het gesjoemel met werkbriefjes zat en willen het loon hebben waar ze recht op hebben. &quot;Ik weet niet of mijn reactie consequenties zal hebben, maar ik ben blij dat het een keer goed wordt onderzocht&quot;. &quot;Ik werk er inmiddels niet meer en daar ben ik blij om. Wat een gestress met die uren.&quot;"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 29 dec 2017, 16:58" datetime="2017-12-29T16:58:48.5496074+01:00">
								vrijdag 29 december 2017, 16:58
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fHqzd" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Schoonmakers%3a+We+willen+ons+verhaal+vertellen%2c+maar+wel+anoniem&url=http%3a%2f%2frtvd.nl%2fHqzd" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fHqzd" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fHqzd&title=Schoonmakers%3a+We+willen+ons+verhaal+vertellen%2c+maar+wel+anoniem" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Schoonmakers%3a+We+willen+ons+verhaal+vertellen%2c+maar+wel+anoniem%3a+http%3a%2f%2frtvd.nl%2fHqzd" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/Hqzd" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Schoonmakers: We willen ons verhaal vertellen, maar wel anoniem
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/eba737e1fecd4cf9b4e22798bf8fc3f1/opener/Ex-werknemers-hebben-geen-goed-woord-over-voor-het-schoonmaakbedrijf-foto-Pixabay-com.jpg" alt="(Ex-)werknemers hebben geen goed woord over voor het schoonmaakbedrijf(foto: Pixabay.com)" title="(Ex-)werknemers hebben geen goed woord over voor het schoonmaakbedrijf(foto: Pixabay.com)"/>
								<span class="mediabox-image-title">(Ex-)werknemers hebben geen goed woord over voor het schoonmaakbedrijf(foto: Pixabay.com)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>ASSEN -</span>
						Ze spreken allemaal van slechte werkomstandigheden, te weinig betaald krijgen door hun baas en soms zelfs over intimidatie. De reacties van werknemers en ex-werknemers van schoonmaakbedrijf Jaquet &amp; De Groot wijzen allemaal dezelfde kant op.
					</p>
						<div class="article-author">
							<div class="article-author__text">
								<small>Geschreven door</small>
							</div>
								<a class="author" href="/wieiswie/21/Andries%20Ophof">
										<img class="author-picture" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/scaled/thumb/uploads/person/Andries_Ophof_-_Wie_is_Wie.jpg" alt="Portret van Andries Ophof" />
									<span class="author-info">
										<span>Andries Ophof</span>
									</span>
								</a>
						</div>

					<div class="customhtml newsitem-customhtml">
						Vakbond CNV opende een meldpunt voor misstanden in de schoonmaak. En dan met name bij het bedrijf Jaquet &amp; De Groot uit Rotterdam: verantwoordelijk voor de schoonmaak van hotelkamers van veel Van der Valk hotels. In Drenthe gaat het om de hotels in Emmen, Spier en Assen.<br><br><strong>&quot;We willen ons verhaal vertellen, maar wel anoniem&quot;</strong><br>Sinds het nieuws over het schoonmaakbedrijf, komen er op de redactie van RTV Drenthe meerdere reacties binnen. En vaak willen ze niet met naam en toenaam in het nieuws, omdat ze bang zijn dat praten consequenties zal hebben.<br><br><strong><div class="read-more">Lees ook: <a href="/nieuws/129607/Drentse-hotels-Van-der-Valk-werken-met-omstreden-schoonmaakbedrijf" title="Drentse hotels Van der Valk werken met omstreden schoonmaakbedrijf">Drentse hotels Van der Valk werken met omstreden schoonmaakbedrijf</a></div></strong><br>Schoonmakers hebben tien minuten de tijd om een kamer schoon te maken. Als er een nieuwe gast komt, dan hebben ze vijf minuten extra. Te beginnen 's morgens om 10.00u tot 14.00u. Heb je meer tijd nodig, dan is dat voor eigen rekening. &quot;Ook je collega's helpen mag in dat geval niet&quot;, zegt &#233;&#233;n van de schoonmakers.&nbsp;<br><br>Dan zijn er ook nog de omstandigheden waaronder gewerkt moet worden, zo zegt &#233;&#233;n van de schoonmakers die anoniem wil blijven. Deze persoon werkte in een hotel in Drenthe. &quot;We moesten met een bekertje wat water op de vloer van de badkamer in de hotelkamer gooien en dan met een vieze handdoek de boel schoonmaken. Soms zelfs met een vieze kussensloop. Een stofzuiger hadden we niet. Echt schoon zijn de kamers niet en als je er over klaagde, dan werd je gepest of naar huis gestuurd.&quot;<br><br><strong>&quot;We durven geen kritiek te geven&quot;</strong><br>Daarom laten deze schoonmakers het wel om hun leidinggevende kritiek te leveren. Dan ben je aan de beurt. &quot;Er is mij zelfs gezegd dat als ik bleef klagen of het naar buiten zou brengen, dat ik dan de toiletten met een tandenborstel moest schoonmaken.&quot;<br><br>Volgens CNV vakbondsbestuurder Jan Kampherbeek zijn deze verhalen heel herkenbaar. &quot;We horen dit vaak. Er stromen vaak mensen door naar een leidinggevende functie bij een schoonmaakbedrijf die daar niet de scholing voor krijgen en ook niet weten hoe ze met mensen om moeten gaan. Bovendien voelen ze de druk van boven om zo goedkoop mogelijk te werken. Dat wordt ook ingegeven door de opdrachtgever. In dit geval Van der Valk hotels.&quot;<br><br><strong><div class="read-more">Lees ook: <a href="/nieuws/129626/Vakbond-trok-al-eerder-aan-de-bel-bij-omstreden-schoonmaakbedrijf" title="Vakbond trok al eerder aan de bel bij omstreden schoonmaakbedrijf">Vakbond trok al eerder aan de bel bij omstreden schoonmaakbedrijf</a></div></strong><br>Ziek worden als schoonmaker kan je je baan kosten. Zeker als je ziek wordt in je proeftijd. &quot;Ik woon en werk in Drenthe, maar moest naar de bedrijfsarts in Rotterdam. Dan moet je daar tussen 8.00 en 9.00 uur zijn. Ik belde of het later kon omdat ik mijn dochter naar school moet brengen, maar dat kon allemaal niet. Ziek zijn kan je je baan kosten.&quot;<br><br><strong>Meldpunt voor misstanden</strong><br>Het CNV heeft inmiddels verschillende eisen neergelegd bij het schoonmaakbedrijf. Dat wil niet voor de microfoon reageren, maar zegt wel in januari met een antwoord te komen. Ze laten telefonisch weten dat ze graag eerder reactie hadden gehad over de probleem zoals die door de vakbond worden geschetst.<br><br><strong><div class="read-more">Lees ook: <a href="/nieuws/129619/Schoonmaakbedrijf-Jaquet-amp-De-Groot-We-zijn-niet-zo-rot" title="Schoonmaakbedrijf Jaquet &amp; De Groot: We zijn niet zo rot">Schoonmaakbedrijf Jaquet &amp; De Groot: We zijn niet zo rot</a></div></strong><br>Veel van de schoonmakers die reageren, zeggen ook veel te weinig betaald te hebben gekregen. &quot;Je moet 's morgens inchecken en weer uitchecken als je klaar bent. Daarna zie je de urenbriefjes niet meer terug. Achteraf blijkt dan dat je te weinig hebt gekregen. In mijn geval gaat het om honderden euro's. Maar je kan de briefjes niet meer controleren.&quot; Soms komt er een advocaat aan te pas om alsnog het geld te krijgen.<br><br>Ze balen om verschillende redenen om wat ze overkomt. Ze zijn het gesjoemel met werkbriefjes zat en willen het loon hebben waar ze recht op hebben. &quot;Ik weet niet of mijn reactie consequenties zal hebben, maar ik ben blij dat het een keer goed wordt onderzocht&quot;. &quot;Ik werk er inmiddels niet meer en daar ben ik blij om. Wat een gestress met die uren.&quot;
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Van%20der%20Valk" class="tag">Van der Valk</a>
										<a href="/tag/Assen" class="tag">Assen</a>
										<a href="/tag/Emmen" class="tag">Emmen</a>
										<a href="/tag/Spier" class="tag">Spier</a>
										<a href="/tag/schoonmaak" class="tag">schoonmaak</a>
										<a href="/tag/Jaquet%20%26%20De%20Groot" class="tag">Jaquet &amp; De Groot</a>
										<a href="/tag/gemeente%20Assen" class="tag">gemeente Assen</a>
										<a href="/tag/gemeente%20Emmen" class="tag">gemeente Emmen</a>
										<a href="/tag/gemeente%20Midden-Drenthe" class="tag">gemeente Midden-Drenthe</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fHqzd" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Schoonmakers%3a+We+willen+ons+verhaal+vertellen%2c+maar+wel+anoniem&url=http%3a%2f%2frtvd.nl%2fHqzd" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fHqzd" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fHqzd&title=Schoonmakers%3a+We+willen+ons+verhaal+vertellen%2c+maar+wel+anoniem" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Schoonmakers%3a+We+willen+ons+verhaal+vertellen%2c+maar+wel+anoniem%3a+http%3a%2f%2frtvd.nl%2fHqzd" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/Hqzd" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="d219d527b3a14683b648064e6f545184"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="8fd4a5dcb9d84d90b599ff0567cf1e2d"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/feestdagen" title="Wat zendt RTV Drenthe uit tijdens de feestdagen?" onclick="handleClickEvent('TeaserClick', '/feestdagen');">
				<img alt="Wat zendt RTV Drenthe uit tijdens de feestdagen?" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/feestdagen_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/129607/Drentse-hotels-Van-der-Valk-werken-met-omstreden-schoonmaakbedrijf" title="Drentse hotels Van der Valk werken met omstreden schoonmaakbedrijf">
	<figure>

<img alt="Het schoonmaakbedrijf zou onder meer niet juist met de urenbriefjes omgaan (foto: Google Streetview)" src="//imgd.rgcdn.nl/aec4990a13254394975ea97fe3a11f29/thumb/Het-schoonmaakbedrijf-zou-onder-meer-niet-juist-met-de-urenbriefjes-omgaan-foto-Google-Streetview.jpg" title="Het schoonmaakbedrijf zou onder meer niet juist met de urenbriefjes omgaan (foto: Google Streetview)" />
		<figcaption>
			<span>
				Drentse hotels Van der Valk werken met omstreden schoonmaakbedrijf
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129601/In-Beeld-Drenthe200" title="In Beeld: Drenthe200">
	<figure>

<img alt="Drenthe200 door de modder (foto: Kim Stellingwerf)" src="//imgd.rgcdn.nl/3cac64f958594df7964d17ee98df9ee5/thumb/Drenthe200-door-de-modder-foto-Kim-Stellingwerf.jpg" title="Drenthe200 door de modder (foto: Kim Stellingwerf)" />
		<figcaption>
			<span>
				In Beeld: Drenthe200
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129568/PVV-er-uit-Klazienaveen-na-succesvolle-opleiding-niet-op-lijst-Ik-ben-teleurgesteld" title="PVV&#39;er uit Klazienaveen na succesvolle opleiding niet op lijst: Ik ben teleurgesteld">
	<figure>

<img alt="Henric Kortmann is teleurgesteld dat hij niet op de PVV-lijst staat.
(foto: Steven Stegen/RTV Drenthe)" src="//imgd.rgcdn.nl/c1277c736679489e86a81f8c5b9f079a/thumb/Henric-Kortmann-is-teleurgesteld-dat-hij-niet-op-de-PVV-lijst-staat-foto-Steven-Stegen-RTV-Drenthe.jpg" title="Henric Kortmann is teleurgesteld dat hij niet op de PVV-lijst staat.
(foto: Steven Stegen/RTV Drenthe)" />
		<figcaption>
			<span>
				PVV&#39;er uit Klazienaveen na succesvolle opleiding niet op lijst: Ik ben teleurgesteld
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129581/Indeling-halve-finale-Protos-Weering-bekend-winnaars-2016-en-2017-treffen-elkaar" title="Indeling halve finale Protos Weering bekend: winnaars 2016 en 2017 treffen elkaar">
	<figure>

<img alt="Komt Noordscheschut door de halve finale om de titel te verdedigen? (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/71c2a872412445ee9cb5c6471d0dc58f/thumb/Komt-Noordscheschut-door-de-halve-finale-om-de-titel-te-verdedigen-foto-RTV-Drenthe.jpg" title="Komt Noordscheschut door de halve finale om de titel te verdedigen? (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Indeling halve finale Protos Weering bekend: winnaars 2016 en 2017 treffen elkaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129606/Henk-Kuipers-blijft-maand-langer-vastzitten" title="Henk Kuipers blijft maand langer vastzitten">
	<figure>

<img alt="Henk Kuipers blijft op last van het OM langer vastzitten (foto: ANP/Vincent Jannink)" src="//imgd.rgcdn.nl/fcfaa65fc56d48c0b1b05b7f3d1a760a/thumb/Henk-Kuipers-blijft-op-last-van-het-OM-langer-vastzitten-foto-ANP-Vincent-Jannink.jpg" title="Henk Kuipers blijft op last van het OM langer vastzitten (foto: ANP/Vincent Jannink)" />
		<figcaption>
			<span>
				Henk Kuipers blijft maand langer vastzitten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/nieuws" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/129640/Aardbevingsslachtoffers-bundelen-krachten-in-Drents-Gasberaad" title="Aardbevingsslachtoffers bundelen krachten in Drents Gasberaad">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Een bijeenkomst voor mensen met aardbevingsschade eerder dit jaar (foto:RTV Drenthe/Marjolein Knol)" src="//imgd.rgcdn.nl/0607ecbf54484950830b2c5ae3855504/thumb/Een-bijeenkomst-voor-mensen-met-aardbevingsschade-eerder-dit-jaar-foto-RTV-Drenthe-Marjolein-Knol.jpg" title="Een bijeenkomst voor mensen met aardbevingsschade eerder dit jaar (foto:RTV Drenthe/Marjolein Knol)" />
		<figcaption>
			<span>
				Aardbevingsslachtoffers bundelen krachten in Drents Gasberaad
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129641/Schoonmakers-We-willen-ons-verhaal-vertellen-maar-wel-anoniem" title="Schoonmakers: We willen ons verhaal vertellen, maar wel anoniem">
	<figure>

<img alt="(Ex-)werknemers hebben geen goed woord over voor het schoonmaakbedrijf(foto: Pixabay.com)" src="//imgd.rgcdn.nl/eba737e1fecd4cf9b4e22798bf8fc3f1/thumb/Ex-werknemers-hebben-geen-goed-woord-over-voor-het-schoonmaakbedrijf-foto-Pixabay-com.jpg" title="(Ex-)werknemers hebben geen goed woord over voor het schoonmaakbedrijf(foto: Pixabay.com)" />
		<figcaption>
			<span>
				Schoonmakers: We willen ons verhaal vertellen, maar wel anoniem
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129618/Na-51-jaar-stopt-melkboer-Koos-Duker-uit-Lhee" title="Na 51 jaar stopt melkboer Koos Duker uit Lhee">
	<figure>

<img alt="Koos Duker in zijn rijdende winkel (Foto: Jasmijn Wijnbergen/RTV Drenthe)" src="//imgd.rgcdn.nl/ee65ee069ddb4a909e985e64361c5e8d/thumb/Koos-Duker-in-zijn-rijdende-winkel-Foto-Jasmijn-Wijnbergen-RTV-Drenthe.jpg" title="Koos Duker in zijn rijdende winkel (Foto: Jasmijn Wijnbergen/RTV Drenthe)" />
		<figcaption>
			<span>
				Na 51 jaar stopt melkboer Koos Duker uit Lhee
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129639/Drenthe200-was-een-veldslag-slechts-een-derde-haalt-de-finish" title="Drenthe200 was een veldslag: slechts een derde haalt de finish">
	<figure>

<img alt="Deelnemer aan de Drenthe200 (foto: Kim Stellingwerf)" src="//imgd.rgcdn.nl/3cac64f958594df7964d17ee98df9ee5/thumb/Deelnemer-aan-de-Drenthe200-foto-Kim-Stellingwerf.jpg" title="Deelnemer aan de Drenthe200 (foto: Kim Stellingwerf)" />
		<figcaption>
			<span>
				Drenthe200 was een veldslag: slechts een derde haalt de finish
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129637/Jumbo-maakt-afspraken-over-arbeidsvoorwaarden" title="Jumbo maakt afspraken over arbeidsvoorwaarden">
	<figure>

<img alt="Onder meer bij Jumbo in Beilen werd gestaakt (foto: RTV Drenthe/Janet Oortwijn)" src="//imgd.rgcdn.nl/22e2ed1d1986475db0d52daf468da955/thumb/Onder-meer-bij-Jumbo-in-Beilen-werd-gestaakt-foto-RTV-Drenthe-Janet-Oortwijn.jpg" title="Onder meer bij Jumbo in Beilen werd gestaakt (foto: RTV Drenthe/Janet Oortwijn)" />
		<figcaption>
			<span>
				Jumbo maakt afspraken over arbeidsvoorwaarden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/129646/Groeten-uit-Grolloo-Kruithof-moet-nog-jaren-interviews-geven" title="Groeten uit Grolloo: Kruithof moet nog jaren interviews geven">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Derksen over Kruithof (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/ed8b0ddb92914ae48dc0321b4a806cfe/thumb/Derksen-over-Kruithof-foto-RTV-Drenthe.jpg" title="Derksen over Kruithof (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Groeten uit Grolloo: Kruithof moet nog jaren interviews geven
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129644/Als-dit-gek-zijn-is-hoop-ik-nooit-weer-klaar-te-worden" title="&#39;Als dit gek zijn is, hoop ik nooit weer klaar te worden&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Jan Roelof Kruithof wint elf keer de alternatieve elfstedentocht" src="//imgd.rgcdn.nl/7eb3facc8bf94d63b206b77f0029a42d/thumb/Jan-Roelof-Kruithof-wint-elf-keer-de-alternatieve-elfstedentocht.jpg" title="Jan Roelof Kruithof wint elf keer de alternatieve elfstedentocht" />
		<figcaption>
			<span>
				&#39;Als dit gek zijn is, hoop ik nooit weer klaar te worden&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129638/Marije-Joling-meldt-zich-af-voor-1-500-meter-op-OKT" title="Marije Joling meldt zich af voor 1.500 meter op OKT">
	<figure>

<img alt="Marije Joling (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/72a954f28ea748d3b14346acdb1bb94a/thumb/Marije-Joling-foto-RTV-Drenthe.jpg" title="Marije Joling (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Marije Joling meldt zich af voor 1.500 meter op OKT
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129623/Roy-Eefting-Nederlands-Kampioen-scratch" title="Roy Eefting Nederlands Kampioen scratch">
	<figure>

<img alt="Roy Eefting (foto: Vlasman Cyclingteam)" src="//imgd.rgcdn.nl/04a7a723a99d44e7ac8fffe7ac9a0385/thumb/Roy-Eefting-foto-Vlasman-Cyclingteam.jpg" title="Roy Eefting (foto: Vlasman Cyclingteam)" />
		<figcaption>
			<span>
				Roy Eefting Nederlands Kampioen scratch
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129622/Drenthe200-Meijering-wint-bij-dames-Van-Leeuwen-prolongeert-fatbike-titel" title="Drenthe200: Meijering wint bij dames, Van Leeuwen prolongeert fatbike-titel">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Bij de dames won Daniëlle Meijering (foto: Drenthe200)" src="//imgd.rgcdn.nl/73875d8a7c8c44eba3fc7c3557c68e73/thumb/Bij-de-dames-won-Danielle-Meijering-foto-Drenthe200.jpg" title="Bij de dames won Daniëlle Meijering (foto: Drenthe200)" />
		<figcaption>
			<span>
				Drenthe200: Meijering wint bij dames, Van Leeuwen prolongeert fatbike-titel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvdrenthe.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.26.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"21169dc0-25a6-451d-8312-fbc25d65e544","displayId":129641,"tags":["Van der Valk","Assen","Emmen","Spier","schoonmaak","Jaquet & De Groot","gemeente Assen","gemeente Emmen","gemeente Midden-Drenthe"]}, '#d219d527b3a14683b648064e6f545184', true);asyncActionRender('PopularNewsAsync', 'News', null, '#8fd4a5dcb9d84d90b599ff0567cf1e2d', true);initTwitter();});_adManager.KeywordTargets = ['Van+der+Valk','Assen','Emmen','Spier','schoonmaak','Jaquet+%26+De+Groot','gemeente+Assen','gemeente+Emmen','gemeente+Midden-Drenthe'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1211'], mediaPlayerHtml5VastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1211'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>