<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Auto&#39;s botsen op kruising Hoogeveen - RTV Drenthe</title>
		<meta name="description" content="Op de kruising van de Edisonstraat en Industriestraat in Hoogeveen reden vanochtend twee auto&#39;s tegen elkaar." />
		<meta name="keywords" content="hoogeveen,industriestraat,edisonstraat,112,ongeluk," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.26.4" />
			<link rel="canonical" href="/nieuws/129979/Auto-s-botsen-op-kruising-Hoogeveen" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/129979/Auto-s-botsen-op-kruising-Hoogeveen" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.26.4" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/129979" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				
	

		<meta property="og:title" content="Auto&#39;s botsen op kruising Hoogeveen"/>
		<meta property="og:description" content="Op de kruising van de Edisonstraat en Industriestraat in Hoogeveen reden vanochtend twee auto&#39;s tegen elkaar."/>
		<meta property="og:url" content="http://www.rtvdrenthe.nl/nieuws/129979/Auto-s-botsen-op-kruising-Hoogeveen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Hoogeveen"/>
					<meta property="og:article:tag" content="Industriestraat"/>
					<meta property="og:article:tag" content="Edisonstraat"/>
					<meta property="og:article:tag" content="112"/>
					<meta property="og:article:tag" content="ongeluk"/>
			<meta property="og:image" content="http://imgd.rgcdn.nl/5f856ab1743842f5b8f81a091161585b/opener/Twee-auto-s-kwamen-met-elkaar-in-botsing-in-Hoogeveen-foto-Persbureau-Meter.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/5f856ab1743842f5b8f81a091161585b/opener/Twee-auto-s-kwamen-met-elkaar-in-botsing-in-Hoogeveen-foto-Persbureau-Meter.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Auto&#39;s botsen op kruising Hoogeveen"/>
	<meta name="twitter:description" content="Op de kruising van de Edisonstraat en Industriestraat in Hoogeveen reden vanochtend twee auto&#39;s tegen elkaar."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/5f856ab1743842f5b8f81a091161585b/opener/Twee-auto-s-kwamen-met-elkaar-in-botsing-in-Hoogeveen-foto-Persbureau-Meter.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_e993215b.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_340.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('rtvdrenthe');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 5&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuwsminuut" title="Nieuwsminuut">Nieuwsminuut</a>
							</li>
							<li>
								<a href="/drenthekiest" title="Drenthe Kiest">Drenthe Kiest</a>
							</li>
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/ondernemend" title="Ondernemend">Ondernemend</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/archief" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
							<li>
								<a href="/vanlettertotletter" title="Van letter tot letter">Van letter tot letter</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radio/archief" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="17964133-c0c0-4237-a197-47a8f37ba4f6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuwsminuut" title="Nieuwsminuut">Nieuwsminuut</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthekiest" title="Drenthe Kiest">Drenthe Kiest</a>
									</li>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d1705c28-1a25-4721-bd0e-5efc122124c3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="64405541-ee0c-4f6d-a846-0ad7f82a6a75" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/ondernemend" title="Ondernemend">Ondernemend</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="7b8324f9-34bf-4b2d-88af-c1380aa3a2d4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/archief" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ef7b0113-6b81-4ebd-bf8b-c661ac869a78" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
									</li>
									<li class="subnav-category">
										<a href="/vanlettertotletter" title="Van letter tot letter">Van letter tot letter</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/archief" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0e78e4e8-413d-4018-94d6-e936eb1d3d80" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/stream" title="Live op internet">Live op internet</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvdrenthe.nl/nieuws/129979/Auto-s-botsen-op-kruising-Hoogeveen"},"headline":"Auto's botsen op kruising Hoogeveen","image":{"@type":"ImageObject","url":"http://imgd.rgcdn.nl/5f856ab1743842f5b8f81a091161585b/opener/Twee-auto-s-kwamen-met-elkaar-in-botsing-in-Hoogeveen-foto-Persbureau-Meter.jpg","width":770,"height":433},"datePublished":"2018-01-11T08:30:30.3844754+01:00","dateModified":"2018-01-11T08:30:31.650078+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Op de kruising van de Edisonstraat en Industriestraat in Hoogeveen reden vanochtend twee auto's tegen elkaar. Een van de inzittenden had lichte verwondingen, maar hoefde hiervoor niet naar het ziekenhuis."}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 11 jan 2018, 08:30" datetime="2018-01-11T08:30:30.3844754+01:00">
								donderdag 11 januari 2018, 08:30
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2f7x7d" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Auto%27s+botsen+op+kruising+Hoogeveen&url=http%3a%2f%2frtvd.nl%2f7x7d" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2f7x7d" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2f7x7d&title=Auto%27s+botsen+op+kruising+Hoogeveen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Auto%27s+botsen+op+kruising+Hoogeveen%3a+http%3a%2f%2frtvd.nl%2f7x7d" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/7x7d" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Auto&#39;s botsen op kruising Hoogeveen
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/5f856ab1743842f5b8f81a091161585b/opener/Twee-auto-s-kwamen-met-elkaar-in-botsing-in-Hoogeveen-foto-Persbureau-Meter.jpg" alt="Twee auto&#39;s kwamen met elkaar in botsing in Hoogeveen (foto:Persbureau Meter" title="Twee auto&#39;s kwamen met elkaar in botsing in Hoogeveen (foto:Persbureau Meter"/>
								<span class="mediabox-image-title">Twee auto&#39;s kwamen met elkaar in botsing in Hoogeveen (foto:Persbureau Meter</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>HOOGEVEEN -</span>
						Op de kruising van de Edisonstraat en Industriestraat in Hoogeveen reden vanochtend twee auto&#39;s tegen elkaar.
					</p>

					<div class="customhtml newsitem-customhtml">
						Een van de inzittenden had lichte verwondingen, maar hoefde hiervoor niet naar het ziekenhuis.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Hoogeveen" class="tag">Hoogeveen</a>
										<a href="/tag/Industriestraat" class="tag">Industriestraat</a>
										<a href="/tag/Edisonstraat" class="tag">Edisonstraat</a>
										<a href="/tag/112" class="tag">112</a>
										<a href="/tag/ongeluk" class="tag">ongeluk</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2f7x7d" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Auto%27s+botsen+op+kruising+Hoogeveen&url=http%3a%2f%2frtvd.nl%2f7x7d" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2f7x7d" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2f7x7d&title=Auto%27s+botsen+op+kruising+Hoogeveen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Auto%27s+botsen+op+kruising+Hoogeveen%3a+http%3a%2f%2frtvd.nl%2f7x7d" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/7x7d" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="e971a5697de143f3a6b06f5e8b5053ae"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="ae9148b005eb440c9d7dff309d22a0e7"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/wiesdattan" title="Wiesdattan? En wie is het niet? " onclick="handleClickEvent('TeaserClick', '/wiesdattan');">
				<img alt="Wiesdattan? En wie is het niet? " class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/wiesdattan_3.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/129791/" title="Enqu&#234;te: waarom stemt u (niet) voor een nieuwe gemeenteraad?" onclick="handleClickEvent('TeaserClick', '/nieuws/129791/');">
				<img alt="Enquête: waarom stemt u (niet) voor een nieuwe gemeenteraad?" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/enqu_te_wel_of_niet_stemmen.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/zoekhetuit" title="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" onclick="handleClickEvent('TeaserClick', '/zoekhetuit');">
				<img alt="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/zoek-het-uit.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/129945/Assenaar-begint-petitie-tegen-afschieten-Duitse-wolvenroedel" title="Assenaar begint petitie tegen afschieten Duitse wolvenroedel">
	<figure>

<img alt="Archieffoto van een wolf (foto: pixabay.com)" src="//imgd.rgcdn.nl/daf34eb7e31546a58e4232bde0c6ab7a/thumb/Archieffoto-van-een-wolf-foto-pixabay-com.jpg" title="Archieffoto van een wolf (foto: pixabay.com)" />
		<figcaption>
			<span>
				Assenaar begint petitie tegen afschieten Duitse wolvenroedel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129939/Tatoeeerder-Martina-uit-Hoogeveen-maakt-landelijk-tv-debuut" title="Tatoe&#235;erder Martina uit Hoogeveen maakt landelijk tv-debuut">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Martina Koster is binnenkort te volgen op televisie (foto: Erwin Kikkers/RTV Drenthe)" src="//imgd.rgcdn.nl/8db5d19fb9794751bfc81e24fbd8a672/thumb/Martina-Koster-is-binnenkort-te-volgen-op-televisie-foto-Erwin-Kikkers-RTV-Drenthe.jpg" title="Martina Koster is binnenkort te volgen op televisie (foto: Erwin Kikkers/RTV Drenthe)" />
		<figcaption>
			<span>
				Tatoe&#235;erder Martina uit Hoogeveen maakt landelijk tv-debuut
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129963/Officier-van-justitie-Moeder-Sharleyne-was-stomdronken-in-nacht-van-val" title="Officier van justitie: Moeder Sharleyne was stomdronken in nacht van val">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De rechtbank in Assen tijdens de pro-formazitting (foto: RTV Drenthe/Edwin van Stenis)" src="//imgd.rgcdn.nl/890c7595efb24fcd85e9a0b75c939162/thumb/De-rechtbank-in-Assen-tijdens-de-pro-formazitting-foto-RTV-Drenthe-Edwin-van-Stenis.jpg" title="De rechtbank in Assen tijdens de pro-formazitting (foto: RTV Drenthe/Edwin van Stenis)" />
		<figcaption>
			<span>
				Officier van justitie: Moeder Sharleyne was stomdronken in nacht van val
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129951/Oorzaak-fatale-brand-Emmen-kan-niet-worden-achterhaald" title="Oorzaak fatale brand Emmen kan niet worden achterhaald">
	<figure>

<img alt="Oorzaak van de brand kan niet worden vastgesteld (foto: Van Oost media)" src="//imgd.rgcdn.nl/26c7a832b0434e61bfeef43f702fe4f8/thumb/Oorzaak-van-de-brand-kan-niet-worden-vastgesteld-foto-Van-Oost-media.jpg" title="Oorzaak van de brand kan niet worden vastgesteld (foto: Van Oost media)" />
		<figcaption>
			<span>
				Oorzaak fatale brand Emmen kan niet worden achterhaald
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129936/Voormalig-schoolgebouw-waarschijnlijk-omgebouwd-tot-jongerenhuisvesting" title="Voormalig schoolgebouw waarschijnlijk omgebouwd tot jongerenhuisvesting">
	<figure>

<img alt="Het gebouw aan De Flintstraat in Emmen (foto: Martin Laning)" src="//imgd.rgcdn.nl/a6e41c5f17a2492a80b3d500d12fcad0/thumb/Het-gebouw-aan-De-Flintstraat-in-Emmen-foto-Martin-Laning.jpg" title="Het gebouw aan De Flintstraat in Emmen (foto: Martin Laning)" />
		<figcaption>
			<span>
				Voormalig schoolgebouw waarschijnlijk omgebouwd tot jongerenhuisvesting
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/nieuws" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/129979/Auto-s-botsen-op-kruising-Hoogeveen" title="Auto&#39;s botsen op kruising Hoogeveen">
	<figure>

<img alt="Twee auto&#39;s kwamen met elkaar in botsing in Hoogeveen (foto:Persbureau Meter" src="//imgd.rgcdn.nl/5f856ab1743842f5b8f81a091161585b/thumb/Twee-auto-s-kwamen-met-elkaar-in-botsing-in-Hoogeveen-foto-Persbureau-Meter.jpg" title="Twee auto&#39;s kwamen met elkaar in botsing in Hoogeveen (foto:Persbureau Meter" />
		<figcaption>
			<span>
				Auto&#39;s botsen op kruising Hoogeveen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129981/Man-uit-Meppel-overleden-bij-auto-ongeluk-op-A1-bij-Rijssen" title="Man uit Meppel overleden bij auto-ongeluk op A1 bij Rijssen">
	<figure>

<img alt="Meppeler overlijdt na ongeluk   (foto:News United/Jan Willem Klein Horstman)" src="//imgd.rgcdn.nl/9616303d74ec4813b20575239d99fad1/thumb/Meppeler-overlijdt-na-ongeluk-foto-News-United-Jan-Willem-Klein-Horstman.jpg" title="Meppeler overlijdt na ongeluk   (foto:News United/Jan Willem Klein Horstman)" />
		<figcaption>
			<span>
				Man uit Meppel overleden bij auto-ongeluk op A1 bij Rijssen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129978/Onderhoudsfonds-voor-mountainbike-routes-wil-structureel-geld-voor-onderhoud" title="Onderhoudsfonds voor mountainbike-routes wil structureel geld voor onderhoud">
	<figure>

<img alt="Meer geld nodig voor onderhoud MTB-routes (foto: Petra Wijnsema/RTV Drenthe)" src="//imgd.rgcdn.nl/b9e58b7aea8c459d9ce59cdb28ed8cf0/thumb/Meer-geld-nodig-voor-onderhoud-MTB-routes-foto-Petra-Wijnsema-RTV-Drenthe.jpg" title="Meer geld nodig voor onderhoud MTB-routes (foto: Petra Wijnsema/RTV Drenthe)" />
		<figcaption>
			<span>
				Onderhoudsfonds voor mountainbike-routes wil structureel geld voor onderhoud
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129977/Windmolenbouwer-Raedthuys-Emmen-komt-bedrogen-uit-met-nieuw-plan-Pottendijk" title="Windmolenbouwer Raedthuys: Emmen komt bedrogen uit met nieuw plan Pottendijk">
	<figure>

<img alt="Emmen komt bedrogen uit volgens windmolenbouwer Raedthuys (foto; Pixabay)" src="//imgd.rgcdn.nl/fea29c02eec1488794ecef29edec84a6/thumb/Emmen-komt-bedrogen-uit-volgens-windmolenbouwer-Raedthuys-foto-Pixabay.jpg" title="Emmen komt bedrogen uit volgens windmolenbouwer Raedthuys (foto; Pixabay)" />
		<figcaption>
			<span>
				Windmolenbouwer Raedthuys: Emmen komt bedrogen uit met nieuw plan Pottendijk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129975/College-beslist-Windmolens-in-Emmen-niet-hoger-dan-149-meter" title="College beslist: Windmolens in Emmen niet hoger dan 149 meter">
	<figure>

<img alt="Geen hogere windmolens dan 149 meter in Emmen (foto: Pixabay.com)" src="//imgd.rgcdn.nl/b4427faa4b5543cab8139bfb4d25835a/thumb/Geen-hogere-windmolens-dan-149-meter-in-Emmen-foto-Pixabay-com.jpg" title="Geen hogere windmolens dan 149 meter in Emmen (foto: Pixabay.com)" />
		<figcaption>
			<span>
				College beslist: Windmolens in Emmen niet hoger dan 149 meter
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/129976/Dost-loodst-Sporting-naar-halve-finale-beker" title="Dost loodst Sporting naar halve finale beker">
	<figure>

<img alt="Bas Dost opnieuw belangrijk voor Sporting (foto: EPA/Manuel Araujo)" src="//imgd.rgcdn.nl/be83ae0bed024bd9854bdb7d50ccd27f/thumb/Bas-Dost-opnieuw-belangrijk-voor-Sporting-foto-EPA-Manuel-Araujo.jpg" title="Bas Dost opnieuw belangrijk voor Sporting (foto: EPA/Manuel Araujo)" />
		<figcaption>
			<span>
				Dost loodst Sporting naar halve finale beker
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129974/LTC-verlengt-met-trainer-Poortman" title="LTC verlengt met trainer Poortman">
	<figure>

<img alt="Richard Poortman (foto: facebook Richard Poortman)" src="//imgd.rgcdn.nl/0d599af3a75b46558f482725a953306e/thumb/Richard-Poortman-foto-facebook-Richard-Poortman.jpg" title="Richard Poortman (foto: facebook Richard Poortman)" />
		<figcaption>
			<span>
				LTC verlengt met trainer Poortman
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129972/Huser-en-Mulder-blijven-Metzemaekers-weg-bij-ACV" title="Huser en Mulder blijven, Metzemaekers weg bij ACV">
	<figure>

<img alt="Thoams Metzemaekers (foto: www.acvassen.nl)" src="//imgd.rgcdn.nl/6ca5a6bad59445a0aa167c480390fb10/thumb/Thoams-Metzemaekers-foto-www-acvassen-nl.jpg" title="Thoams Metzemaekers (foto: www.acvassen.nl)" />
		<figcaption>
			<span>
				Huser en Mulder blijven, Metzemaekers weg bij ACV
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129962/Frank-Olijve-per-direct-naar-De-Graafschap" title="Frank Olijve per direct naar De Graafschap">
	<figure>

<img alt="Frank Olijve na zijn laatste wedstrijd voor FC Emmen (foto Roel Bos/sportfoto.org" src="//imgd.rgcdn.nl/c7ea28eb9ed14a368f6be286415b779f/thumb/Frank-Olijve-na-zijn-laatste-wedstrijd-voor-FC-Emmen-foto-Roel-Bos-sportfoto-org.jpg" title="Frank Olijve na zijn laatste wedstrijd voor FC Emmen (foto Roel Bos/sportfoto.org" />
		<figcaption>
			<span>
				Frank Olijve per direct naar De Graafschap
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129953/Thijs-Oosting-op-trainingskamp-met-hoofdmacht-AZ" title="Thijs Oosting op trainingskamp met hoofdmacht AZ">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Thijs Oostiing (r) naast Ron Vlaar (l) op het trainingsveld van AZ in Spanje" src="//imgd.rgcdn.nl/489ea6ae74084316994a87921ad4233c/thumb/Thijs-Oostiing-r-naast-Ron-Vlaar-l-op-het-trainingsveld-van-AZ-in-Spanje.jpg" title="Thijs Oostiing (r) naast Ron Vlaar (l) op het trainingsveld van AZ in Spanje" />
		<figcaption>
			<span>
				Thijs Oosting op trainingskamp met hoofdmacht AZ
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvdrenthe.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.26.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"e529b5f5-f3a5-4bf3-9f3b-f8836e033b71","displayId":129979,"tags":["Hoogeveen","Industriestraat","Edisonstraat","112","ongeluk"]}, '#e971a5697de143f3a6b06f5e8b5053ae', true);asyncActionRender('PopularNewsAsync', 'News', null, '#ae9148b005eb440c9d7dff309d22a0e7', true);initTwitter();});_adManager.KeywordTargets = ['Hoogeveen','Industriestraat','Edisonstraat','112','ongeluk'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1211'], mediaPlayerHtml5VastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1211'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>