<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Marathonschaatsers zitten nog vast in Zweden - RTV Drenthe</title>
		<meta name="description" content="Terwijl in Nederland volop gespeculeerd wordt over de eerste marathon op natuurijs, zit een groot deel van het marathonpeloton nog vast in Zweden. Door hevige sneeuwval is er een chaos ontstaan in het vliegverkeer, meldt Schaatsen.nl." />
		<meta name="keywords" content="marathonschaatsen, meppel, eldersloo, hoogeveen, elma de vries, frank vreugdenhil, ingmar berga," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.27.6" />
			<link rel="canonical" href="/nieuws/131760/Marathonschaatsers-zitten-nog-vast-in-Zweden" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/131760/Marathonschaatsers-zitten-nog-vast-in-Zweden" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.27.6" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/131760" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				
	

		<meta property="og:title" content="Marathonschaatsers zitten nog vast in Zweden"/>
		<meta property="og:description" content="Terwijl in Nederland volop gespeculeerd wordt over de eerste marathon op natuurijs, zit een groot deel van het marathonpeloton nog vast in Zweden. Door hevige sneeuwval is er een chaos ontstaan in het vliegverkeer, meldt Schaatsen.nl."/>
		<meta property="og:url" content="http://www.rtvdrenthe.nl/nieuws/131760/Marathonschaatsers-zitten-nog-vast-in-Zweden"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="marathonschaatsen"/>
					<meta property="og:article:tag" content="Meppel"/>
					<meta property="og:article:tag" content="Eldersloo"/>
					<meta property="og:article:tag" content="Hoogeveen"/>
					<meta property="og:article:tag" content="Elma de Vries"/>
					<meta property="og:article:tag" content="Frank Vreugdenhil"/>
					<meta property="og:article:tag" content="Ingmar Berga"/>
			<meta property="og:image" content="http://imgd.rgcdn.nl/e82b94ff8bd340dda809d20fd8af0592/opener/Elma-de-Vries-won-het-natuurijsklassement-maar-is-gestrand-in-Zweden-foto-screenshot-NOS.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/e82b94ff8bd340dda809d20fd8af0592/opener/Elma-de-Vries-won-het-natuurijsklassement-maar-is-gestrand-in-Zweden-foto-screenshot-NOS.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Marathonschaatsers zitten nog vast in Zweden"/>
	<meta name="twitter:description" content="Terwijl in Nederland volop gespeculeerd wordt over de eerste marathon op natuurijs, zit een groot deel van het marathonpeloton nog vast in Zweden. Door hevige sneeuwval is er een chaos ontstaan in het vliegverkeer, meldt Schaatsen.nl."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/e82b94ff8bd340dda809d20fd8af0592/opener/Elma-de-Vries-won-het-natuurijsklassement-maar-is-gestrand-in-Zweden-foto-screenshot-NOS.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_e993215b.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_340.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>T</i> 0&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuwsminuut" title="Nieuwsminuut">Nieuwsminuut</a>
							</li>
							<li>
								<a href="/drenthekiest" title="Drenthe Kiest">Drenthe Kiest</a>
							</li>
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/juniorcup" title="Onze Club Junior Cup">Onze Club Junior Cup</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/archief" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
							<li>
								<a href="/vanlettertotletter" title="Van letter tot letter">Van letter tot letter</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radio/archief" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
							<li>
								<a href="/ijsbanen" title="Natuurijsbanen in Drenthe">Natuurijsbanen in Drenthe</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="1fdd55dc-6ec2-4203-8e43-c0db30df900a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuwsminuut" title="Nieuwsminuut">Nieuwsminuut</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthekiest" title="Drenthe Kiest">Drenthe Kiest</a>
									</li>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="01d89b95-74dd-4055-a427-2fd5a08b71f3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/juniorcup" title="Onze Club Junior Cup">Onze Club Junior Cup</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3602f445-ade0-4d3c-81a0-d0afa95d6731" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="48f5d388-bb4d-4ffd-b886-ba29396789fa" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/archief" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d1cbcbd5-f1b6-4d0c-84a2-24c5eac09be9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
									</li>
									<li class="subnav-category">
										<a href="/vanlettertotletter" title="Van letter tot letter">Van letter tot letter</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/archief" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="63ad4d25-ba46-4fe0-989a-f9c4a0c26587" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/stream" title="Live op internet">Live op internet</a>
									</li>
									<li class="subnav-category">
										<a href="/ijsbanen" title="Natuurijsbanen in Drenthe">Natuurijsbanen in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvdrenthe.nl/nieuws/131760/Marathonschaatsers-zitten-nog-vast-in-Zweden"},"headline":"Marathonschaatsers zitten nog vast in Zweden","image":{"@type":"ImageObject","url":"http://imgd.rgcdn.nl/e82b94ff8bd340dda809d20fd8af0592/opener/Elma-de-Vries-won-het-natuurijsklassement-maar-is-gestrand-in-Zweden-foto-screenshot-NOS.jpg","width":770,"height":433},"datePublished":"2018-02-26T23:53:16.5879894+01:00","dateModified":"2018-02-26T23:58:10.849469+01:00","author":{"@type":"Person","name":"Karin Mulder"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Terwijl in Nederland volop gespeculeerd wordt over de eerste marathon op natuurijs, zit een groot deel van het marathonpeloton nog vast in Zweden. Door hevige sneeuwval is er een chaos ontstaan in het vliegverkeer, meldt Schaatsen.nl. De marathonschaatsers waren in Zweden voor de drie laatste wedstrijden van het natuurijsklassement van dit seizoen. Het was een slijtageslag met temperaturen van twintig graden onder nul. De schaatsers willen daarom graag naar huis.&nbsp;De ploeg van Frank Vreugdenhil uit Eldersloo, AB Vakwerk, is gestrand op luchthaven Arlanda bij Stockholm. &quot;Morgen gaan we het weer proberen om naar Amsterdam te komen&quot;, laat de Drentse winnaar van de laatste wedstrijd in Zweden weten.Hetzelfde geldt voor Ingmar Berga uit Hoogeveen. Ook zijn ploeg, Okay Fashion &amp; Jeans/ Interfarms, zit nog steeds in Stockholm. Hij baalt van de situatie: &quot;Man, man wat een dag.&quot; Verder zitten ook de dames van Palet Schilderwerken van Elma de Vries uit Meppel vast in Stockholm. De Vries won het natuurijsklassement bij de vrouwen.KopenhagenDe ploeg van Dani&#235;lle Bekkering, Speelman en Haak, is gestrand in Kopenhagen. Zij kozen een andere route, maar ook zij kunnen vandaag niet meer naar huis."}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 26 feb 2018, 23:53" datetime="2018-02-26T23:53:16.5879894+01:00">
								maandag 26 februari 2018, 23:53
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fWlOR" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Marathonschaatsers+zitten+nog+vast+in+Zweden&url=http%3a%2f%2frtvd.nl%2fWlOR" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fWlOR" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fWlOR&title=Marathonschaatsers+zitten+nog+vast+in+Zweden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Marathonschaatsers+zitten+nog+vast+in+Zweden%3a+http%3a%2f%2frtvd.nl%2fWlOR" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/WlOR" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Marathonschaatsers zitten nog vast in Zweden
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/e82b94ff8bd340dda809d20fd8af0592/opener/Elma-de-Vries-won-het-natuurijsklassement-maar-is-gestrand-in-Zweden-foto-screenshot-NOS.jpg" alt="Elma de Vries won het natuurijsklassement maar is gestrand in Zweden. (foto: screenshot NOS)" title="Elma de Vries won het natuurijsklassement maar is gestrand in Zweden. (foto: screenshot NOS)"/>
								<span class="mediabox-image-title">Elma de Vries won het natuurijsklassement maar is gestrand in Zweden. (foto: screenshot NOS)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>MARATHOSCHAATSEN -</span>
						Terwijl in Nederland volop gespeculeerd wordt over de eerste marathon op natuurijs, zit een groot deel van het marathonpeloton nog vast in Zweden. Door hevige sneeuwval is er een chaos ontstaan in het vliegverkeer, meldt Schaatsen.nl.
					</p>
						<div class="article-author">
							<div class="article-author__text">
								<small>Geschreven door</small>
							</div>
								<a class="author" href="/wieiswie/6/Karin%20Mulder">
										<img class="author-picture" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/scaled/thumb/uploads/person/Karin-Mulder_2018.jpg" alt="Karin Mulder" />
									<span class="author-info">
										<span>Karin Mulder</span>
									</span>
								</a>
						</div>

					<div class="customhtml newsitem-customhtml">
						De marathonschaatsers waren in Zweden voor de drie laatste wedstrijden van het natuurijsklassement van dit seizoen. Het was een slijtageslag met temperaturen van twintig graden onder nul. De schaatsers willen daarom graag naar huis.&nbsp;<br><br>De ploeg van Frank Vreugdenhil uit Eldersloo, AB Vakwerk, is gestrand op luchthaven Arlanda bij Stockholm. &quot;Morgen gaan we het weer proberen om naar Amsterdam te komen&quot;, laat de Drentse winnaar van de laatste wedstrijd in Zweden weten.<br><br>Hetzelfde geldt voor Ingmar Berga uit Hoogeveen. Ook zijn ploeg, Okay Fashion &amp; Jeans/ Interfarms, zit nog steeds in Stockholm. Hij baalt van de situatie: &quot;Man, man wat een dag.&quot; Verder zitten ook de dames van Palet Schilderwerken van Elma de Vries uit Meppel vast in Stockholm. De Vries won het natuurijsklassement bij de vrouwen.<br><br><strong>Kopenhagen</strong><br>De ploeg van Dani&#235;lle Bekkering, Speelman en Haak, is gestrand in Kopenhagen. Zij kozen een andere route, maar ook zij kunnen vandaag niet meer naar huis.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/marathonschaatsen" class="tag">marathonschaatsen</a>
										<a href="/tag/Meppel" class="tag">Meppel</a>
										<a href="/tag/Eldersloo" class="tag">Eldersloo</a>
										<a href="/tag/Hoogeveen" class="tag">Hoogeveen</a>
										<a href="/tag/Elma%20de%20Vries" class="tag">Elma de Vries</a>
										<a href="/tag/Frank%20Vreugdenhil" class="tag">Frank Vreugdenhil</a>
										<a href="/tag/Ingmar%20Berga" class="tag">Ingmar Berga</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fWlOR" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Marathonschaatsers+zitten+nog+vast+in+Zweden&url=http%3a%2f%2frtvd.nl%2fWlOR" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fWlOR" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fWlOR&title=Marathonschaatsers+zitten+nog+vast+in+Zweden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Marathonschaatsers+zitten+nog+vast+in+Zweden%3a+http%3a%2f%2frtvd.nl%2fWlOR" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/WlOR" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="8c6eabe9be2643689ab3330f972821be"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="c75e2558241046bf9e06890880e45ed9"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/zoekhetuit" title="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" onclick="handleClickEvent('TeaserClick', '/zoekhetuit');">
				<img alt="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/zoek-het-uit.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/juniorcup" title="Zondag in Onze Clup Junior Cup: SGO - Rolder Boys" onclick="handleClickEvent('TeaserClick', '/juniorcup');">
				<img alt="Zondag in Onze Clup Junior Cup: SGO - Rolder Boys" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/juniorcup.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/vacatures" title="Werken bij RTV Drenthe" onclick="handleClickEvent('TeaserClick', '/vacatures');">
				<img alt="Werken bij RTV Drenthe" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/vacaturepagina.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/131730/Jasper-Iwema-met-gebroken-enkel-onderweg-naar-huis" title="Jasper Iwema met gebroken enkel onderweg naar huis">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Jasper Iwema brak enkel voor de race (Foto: RTV Drenthe)" src="//imgd.rgcdn.nl/c38f7cdc36754e6db13aa42e31e5c492/thumb/Jasper-Iwema-brak-enkel-voor-de-race-Foto-RTV-Drenthe.jpg" title="Jasper Iwema brak enkel voor de race (Foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Jasper Iwema met gebroken enkel onderweg naar huis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131728/Man-uit-Frederiksoord-zestien-keer-betrapt-op-rijden-zonder-rijbewijs" title="Man uit Frederiksoord zestien keer betrapt op rijden zonder rijbewijs">
	<figure>

<img alt="Zestien keer betrapt voor rijden zonder rijbewijs (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/afc750f0c14d4aac866ccd78f5bff7c7/thumb/Zestien-keer-betrapt-voor-rijden-zonder-rijbewijs-foto-RTV-Drenthe.jpg" title="Zestien keer betrapt voor rijden zonder rijbewijs (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Man uit Frederiksoord zestien keer betrapt op rijden zonder rijbewijs
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131737/IJsbanen-open-natuurijs-blijft-onbetrouwbaar" title="IJsbanen open, natuurijs blijft onbetrouwbaar">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="De ijsbaan in Noordlaren is geopend (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/83509373a4be4d1ab1a40fbaea253a2a/thumb/De-ijsbaan-in-Noordlaren-is-geopend-foto-RTV-Drenthe.jpg" title="De ijsbaan in Noordlaren is geopend (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				IJsbanen open, natuurijs blijft onbetrouwbaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131732/Stelling-Hou-op-met-dat-gezeur-over-de-kou" title="Stelling: Hou op met dat gezeur over de kou">
	<figure>

<img alt="Het is koud buiten (foto: ANP/Remko de Waal)" src="//imgd.rgcdn.nl/8727f8c8d42840a2b9fcc583b3f4e0c0/thumb/Het-is-koud-buiten-foto-ANP-Remko-de-Waal.jpg" title="Het is koud buiten (foto: ANP/Remko de Waal)" />
		<figcaption>
			<span>
				Stelling: Hou op met dat gezeur over de kou
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131750/Auto-belandt-in-kanaal-in-Veenoord" title="Auto belandt in kanaal in Veenoord">
	<figure>

<img alt="De auto kwam in het kanaal terecht (foto: Persbureau Meter)" src="//imgd.rgcdn.nl/0edbd2db0b394128ab085984e4b62af8/thumb/De-auto-kwam-in-het-kanaal-terecht-foto-Persbureau-Meter.jpg" title="De auto kwam in het kanaal terecht (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Auto belandt in kanaal in Veenoord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/131755/Glasvezel-in-buitengebieden-Hoogeveen-weer-stap-dichterbij" title="Glasvezel in buitengebieden Hoogeveen weer stap dichterbij">
	<figure>

<img alt="In Pesse werden wervingsavonden georganiseerd (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/c343cbe109cf4906a9ab327b1080809e/thumb/In-Pesse-werden-wervingsavonden-georganiseerd-foto-archief-RTV-Drenthe.jpg" title="In Pesse werden wervingsavonden georganiseerd (foto: archief RTV Drenthe)" />
		<figcaption>
			<span>
				Glasvezel in buitengebieden Hoogeveen weer stap dichterbij
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131759/De-kans-op-een-marathonvierdaagse-is-groot" title="&#39;De kans op een marathonvierdaagse is groot&#39;">
	<figure>

<img alt="De schaatsers tijdens de marathon van vorig jaar in Noordlaren (foto: Kim Stellingwerf / RTV Drenthe)" src="//imgd.rgcdn.nl/2c554dd71aa340a9b6ebedcc64820ae8/thumb/De-schaatsers-tijdens-de-marathon-van-vorig-jaar-in-Noordlaren-foto-Kim-Stellingwerf-RTV-Drenthe.jpg" title="De schaatsers tijdens de marathon van vorig jaar in Noordlaren (foto: Kim Stellingwerf / RTV Drenthe)" />
		<figcaption>
			<span>
				&#39;De kans op een marathonvierdaagse is groot&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131758/Hopelijk-kan-woensdag-of-donderdag-geschaatst-worden-in-Veenoord" title="&#39;Hopelijk kan woensdag of donderdag geschaatst worden in Veenoord&#39;">
	<figure>

<img alt="De schaatsbaan in Veenoord (foto: Janet Oortwijn / RTV Drenthe)" src="//imgd.rgcdn.nl/8442dd0401114ff9b5b0fd6ae4c155d1/thumb/De-schaatsbaan-in-Veenoord-foto-Janet-Oortwijn-RTV-Drenthe.jpg" title="De schaatsbaan in Veenoord (foto: Janet Oortwijn / RTV Drenthe)" />
		<figcaption>
			<span>
				&#39;Hopelijk kan woensdag of donderdag geschaatst worden in Veenoord&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131757/Marcel-Hoogerbrugge-moet-zijn-moordenaar-hebben-gekend" title="&#39;Marcel Hoogerbrugge moet zijn moordenaar hebben gekend&#39;">
	<figure>

<img alt="De politie zit nog altijd met vragen over de vermoorde Hoogevener (foto: Politie - bewerking: RTV Drenthe)" src="//imgd.rgcdn.nl/3296f63f97a64d969d6efebbe7cdb4b9/thumb/De-politie-zit-nog-altijd-met-vragen-over-de-vermoorde-Hoogevener-foto-Politie-bewerking-RTV-Drenthe.jpg" title="De politie zit nog altijd met vragen over de vermoorde Hoogevener (foto: Politie - bewerking: RTV Drenthe)" />
		<figcaption>
			<span>
				&#39;Marcel Hoogerbrugge moet zijn moordenaar hebben gekend&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131756/Wees-voorzichtig-als-je-het-ijs-opgaat" title="&#39;Wees voorzichtig als je het ijs opgaat&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Schaatsers op een plas in het bos bij Emmen (foto: RTV Drenthe/Jeroen Kelderman)" src="//imgd.rgcdn.nl/89c19c8e65df45c6a0cc7104ad01ee4a/thumb/Schaatsers-op-een-plas-in-het-bos-bij-Emmen-foto-RTV-Drenthe-Jeroen-Kelderman.jpg" title="Schaatsers op een plas in het bos bij Emmen (foto: RTV Drenthe/Jeroen Kelderman)" />
		<figcaption>
			<span>
				&#39;Wees voorzichtig als je het ijs opgaat&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/131760/Marathonschaatsers-zitten-nog-vast-in-Zweden" title="Marathonschaatsers zitten nog vast in Zweden">
	<figure>

<img alt="Elma de Vries won het natuurijsklassement maar is gestrand in Zweden. (foto: screenshot NOS)" src="//imgd.rgcdn.nl/e82b94ff8bd340dda809d20fd8af0592/thumb/Elma-de-Vries-won-het-natuurijsklassement-maar-is-gestrand-in-Zweden-foto-screenshot-NOS.jpg" title="Elma de Vries won het natuurijsklassement maar is gestrand in Zweden. (foto: screenshot NOS)" />
		<figcaption>
			<span>
				Marathonschaatsers zitten nog vast in Zweden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131743/Hurry-Up-in-beker-naar-Tachos-of-BEVO" title="Hurry-Up in beker naar Tachos of BEVO">
	<figure>

<img alt="Hurry-Up speelt in kwartfinale uit tegen Tachos of BEVO" src="//imgd.rgcdn.nl/388c146e5fdd4fb7836ef52ef9e71d42/thumb/Hurry-Up-speelt-in-kwartfinale-uit-tegen-Tachos-of-BEVO.jpg" title="Hurry-Up speelt in kwartfinale uit tegen Tachos of BEVO" />
		<figcaption>
			<span>
				Hurry-Up in beker naar Tachos of BEVO
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131733/Gouden-Pijl-dit-jaar-op-zondag-een-week-na-de-Tour-de-France" title="Gouden Pijl dit jaar op zondag: een week na de Tour de France">
	<figure>

<img alt="Bauke Mollema was vorig jaar de grote publiekstrekker tijdens de Gouden Pijl (foto: RTV Drenthe/Kim Stellingwerf)" src="//imgd.rgcdn.nl/ee8de9324dc043a9b0a5aa53ff74e2e8/thumb/Bauke-Mollema-was-vorig-jaar-de-grote-publiekstrekker-tijdens-de-Gouden-Pijl-foto-RTV-Drenthe-Kim-Stellingwerf.jpg" title="Bauke Mollema was vorig jaar de grote publiekstrekker tijdens de Gouden Pijl (foto: RTV Drenthe/Kim Stellingwerf)" />
		<figcaption>
			<span>
				Gouden Pijl dit jaar op zondag: een week na de Tour de France
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131730/Jasper-Iwema-met-gebroken-enkel-onderweg-naar-huis" title="Jasper Iwema met gebroken enkel onderweg naar huis">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Jasper Iwema brak enkel voor de race (Foto: RTV Drenthe)" src="//imgd.rgcdn.nl/c38f7cdc36754e6db13aa42e31e5c492/thumb/Jasper-Iwema-brak-enkel-voor-de-race-Foto-RTV-Drenthe.jpg" title="Jasper Iwema brak enkel voor de race (Foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Jasper Iwema met gebroken enkel onderweg naar huis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131726/Herman-Scherpen-blijft-trainer-bij-Nieuw-Buinen" title="Herman Scherpen blijft trainer bij Nieuw Buinen">
	<figure>

<img alt="Herman Scherpen blijft bij Nieuw Buinen" src="//imgd.rgcdn.nl/a1c8433722d5423e8a7f020801085fa7/thumb/Herman-Scherpen-blijft-bij-Nieuw-Buinen.jpg" title="Herman Scherpen blijft bij Nieuw Buinen" />
		<figcaption>
			<span>
				Herman Scherpen blijft trainer bij Nieuw Buinen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvdrenthe.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.27.6"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"4f290f2f-c744-4fdd-b1c0-972b0479ca93","displayId":131760,"tags":["marathonschaatsen","Meppel","Eldersloo","Hoogeveen","Elma de Vries","Frank Vreugdenhil","Ingmar Berga"]}, '#8c6eabe9be2643689ab3330f972821be', true);asyncActionRender('PopularNewsAsync', 'News', null, '#c75e2558241046bf9e06890880e45ed9', true);initTwitter();});_adManager.KeywordTargets = ['marathonschaatsen','Meppel','Eldersloo','Hoogeveen','Elma+de+Vries','Frank+Vreugdenhil','Ingmar+Berga'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1211'], mediaPlayerHtml5VastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1211'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>