<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Kringloopwinkel Ruinerwold krijgt ton voor verhuizing - RTV Drenthe</title>
		<meta name="description" content="Voor de nieuwbouw van Kringloop De Wolden stelt de gemeente De Wolden 100.000 euro beschikbaar." />
		<meta name="keywords" content="gemeente de wolden,kringloopwinkel,ruinerwold," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.28.0" />
			<link rel="canonical" href="/nieuws/132908/Kringloopwinkel-Ruinerwold-krijgt-ton-voor-verhuizing" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/132908/Kringloopwinkel-Ruinerwold-krijgt-ton-voor-verhuizing" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.28.0" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/132908" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				
	

		<meta property="og:title" content="Kringloopwinkel Ruinerwold krijgt ton voor verhuizing"/>
		<meta property="og:description" content="Voor de nieuwbouw van Kringloop De Wolden stelt de gemeente De Wolden 100.000 euro beschikbaar."/>
		<meta property="og:url" content="http://www.rtvdrenthe.nl/nieuws/132908/Kringloopwinkel-Ruinerwold-krijgt-ton-voor-verhuizing"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="gemeente De Wolden"/>
					<meta property="og:article:tag" content="kringloopwinkel"/>
					<meta property="og:article:tag" content="Ruinerwold"/>
			<meta property="og:image" content="http://imgd.rgcdn.nl/720d07f8b9304a6b8c42064571a45161/opener/De-kringloopwinkel-in-Ruinerwold-foto-RTV-Drenthe-Hielke-Meijer.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/720d07f8b9304a6b8c42064571a45161/opener/De-kringloopwinkel-in-Ruinerwold-foto-RTV-Drenthe-Hielke-Meijer.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Kringloopwinkel Ruinerwold krijgt ton voor verhuizing"/>
	<meta name="twitter:description" content="Voor de nieuwbouw van Kringloop De Wolden stelt de gemeente De Wolden 100.000 euro beschikbaar."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/720d07f8b9304a6b8c42064571a45161/opener/De-kringloopwinkel-in-Ruinerwold-foto-RTV-Drenthe-Hielke-Meijer.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_e993215b.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_340.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 8 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 9&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuwsminuut" title="Nieuwsminuut">Nieuwsminuut</a>
							</li>
							<li>
								<a href="/drenthekiest" title="Drenthe Kiest">Drenthe Kiest</a>
							</li>
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/juniorcup" title="Onze Club Junior Cup">Onze Club Junior Cup</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/archief" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
							<li>
								<a href="/vanlettertotletter" title="Van letter tot letter">Van letter tot letter</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radio/archief" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
							<li>
								<a href="/paasvuren" title="Paasvuren">Paasvuren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="15ea449e-1202-4577-8c0e-d3efe458181b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuwsminuut" title="Nieuwsminuut">Nieuwsminuut</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthekiest" title="Drenthe Kiest">Drenthe Kiest</a>
									</li>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7e6b2390-5a1d-4b35-96ba-c88c3a0e3c09" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/juniorcup" title="Onze Club Junior Cup">Onze Club Junior Cup</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a0b8a1f6-dfaf-4232-a089-26e62e9be058" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="b9519139-5981-439c-b561-cb05873047f5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/archief" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="183be80c-282b-4b60-a559-cda08deaf409" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
									</li>
									<li class="subnav-category">
										<a href="/vanlettertotletter" title="Van letter tot letter">Van letter tot letter</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/archief" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d5523854-f8a2-40ef-846d-7824f3c453f0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/stream" title="Live op internet">Live op internet</a>
									</li>
									<li class="subnav-category">
										<a href="/paasvuren" title="Paasvuren">Paasvuren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvdrenthe.nl/nieuws/132908/Kringloopwinkel-Ruinerwold-krijgt-ton-voor-verhuizing"},"headline":"Kringloopwinkel Ruinerwold krijgt ton voor verhuizing","image":{"@type":"ImageObject","url":"http://imgd.rgcdn.nl/720d07f8b9304a6b8c42064571a45161/opener/De-kringloopwinkel-in-Ruinerwold-foto-RTV-Drenthe-Hielke-Meijer.jpg","width":770,"height":433},"datePublished":"2018-03-27T16:34:40.0902722+02:00","dateModified":"2018-03-27T16:34:41.0433798+02:00","author":{"@type":"Person","name":"Hielke Meijer"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Voor de nieuwbouw van Kringloop De Wolden stelt de gemeente De Wolden 100.000 euro beschikbaar. Het geld komt uit de pot Inititatiefrijk De Wolden. De gemeente helpt daarmee sinds 2015 bewoners en organisaties die hun woon- en leefomgeving verbeteren.De nieuwbouw is nodig omdat de kringloopwinkel in Ruinerwold onvoldoende ruimte heeft in haar huidige pand. Vooral het magazijn is te klein. Er werken uitsluitend gepensioneerden. De opbrengst van de winkel gaat naar tientallen goede doelen.De kringloopwinkel is van de Stichting Aktief voor Muziek, Kerk en Samenleving (AMKS). De stichting verwacht dat het nieuwe pand op industrieterrein De Hoge Akkers volgend jaar januari in gebruik kan worden genomen.De Wolden stelt verder ook subsidie beschikbaar voor Ontmoet Oosteinde. Dat is een ontmoetingsdag voor lokale ondernemers en bewoners op 26 mei. De Belangenvereniging Oosteinde krijgt daar 6.750 euro voor."}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 27 mrt 2018, 16:34" datetime="2018-03-27T16:34:40.0902722+02:00">
								dinsdag 27 maart 2018, 16:34
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fXEnW" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kringloopwinkel+Ruinerwold+krijgt+ton+voor+verhuizing&url=http%3a%2f%2frtvd.nl%2fXEnW" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fXEnW" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fXEnW&title=Kringloopwinkel+Ruinerwold+krijgt+ton+voor+verhuizing" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Kringloopwinkel+Ruinerwold+krijgt+ton+voor+verhuizing%3a+http%3a%2f%2frtvd.nl%2fXEnW" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/XEnW" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Kringloopwinkel Ruinerwold krijgt ton voor verhuizing
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgd.rgcdn.nl/720d07f8b9304a6b8c42064571a45161/opener/De-kringloopwinkel-in-Ruinerwold-foto-RTV-Drenthe-Hielke-Meijer.jpg" alt="De kringloopwinkel in Ruinerwold (foto: RTV Drenthe/Hielke Meijer)" title="De kringloopwinkel in Ruinerwold (foto: RTV Drenthe/Hielke Meijer)"/>
								<span class="mediabox-image-title">De kringloopwinkel in Ruinerwold (foto: RTV Drenthe/Hielke Meijer)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>RUINERWOLD -</span>
						Voor de nieuwbouw van Kringloop De Wolden stelt de gemeente De Wolden 100.000 euro beschikbaar.
					</p>
						<div class="article-author">
							<div class="article-author__text">
								<small>Geschreven door</small>
							</div>
								<a class="author">
									<span class="author-info">
										<span>Hielke Meijer</span>
									</span>
								</a>
						</div>

					<div class="customhtml newsitem-customhtml">
						Het geld komt uit de pot Inititatiefrijk De Wolden. De gemeente helpt daarmee sinds 2015 bewoners en organisaties die hun woon- en leefomgeving verbeteren.<br><br>De nieuwbouw is nodig omdat de kringloopwinkel in Ruinerwold onvoldoende ruimte heeft in haar huidige pand. Vooral het magazijn is te klein. Er werken uitsluitend gepensioneerden. De opbrengst van de winkel gaat naar tientallen goede doelen.<br><br><strong><div class="read-more">Lees ook: <a href="https://www.rtvdrenthe.nl/nieuws/130722/Kringloopwinkel-Ruinerwold-trekt-tonnen-uit-voor-verhuizing" title="Kringloopwinkel Ruinerwold trekt tonnen uit voor verhuizing">Kringloopwinkel Ruinerwold trekt tonnen uit voor verhuizing</a></div></strong><br>De kringloopwinkel is van de Stichting Aktief voor Muziek, Kerk en Samenleving (AMKS). De stichting verwacht dat het nieuwe pand op industrieterrein De Hoge Akkers volgend jaar januari in gebruik kan worden genomen.<br><br>De Wolden stelt verder ook subsidie beschikbaar voor Ontmoet Oosteinde. Dat is een ontmoetingsdag voor lokale ondernemers en bewoners op 26 mei. De Belangenvereniging Oosteinde krijgt daar 6.750 euro voor.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/gemeente%20De%20Wolden" class="tag">gemeente De Wolden</a>
										<a href="/tag/kringloopwinkel" class="tag">kringloopwinkel</a>
										<a href="/tag/Ruinerwold" class="tag">Ruinerwold</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fXEnW" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kringloopwinkel+Ruinerwold+krijgt+ton+voor+verhuizing&url=http%3a%2f%2frtvd.nl%2fXEnW" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fXEnW" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fXEnW&title=Kringloopwinkel+Ruinerwold+krijgt+ton+voor+verhuizing" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Kringloopwinkel+Ruinerwold+krijgt+ton+voor+verhuizing%3a+http%3a%2f%2frtvd.nl%2fXEnW" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/XEnW" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="606b9ab8f1c349eab1c92be056bac412"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="6fe0549a74534cac95c013d90a71bf94"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/paasvuren" title="Overzicht Drentse paasvuren 2018" onclick="handleClickEvent('TeaserClick', '/paasvuren');">
				<img alt="Overzicht Drentse paasvuren 2018" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/paasvuur_2018.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/loos" title="Vanavond op TV: LOOS met Roel Poppe Lubbers, Martin Geerts en Ester Sloots" onclick="handleClickEvent('TeaserClick', '/loos');">
				<img alt="Vanavond op TV: LOOS met Roel Poppe Lubbers, Martin Geerts en Ester Sloots" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/LOOS-aflevering-19.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/zoekhetuit" title="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" onclick="handleClickEvent('TeaserClick', '/zoekhetuit');">
				<img alt="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/zoek-het-uit.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/132878/82-jarige-dader-levensgevaarlijke-inhaalactie-N48-niet-voor-de-rechter" title="82-jarige dader levensgevaarlijke inhaalactie N48 niet voor de rechter">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De gevaarlijke inhaalactie (foto: Facebook/Be Nieboer)" src="//imgd.rgcdn.nl/80de05263a2d4717ac6dbbe87b623606/thumb/De-gevaarlijke-inhaalactie-foto-Facebook-Be-Nieboer.jpg" title="De gevaarlijke inhaalactie (foto: Facebook/Be Nieboer)" />
		<figcaption>
			<span>
				82-jarige dader levensgevaarlijke inhaalactie N48 niet voor de rechter
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/132877/VAKO-speler-Andre-Manzeza-kan-weer-lachen-na-dubbele-beenbreuk" title="VAKO-speler Andr&#233; Manzeza kan weer lachen na dubbele beenbreuk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Manzeza kan weer lachen (foto: VAKO)" src="//imgd.rgcdn.nl/c796135995664168a298a881addb4b62/thumb/Manzeza-kan-weer-lachen-foto-VAKO.jpg" title="Manzeza kan weer lachen (foto: VAKO)" />
		<figcaption>
			<span>
				VAKO-speler Andr&#233; Manzeza kan weer lachen na dubbele beenbreuk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/132873/Vrachtwagenchauffeur-bestraft-voor-fatale-voorrangsfout-in-Weerdinge" title="Vrachtwagenchauffeur bestraft voor fatale voorrangsfout in Weerdinge">
	<figure>

<img alt="Bij het ongeluk kwam een 66-jarige vrouw om het leven (foto: Persbureau Meter)" src="//imgd.rgcdn.nl/fd9daf2ed3334a04b20c3ff374dd03e1/thumb/Bij-het-ongeluk-kwam-een-66-jarige-vrouw-om-het-leven-foto-Persbureau-Meter.jpg" title="Bij het ongeluk kwam een 66-jarige vrouw om het leven (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Vrachtwagenchauffeur bestraft voor fatale voorrangsfout in Weerdinge
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/132836/Politie-lost-waarschuwingsschoten-na-bedreiging-in-Emmen" title="Politie lost waarschuwingsschoten na bedreiging in Emmen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De omgeving van café Groothuis is afgezet (foto: Persbureau Meter)" src="//imgd.rgcdn.nl/1c422b071d88422fb3e081809fcee950/thumb/De-omgeving-van-cafe-Groothuis-is-afgezet-foto-Persbureau-Meter.jpg" title="De omgeving van café Groothuis is afgezet (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Politie lost waarschuwingsschoten na bedreiging in Emmen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/132875/Wolf-doodde-schapen-Eerst-onderzoek-afwachten" title="Wolf doodde schapen? &#39;Eerst onderzoek afwachten&#39;">
	<figure>

<img alt="Was het een wolf, of toch een hond? (foto: Pixabay.com)" src="//imgd.rgcdn.nl/9f5d23a7bd4b4448926ba6d34e89b1a9/thumb/Was-het-een-wolf-of-toch-een-hond-foto-Pixabay-com.jpg" title="Was het een wolf, of toch een hond? (foto: Pixabay.com)" />
		<figcaption>
			<span>
				Wolf doodde schapen? &#39;Eerst onderzoek afwachten&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/132913/Fries-moet-zitten-voor-diefstal-met-geweld-en-gijzeling" title="Fries moet zitten voor diefstal met geweld en gijzeling">
	<figure>

<img alt="Een Fries wacht twintig maanden celstraf voor verschillende delicten in Westerbork (foto: Pixabay)" src="//imgd.rgcdn.nl/c334accae9994b1eb8634b336baf566c/thumb/Een-Fries-wacht-twintig-maanden-celstraf-voor-verschillende-delicten-in-Westerbork-foto-Pixabay.jpg" title="Een Fries wacht twintig maanden celstraf voor verschillende delicten in Westerbork (foto: Pixabay)" />
		<figcaption>
			<span>
				Fries moet zitten voor diefstal met geweld en gijzeling
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/132908/Kringloopwinkel-Ruinerwold-krijgt-ton-voor-verhuizing" title="Kringloopwinkel Ruinerwold krijgt ton voor verhuizing">
	<figure>

<img alt="De kringloopwinkel in Ruinerwold (foto: RTV Drenthe/Hielke Meijer)" src="//imgd.rgcdn.nl/720d07f8b9304a6b8c42064571a45161/thumb/De-kringloopwinkel-in-Ruinerwold-foto-RTV-Drenthe-Hielke-Meijer.jpg" title="De kringloopwinkel in Ruinerwold (foto: RTV Drenthe/Hielke Meijer)" />
		<figcaption>
			<span>
				Kringloopwinkel Ruinerwold krijgt ton voor verhuizing
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/132912/Fietser-overleden-na-aanrijding-met-vrachtwagen-in-Balkbrug" title="Fietser overleden na aanrijding met vrachtwagen in Balkbrug">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Fietser overleden na aanrijding (foto: Persbureau Meter)" src="//imgd.rgcdn.nl/e60c35cb4fc14549ac5e7607fcf8e6fe/thumb/Fietser-overleden-na-aanrijding-foto-Persbureau-Meter.jpg" title="Fietser overleden na aanrijding (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Fietser overleden na aanrijding met vrachtwagen in Balkbrug
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/132910/Ophokplicht-deels-ingetrokken-maar-niet-in-Drenthe" title="Ophokplicht deels ingetrokken, maar niet in Drenthe">
	<figure>

<img alt="Drentse kippen moeten binnenblijven (foto: Hans Brinke)" src="//imgd.rgcdn.nl/d375d01e36ce46fcb82ef818f17a7d09/thumb/Drentse-kippen-moeten-binnenblijven-foto-Hans-Brinke.jpg" title="Drentse kippen moeten binnenblijven (foto: Hans Brinke)" />
		<figcaption>
			<span>
				Ophokplicht deels ingetrokken, maar niet in Drenthe
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/132907/Raymond-Coronel-OutleTT-afgewezen-door-verkeerde-aannames" title="Raymond Coronel: OutleTT afgewezen door verkeerde aannames">
	<figure>

<img alt="Raymond Coronel vindt dat de argumenten van GS voor afwijzing van &#39;zijn&#39; FOC van geen kant kloppen (foto: archief RTV Drenthe)" src="//imgd.rgcdn.nl/171236d28e94426495df07f3e9785c6c/thumb/Raymond-Coronel-vindt-dat-de-argumenten-van-GS-voor-afwijzing-van-zijn-FOC-van-geen-kant-kloppen-foto-archief-RTV-Drenthe.jpg" title="Raymond Coronel vindt dat de argumenten van GS voor afwijzing van &#39;zijn&#39; FOC van geen kant kloppen (foto: archief RTV Drenthe)" />
		<figcaption>
			<span>
				Raymond Coronel: OutleTT afgewezen door verkeerde aannames
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/132892/Bas-Dost-na-zege-op-Portugal-Ik-speelde-niet-maar-dat-maakt-niet-uit" title="Bas Dost na zege op Portugal: Ik speelde niet, maar dat maakt niet uit">
	<figure>

<img alt="Bas Dost speelde niet in Zwitserland tegen Portugal (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/56b9e7b41d4f4fe0bd177475b6820ebc/thumb/Bas-Dost-speelde-niet-in-Zwitserland-tegen-Portugal-foto-RTV-Drenthe.jpg" title="Bas Dost speelde niet in Zwitserland tegen Portugal (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Bas Dost na zege op Portugal: Ik speelde niet, maar dat maakt niet uit
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/132891/Magische-Dick-Jaspers-geeft-biljartdemo-in-Emmen" title="&#39;Magische&#39; Dick Jaspers geeft biljartdemo in Emmen">
	<figure>

<img alt="Dick Jaspers komt naar Emmen" src="//imgd.rgcdn.nl/98f0882cceeb4a5aae4627a150f8c048/thumb/Dick-Jaspers-komt-naar-Emmen.jpg" title="Dick Jaspers komt naar Emmen" />
		<figcaption>
			<span>
				&#39;Magische&#39; Dick Jaspers geeft biljartdemo in Emmen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/132883/Jan-de-Jonge-vertrekt-bij-FC-Twente" title="Jan de Jonge vertrekt bij FC Twente">
	<figure>

<img alt="Jan de Jonge (rechts) en Verbeek weg bij FC Twente (foto: ANP/Vincent Jannink)" src="//imgd.rgcdn.nl/f20452e49b864b9f9110a25e1b9ff03d/thumb/Jan-de-Jonge-rechts-en-Verbeek-weg-bij-FC-Twente-foto-ANP-Vincent-Jannink.jpg" title="Jan de Jonge (rechts) en Verbeek weg bij FC Twente (foto: ANP/Vincent Jannink)" />
		<figcaption>
			<span>
				Jan de Jonge vertrekt bij FC Twente
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/132877/VAKO-speler-Andre-Manzeza-kan-weer-lachen-na-dubbele-beenbreuk" title="VAKO-speler Andr&#233; Manzeza kan weer lachen na dubbele beenbreuk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Manzeza kan weer lachen (foto: VAKO)" src="//imgd.rgcdn.nl/c796135995664168a298a881addb4b62/thumb/Manzeza-kan-weer-lachen-foto-VAKO.jpg" title="Manzeza kan weer lachen (foto: VAKO)" />
		<figcaption>
			<span>
				VAKO-speler Andr&#233; Manzeza kan weer lachen na dubbele beenbreuk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/132876/123-000-euro-verdeeld-over-76-Drentse-clubs-en-verenigingen" title="123.000 euro verdeeld over 76 Drentse clubs en verenigingen">
	<figure>

<img alt="Bij MSC kan gejuicht worden (foto: RTV Drenthe)" src="//imgd.rgcdn.nl/7549e492a4ed492db999fa23d47c773f/thumb/Bij-MSC-kan-gejuicht-worden-foto-RTV-Drenthe.jpg" title="Bij MSC kan gejuicht worden (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				123.000 euro verdeeld over 76 Drentse clubs en verenigingen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="banner-ad">
	
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvdrenthe.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.28.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"632187a7-0c10-41fe-94ac-6c3e2067b2bd","displayId":132908,"tags":["gemeente De Wolden","kringloopwinkel","Ruinerwold"]}, '#606b9ab8f1c349eab1c92be056bac412', true);asyncActionRender('PopularNewsAsync', 'News', null, '#6fe0549a74534cac95c013d90a71bf94', true);initTwitter();});_adManager.KeywordTargets = ['gemeente+De+Wolden','kringloopwinkel','Ruinerwold'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1211'], mediaPlayerHtml5VastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1211'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>