<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>FC Emmen op zoek naar het goede gevoel in Maastricht - RTV Drenthe</title>
		<meta name="description" content="Drie dagen na het onthutsend zwakke optreden tegen FC Dordrecht krijgt FC Emmen alweer de kans op eerherstel. Dat moet dan gebeuren in Maastricht, tegen MVV. Uitgerekend tegen een ploeg waar Emmen het, in uitduels dan, traditioneel lastig heeft." />
		<meta name="keywords" content="fc emmen, voetbal, jupiler league, emmen, mvv, maastricht," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.28.5" />
			<link rel="canonical" href="/nieuws/133110/FC-Emmen-op-zoek-naar-het-goede-gevoel-in-Maastricht" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/133110/FC-Emmen-op-zoek-naar-het-goede-gevoel-in-Maastricht" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.28.5" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/133110" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				
	

		<meta property="og:title" content="FC Emmen op zoek naar het goede gevoel in Maastricht"/>
		<meta property="og:description" content="Drie dagen na het onthutsend zwakke optreden tegen FC Dordrecht krijgt FC Emmen alweer de kans op eerherstel. Dat moet dan gebeuren in Maastricht, tegen MVV. Uitgerekend tegen een ploeg waar Emmen het, in uitduels dan, traditioneel lastig heeft."/>
		<meta property="og:url" content="http://www.rtvdrenthe.nl/nieuws/133110/FC-Emmen-op-zoek-naar-het-goede-gevoel-in-Maastricht"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="FC Emmen"/>
					<meta property="og:article:tag" content="voetbal"/>
					<meta property="og:article:tag" content="Jupiler League"/>
					<meta property="og:article:tag" content="Emmen"/>
					<meta property="og:article:tag" content="MVV"/>
					<meta property="og:article:tag" content="Maastricht"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/086ac1148b86419ab828750ddb19c0b9/opener/FC-Emmen-trapt-om-14-30-uur-af-tegen-MVV-in-De-Geusselt-foto-archief-RTV-Drenthe.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/086ac1148b86419ab828750ddb19c0b9/opener/FC-Emmen-trapt-om-14-30-uur-af-tegen-MVV-in-De-Geusselt-foto-archief-RTV-Drenthe.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="FC Emmen op zoek naar het goede gevoel in Maastricht"/>
	<meta name="twitter:description" content="Drie dagen na het onthutsend zwakke optreden tegen FC Dordrecht krijgt FC Emmen alweer de kans op eerherstel. Dat moet dan gebeuren in Maastricht, tegen MVV. Uitgerekend tegen een ploeg waar Emmen het, in uitduels dan, traditioneel lastig heeft."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/086ac1148b86419ab828750ddb19c0b9/opener/FC-Emmen-trapt-om-14-30-uur-af-tegen-MVV-in-De-Geusselt-foto-archief-RTV-Drenthe.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_e993215b.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_340.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 6&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuwsminuut" title="Nieuwsminuut">Nieuwsminuut</a>
							</li>
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/juniorcup" title="Onze Club Junior Cup">Onze Club Junior Cup</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li>
					<a class="active" href="/" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/archief" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
							<li>
								<a href="/vanlettertotletter" title="Van letter tot letter">Van letter tot letter</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radio/archief" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
							<li>
								<a href="/paasvuren" title="Paasvuren">Paasvuren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="05743616-7769-426a-9ab6-ca3b2825ab90" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuwsminuut" title="Nieuwsminuut">Nieuwsminuut</a>
									</li>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="25589499-2df5-46da-90e7-9d23ae66a089" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/juniorcup" title="Onze Club Junior Cup">Onze Club Junior Cup</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9a08c4d5-0d4c-480a-8ba8-4ba66055d60c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Weer">Weer</a>
			</li>
			<li id="67842da2-1d4a-4ea9-89b0-d1a2e12ac3b5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/archief" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="eda101eb-b0b9-4d01-8749-d71142603802" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
									</li>
									<li class="subnav-category">
										<a href="/vanlettertotletter" title="Van letter tot letter">Van letter tot letter</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/archief" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d842335a-4748-4b7e-8aa0-4b3d6d5d3f3f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/stream" title="Live op internet">Live op internet</a>
									</li>
									<li class="subnav-category">
										<a href="/paasvuren" title="Paasvuren">Paasvuren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a class="active" href="/" title="Weer">Weer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvdrenthe.nl/nieuws/133110/FC-Emmen-op-zoek-naar-het-goede-gevoel-in-Maastricht"},"headline":"FC Emmen op zoek naar het goede gevoel in Maastricht","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/086ac1148b86419ab828750ddb19c0b9/opener/FC-Emmen-trapt-om-14-30-uur-af-tegen-MVV-in-De-Geusselt-foto-archief-RTV-Drenthe.jpg","width":770,"height":433},"datePublished":"2018-04-02T11:24:37.1114056+02:00","dateModified":"2018-04-02T12:21:30.7716404+02:00","author":{"@type":"Person","name":"Niels Dijkhuizen"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Drie dagen na het onthutsend zwakke optreden tegen FC Dordrecht krijgt FC Emmen alweer de kans op eerherstel. Dat moet dan gebeuren in Maastricht, tegen MVV. Uitgerekend tegen een ploeg waar Emmen het, in uitduels dan, traditioneel lastig heeft. Van de laatste tien confrontaties in Maastricht won de Drentse club er slechts &#233;&#233;n.&nbsp;Onduidelijk&nbsp;Met welke elf spelers trainer Dick Lukkien zal starten tegen de nummer tien van de Jupiler League is nog onduidelijk. De nummer zes in de stand kampt sinds een week met vier extra blessuregevallen: Stef Gronsveld, Mario Bilate, Norair Mamedov en Anco Jansen, al gaf die laatste aan dat hij vandaag wel weer fit genoeg zou zijn om te kunnen starten. Bovendien keert ook Glenn Bijl, na zijn schorsing, weer terug in de wedstrijdselectie.&nbsp;MVV&nbsp;Ook de opstelling van MVV is nog niet bekend. Wel duidelijk is dat aanvoerder Ricardo Ippel en middenvelder Nys ontbreken. Ippel kampt met een knieblessure (zijn seizoen is voorbij) en Nys kreeg vrijdag tegen FC Den Bosch (2-1 verlies) twee gele kaarten en is dus geschorst.&nbsp;Belangen&nbsp;De wedstrijd in Maastricht is voor beide ploegen een belangrijke in de beslissende fase van de competitie. FC Emmen wil dolgraag de eerste ronde van de play-offs overslaan en zag afgelopen vrijdag de marge daarop verkleind worden tot vijf punten. Zoals het nu lijkt spelen NEC, Telstar, FC Emmen en De Graafschap de halve finale en komen FC Dordrecht, FC Den Bosch, MVV en FC Oss in de eerste ronde in actie. MVV heeft 43 punten, maar de marge ten opzichte van SC Cambuur, FC Volendam en Almere City is slechts drie punten.&nbsp;Live op Radio Drenthe&nbsp;MVV - FC Emmen begint vanmiddag om 14.30 uur en is live te volgen op Radio Drenthe (de uitzending begint om 14.00 uur) en via de liveblog."}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 2 apr 2018, 11:24" datetime="2018-04-02T11:24:37.1114056+02:00">
								maandag 2 april 2018, 11:24
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fQm_A" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=FC+Emmen+op+zoek+naar+het+goede+gevoel+in+Maastricht&url=http%3a%2f%2frtvd.nl%2fQm_A" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fQm_A" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fQm_A&title=FC+Emmen+op+zoek+naar+het+goede+gevoel+in+Maastricht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+FC+Emmen+op+zoek+naar+het+goede+gevoel+in+Maastricht%3a+http%3a%2f%2frtvd.nl%2fQm_A" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/Qm_A" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							FC Emmen op zoek naar het goede gevoel in Maastricht
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgd.rgcdn.nl/086ac1148b86419ab828750ddb19c0b9/opener/FC-Emmen-trapt-om-14-30-uur-af-tegen-MVV-in-De-Geusselt-foto-archief-RTV-Drenthe.jpg" alt="FC Emmen trapt om 14.30 uur af tegen MVV in De Geusselt (foto: archief RTV Drenthe)" title="FC Emmen trapt om 14.30 uur af tegen MVV in De Geusselt (foto: archief RTV Drenthe)"/>
								<span class="mediabox-image-title">FC Emmen trapt om 14.30 uur af tegen MVV in De Geusselt (foto: archief RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>VOETBAL -</span>
						Drie dagen na het onthutsend zwakke optreden tegen FC Dordrecht krijgt FC Emmen alweer de kans op eerherstel. Dat moet dan gebeuren in Maastricht, tegen MVV. Uitgerekend tegen een ploeg waar Emmen het, in uitduels dan, traditioneel lastig heeft.
					</p>
						<div class="article-author">
							<div class="article-author__text">
								<small>Geschreven door</small>
							</div>
								<a class="author" href="/wieiswie/33/Niels%20Dijkhuizen">
										<img class="author-picture" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/scaled/thumb/uploads/person/Niels-DIjkhuizen_2018.jpg" alt="Niels Dijkhuizen" />
									<span class="author-info">
										<span>Niels Dijkhuizen</span>
									</span>
								</a>
						</div>

					<div class="customhtml newsitem-customhtml">
						Van de laatste tien confrontaties in Maastricht won de Drentse club er slechts &#233;&#233;n.&nbsp;<br><br><strong>Onduidelijk&nbsp;</strong><br>Met welke elf spelers trainer Dick Lukkien zal starten tegen de nummer tien van de Jupiler League is nog onduidelijk. De nummer zes in de stand kampt sinds een week met vier extra blessuregevallen: Stef Gronsveld, Mario Bilate, Norair Mamedov en Anco Jansen, al gaf die laatste aan dat hij vandaag wel weer fit genoeg zou zijn om te kunnen starten. Bovendien keert ook Glenn Bijl, na zijn schorsing, weer terug in de wedstrijdselectie.&nbsp;<br><br><strong>MVV&nbsp;</strong><br>Ook de opstelling van MVV is nog niet bekend. Wel duidelijk is dat aanvoerder Ricardo Ippel en middenvelder Nys ontbreken. Ippel kampt met een knieblessure (zijn seizoen is voorbij) en Nys kreeg vrijdag tegen FC Den Bosch (2-1 verlies) twee gele kaarten en is dus geschorst.&nbsp;<br><br><strong>Belangen&nbsp;</strong><br>De wedstrijd in Maastricht is voor beide ploegen een belangrijke in de beslissende fase van de competitie. FC Emmen wil dolgraag de eerste ronde van de play-offs overslaan en zag afgelopen vrijdag de marge daarop verkleind worden tot vijf punten. Zoals het nu lijkt spelen NEC, Telstar, FC Emmen en De Graafschap de halve finale en komen FC Dordrecht, FC Den Bosch, MVV en FC Oss in de eerste ronde in actie. MVV heeft 43 punten, maar de marge ten opzichte van SC Cambuur, FC Volendam en Almere City is slechts drie punten.&nbsp;<br><br><strong>Live op Radio Drenthe&nbsp;</strong><br>MVV - FC Emmen begint vanmiddag om 14.30 uur en is live te volgen op Radio Drenthe (de uitzending begint om 14.00 uur) en via de liveblog.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/FC%20Emmen" class="tag">FC Emmen</a>
										<a href="/tag/voetbal" class="tag">voetbal</a>
										<a href="/tag/Jupiler%20League" class="tag">Jupiler League</a>
										<a href="/tag/Emmen" class="tag">Emmen</a>
										<a href="/tag/MVV" class="tag">MVV</a>
										<a href="/tag/Maastricht" class="tag">Maastricht</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fQm_A" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=FC+Emmen+op+zoek+naar+het+goede+gevoel+in+Maastricht&url=http%3a%2f%2frtvd.nl%2fQm_A" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fQm_A" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fQm_A&title=FC+Emmen+op+zoek+naar+het+goede+gevoel+in+Maastricht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+FC+Emmen+op+zoek+naar+het+goede+gevoel+in+Maastricht%3a+http%3a%2f%2frtvd.nl%2fQm_A" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/Qm_A" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="4fe4942e57f349969930ddbaf1a77c95"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="71b99b9274b641d2a1d33cb5e0f98f25"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/paasvuren" title="Overzicht Drentse paasvuren 2018" onclick="handleClickEvent('TeaserClick', '/paasvuren');">
				<img alt="Overzicht Drentse paasvuren 2018" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/paasvuur_2018.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/zoekhetuit" title="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" onclick="handleClickEvent('TeaserClick', '/zoekhetuit');">
				<img alt="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" class="img-responsive" src="//drenthe.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/zoek-het-uit.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/133088/Weer-een-wolf-op-beeld-Dit-dier-liep-niet-als-een-hond-update" title="Weer een wolf op beeld? &#39;Dit dier liep niet als een hond&#39; [update]">
	<figure>

<img alt="Is het een wolf of toch een hond? (foto: John Stap/Facebook)" src="https://imgd.rgcdn.nl/715d5749766e4b6298067d0546bf64b5/thumb/Is-het-een-wolf-of-toch-een-hond-foto-John-Stap-Facebook.jpg" title="Is het een wolf of toch een hond? (foto: John Stap/Facebook)" />
		<figcaption>
			<span>
				Weer een wolf op beeld? &#39;Dit dier liep niet als een hond&#39; [update]
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/133106/Eerst-veel-rook-maar-dan-toch-genieten-van-het-paasvuur" title="Eerst veel rook, maar dan toch genieten van het paasvuur">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Paasvuur in Deurze (foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/f02dfe37ba6b4ce4a4290f2226ad7618/thumb/Paasvuur-in-Deurze-foto-Persbureau-Meter.jpg" title="Paasvuur in Deurze (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Eerst veel rook, maar dan toch genieten van het paasvuur
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/133097/Twee-zijspancoureurs-op-een-kussen-in-Grolloo" title="Twee zijspancoureurs op &#233;&#233;n kussen in Grolloo">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Ilse de Haas met Ferry Segers" src="https://imgd.rgcdn.nl/7ca6c369a49c457aafa8d7f4e362b649/thumb/Ilse-de-Haas-met-Ferry-Segers.jpg" title="Ilse de Haas met Ferry Segers" />
		<figcaption>
			<span>
				Twee zijspancoureurs op &#233;&#233;n kussen in Grolloo
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/133083/Waar-komt-die-brandlucht-toch-vandaan" title="Waar komt die brandlucht toch vandaan?">
	<figure>

<img alt="Archieffoto van een paasvuur in Veeningen (foto: Djurre Lucardie)" src="https://imgd.rgcdn.nl/49f903e500e14f28b4395d06fd933983/thumb/Archieffoto-van-een-paasvuur-in-Veeningen-foto-Djurre-Lucardie.jpg" title="Archieffoto van een paasvuur in Veeningen (foto: Djurre Lucardie)" />
		<figcaption>
			<span>
				Waar komt die brandlucht toch vandaan?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/133091/Brandje-in-slaapkamer-van-huis-in-Assen" title="Brandje in slaapkamer van huis in Assen">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="De slaapkamer liep rookschade op (foto: Van Oost Media)" src="https://imgd.rgcdn.nl/754aa9a3b4be4ab794d692c5cb012815/thumb/De-slaapkamer-liep-rookschade-op-foto-Van-Oost-Media.jpg" title="De slaapkamer liep rookschade op (foto: Van Oost Media)" />
		<figcaption>
			<span>
				Brandje in slaapkamer van huis in Assen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/133104/Theatergezelschap-zet-rechtbank-Assen-op-zijn-kop" title="Theatergezelschap zet rechtbank Assen op zijn kop">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Theater in de grote zaal van van de rechtbank (foto: Jeroen Willems/RTV Drenthe)" src="https://imgd.rgcdn.nl/981a6021178448cb93a37e0e862b0cb5/thumb/Theater-in-de-grote-zaal-van-van-de-rechtbank-foto-Jeroen-Willems-RTV-Drenthe.jpg" title="Theater in de grote zaal van van de rechtbank (foto: Jeroen Willems/RTV Drenthe)" />
		<figcaption>
			<span>
				Theatergezelschap zet rechtbank Assen op zijn kop
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/133108/Eerste-olifantje-in-Wildlands-Adventure-Zoo-geboren-update" title="Eerste olifantje in Wildlands Adventure Zoo geboren [update]">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Het olifantenkalfje weegt 100 kilo (foto: Wildlands)" src="https://imgd.rgcdn.nl/831f38a646d34c399aec10ff60056109/thumb/Het-olifantenkalfje-weegt-100-kilo-foto-Wildlands.jpg" title="Het olifantenkalfje weegt 100 kilo (foto: Wildlands)" />
		<figcaption>
			<span>
				Eerste olifantje in Wildlands Adventure Zoo geboren [update]
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/133107/Paasvuur-Emmer-Compascuum-vroegtijdig-geblust-na-klachten-rookoverlast" title="Paasvuur Emmer-Compascuum vroegtijdig geblust na klachten rookoverlast">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Een brandweerman blust het paasvuur in Emmer-Compascuum (foto: Van Oost Media)" src="https://imgd.rgcdn.nl/49e6c3988ebc40908ac86b4a8d036efd/thumb/Een-brandweerman-blust-het-paasvuur-in-Emmer-Compascuum-foto-Van-Oost-Media.jpg" title="Een brandweerman blust het paasvuur in Emmer-Compascuum (foto: Van Oost Media)" />
		<figcaption>
			<span>
				Paasvuur Emmer-Compascuum vroegtijdig geblust na klachten rookoverlast
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/133100/Weer-of-geen-weer-de-familie-Nanninga-wandelt-al-75-jaar-met-Pasen" title="Weer of geen weer, de familie Nanninga wandelt al 75 jaar met Pasen">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="De Nanninga&#39;s aan de wandel (foto: Tiffany Frasa/RTV Drenthe)" src="https://imgd.rgcdn.nl/68a4b892e1cb4ac9be0746942f3b825f/thumb/De-Nanninga-s-aan-de-wandel-foto-Tiffany-Frasa-RTV-Drenthe.jpg" title="De Nanninga&#39;s aan de wandel (foto: Tiffany Frasa/RTV Drenthe)" />
		<figcaption>
			<span>
				Weer of geen weer, de familie Nanninga wandelt al 75 jaar met Pasen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/133106/Eerst-veel-rook-maar-dan-toch-genieten-van-het-paasvuur" title="Eerst veel rook, maar dan toch genieten van het paasvuur">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Paasvuur Gieten vanuit de lucht (foto: Van Oost Media)" src="https://imgd.rgcdn.nl/a06a2bb2790744e5a3de9a118c68d82b/thumb/Paasvuur-Gieten-vanuit-de-lucht-foto-Van-Oost-Media.jpg" title="Paasvuur Gieten vanuit de lucht (foto: Van Oost Media)" />
		<figcaption>
			<span>
				Eerst veel rook, maar dan toch genieten van het paasvuur
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/133103/Uitslagen-zondagvoetbal" title="Uitslagen zondagvoetbal">
	<figure>

<img alt="Uitslagen zondagvoetbal (Foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/a34d0c95da0b4c63b7f3c328aa02f300/thumb/Uitslagen-zondagvoetbal-Foto-RTV-Drenthe.jpg" title="Uitslagen zondagvoetbal (Foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Uitslagen zondagvoetbal
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/133110/FC-Emmen-op-zoek-naar-het-goede-gevoel-in-Maastricht" title="FC Emmen op zoek naar het goede gevoel in Maastricht">
	<figure>

<img alt="FC Emmen trapt om 14.30 uur af tegen MVV in De Geusselt (foto: archief RTV Drenthe)" src="https://imgd.rgcdn.nl/086ac1148b86419ab828750ddb19c0b9/thumb/FC-Emmen-trapt-om-14-30-uur-af-tegen-MVV-in-De-Geusselt-foto-archief-RTV-Drenthe.jpg" title="FC Emmen trapt om 14.30 uur af tegen MVV in De Geusselt (foto: archief RTV Drenthe)" />
		<figcaption>
			<span>
				FC Emmen op zoek naar het goede gevoel in Maastricht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/133102/Hoogeveens-bowlingstalent-Brommer-pakt-brons-op-EK" title="Hoogeveens bowlingstalent Brommer pakt brons op EK">
	<figure>

<img alt="Een blije Bianca Brommer met haar bronzen plak (foto: Nederlandse Bowling Federatie)" src="https://imgd.rgcdn.nl/9d1e5aa66b674034bc9026b71f572d9f/thumb/Een-blije-Bianca-Brommer-met-haar-bronzen-plak-foto-Nederlandse-Bowling-Federatie.jpg" title="Een blije Bianca Brommer met haar bronzen plak (foto: Nederlandse Bowling Federatie)" />
		<figcaption>
			<span>
				Hoogeveens bowlingstalent Brommer pakt brons op EK
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/133101/Belangrijke-overwinningen-voor-Hoogeveen-en-Rolder-Boys" title="Belangrijke overwinningen voor Hoogeveen en Rolder Boys">
	<figure>

<img alt="Uitslagen 1e klasse F (Foto: RTV Drenthe archief)" src="https://imgd.rgcdn.nl/f873e8d6bb9b46398aa88ae13f1ddd67/thumb/Uitslagen-1e-klasse-F-Foto-RTV-Drenthe-archief.jpg" title="Uitslagen 1e klasse F (Foto: RTV Drenthe archief)" />
		<figcaption>
			<span>
				Belangrijke overwinningen voor Hoogeveen en Rolder Boys
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/133097/Twee-zijspancoureurs-op-een-kussen-in-Grolloo" title="Twee zijspancoureurs op &#233;&#233;n kussen in Grolloo">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Ilse de Haas met Ferry Segers" src="https://imgd.rgcdn.nl/7ca6c369a49c457aafa8d7f4e362b649/thumb/Ilse-de-Haas-met-Ferry-Segers.jpg" title="Ilse de Haas met Ferry Segers" />
		<figcaption>
			<span>
				Twee zijspancoureurs op &#233;&#233;n kussen in Grolloo
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvdrenthe.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.28.5"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"edb4f818-8b85-465a-b693-f6cc9ace48b9","displayId":133110,"tags":["FC Emmen","voetbal","Jupiler League","Emmen","MVV","Maastricht"]}, '#4fe4942e57f349969930ddbaf1a77c95', true);asyncActionRender('PopularNewsAsync', 'News', null, '#71b99b9274b641d2a1d33cb5e0f98f25', true);initTwitter();});_adManager.KeywordTargets = ['FC+Emmen','voetbal','Jupiler+League','Emmen','MVV','Maastricht'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1211'], mediaPlayerHtml5VastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1211'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>