<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Scheur mee over het TT Circuit - RTV Drenthe</title>
		<meta name="description" content="Altijd al willen weten hoe het voelt om met ruim 200 kilometer per uur over het TT Circuit te scheuren?" />
		<meta name="keywords" content="assen,motorsport,axel pons,tt,video,tt circuit," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.29.8" />
			<link rel="canonical" href="/nieuws/135182/Scheur-mee-over-het-TT-Circuit" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/135182/Scheur-mee-over-het-TT-Circuit" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.29.8" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/135182" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				
	

		<meta property="og:title" content="Scheur mee over het TT Circuit"/>
		<meta property="og:description" content="Altijd al willen weten hoe het voelt om met ruim 200 kilometer per uur over het TT Circuit te scheuren?"/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/135182/Scheur-mee-over-het-TT-Circuit"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Assen"/>
					<meta property="og:article:tag" content="motorsport"/>
					<meta property="og:article:tag" content="Axel Pons"/>
					<meta property="og:article:tag" content="TT"/>
					<meta property="og:article:tag" content="video"/>
					<meta property="og:article:tag" content="TT Circuit"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/8d856f727a294754af797023c8346cab/opener/Scheur-mee-over-het-circuit-foto-RTV-Drenthe.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/8d856f727a294754af797023c8346cab/opener/Scheur-mee-over-het-circuit-foto-RTV-Drenthe.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Scheur mee over het TT Circuit"/>
	<meta name="twitter:description" content="Altijd al willen weten hoe het voelt om met ruim 200 kilometer per uur over het TT Circuit te scheuren?"/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/8d856f727a294754af797023c8346cab/opener/Scheur-mee-over-het-circuit-foto-RTV-Drenthe.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_e993215b.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_340.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 4 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 24&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuwsminuut" title="Nieuwsminuut">Nieuwsminuut</a>
							</li>
							<li>
								<a href="/drenthekiest" title="Drenthe Kiest">Drenthe Kiest</a>
							</li>
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/juniorcup" title="Onze Club Junior Cup">Onze Club Junior Cup</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
							<li>
								<a href="/vanlettertotletter" title="Van letter tot letter">Van letter tot letter</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="c31b967a-82e4-4601-930d-0f8429ebef1e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuwsminuut" title="Nieuwsminuut">Nieuwsminuut</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthekiest" title="Drenthe Kiest">Drenthe Kiest</a>
									</li>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7b967cc2-f6a9-4517-8152-9278ffd4255b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/juniorcup" title="Onze Club Junior Cup">Onze Club Junior Cup</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c67d39c9-99c4-4a76-9dd8-d20f8276f8ea" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e608550f-0ac7-44db-92dd-12f06cfe6a50" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e6918fd0-3d3a-4f31-bc7d-8cd02e596324" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="22cd1e3f-a5e4-42ea-ba9e-f24bc40c3989" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
									</li>
									<li class="subnav-category">
										<a href="/vanlettertotletter" title="Van letter tot letter">Van letter tot letter</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="faf84464-7bc0-42d2-81d2-d0df17be1b97" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/stream" title="Live op internet">Live op internet</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/135182/Scheur-mee-over-het-TT-Circuit"},"headline":"Scheur mee over het TT Circuit","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/8d856f727a294754af797023c8346cab/opener/Scheur-mee-over-het-circuit-foto-RTV-Drenthe.jpg","width":770,"height":433},"datePublished":"2018-05-30T10:44:44.4069621+02:00","dateModified":"2018-05-30T10:44:46.1849076+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Altijd al willen weten hoe het voelt om met ruim 200 kilometer per uur over het TT Circuit te scheuren? Klim dan achterop bij Moto2-coureur Axel Pons in deze video en beleef het rondje van ruim 4,5 kilometer in ongeveer 1 minuut en 40 seconden."}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 30 mei 2018, 10:44" datetime="2018-05-30T10:44:44.4069621+02:00">
								woensdag 30 mei 2018, 10:44
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fgE7L" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Scheur+mee+over+het+TT+Circuit&url=http%3a%2f%2frtvd.nl%2fgE7L" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fgE7L" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fgE7L&title=Scheur+mee+over+het+TT+Circuit" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Scheur+mee+over+het+TT+Circuit%3a+http%3a%2f%2frtvd.nl%2fgE7L" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/gE7L" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Scheur mee over het TT Circuit
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgd.rgcdn.nl/8d856f727a294754af797023c8346cab/opener/Scheur-mee-over-het-circuit-foto-RTV-Drenthe.jpg" alt="Scheur mee over het circuit (foto: RTV Drenthe)" title="Scheur mee over het circuit (foto: RTV Drenthe)"/>
								<span class="mediabox-image-title">Scheur mee over het circuit (foto: RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>MOTORSPORT -</span>
						Altijd al willen weten hoe het voelt om met ruim 200 kilometer per uur over het TT Circuit te scheuren?
					</p>

					<div class="customhtml newsitem-customhtml">
						Klim dan achterop bij Moto2-coureur Axel Pons in deze video en beleef het rondje van ruim 4,5 kilometer in ongeveer 1 minuut en 40 seconden.<br><br><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="/media/player/54219" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Assen" class="tag">Assen</a>
										<a href="/tag/motorsport" class="tag">motorsport</a>
										<a href="/tag/Axel%20Pons" class="tag">Axel Pons</a>
										<a href="/tag/TT" class="tag">TT</a>
										<a href="/tag/video" class="tag">video</a>
										<a href="/tag/TT%20Circuit" class="tag">TT Circuit</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fgE7L" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Scheur+mee+over+het+TT+Circuit&url=http%3a%2f%2frtvd.nl%2fgE7L" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fgE7L" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fgE7L&title=Scheur+mee+over+het+TT+Circuit" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Scheur+mee+over+het+TT+Circuit%3a+http%3a%2f%2frtvd.nl%2fgE7L" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/gE7L" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="2566c750ebcf47299cc0a6f5c2005722"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="5ddf61a0c4494fd98bd8463fdb45787e"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/tv/programma/29/Strunen" title="Strunen: welk Drents dorp bezoekt Harm Dijkstra vandaag?" onclick="handleClickEvent('TeaserClick', '/tv/programma/29/Strunen');">
				<img alt="Strunen: welk Drents dorp bezoekt Harm Dijkstra vandaag?" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/strunen.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/tt-nieuwsbrief" title="Het laatste TT nieuws in je mail? Meld je aan voor de TT-nieuwsbrief!" onclick="handleClickEvent('TeaserClick', '/tt-nieuwsbrief');">
				<img alt="Het laatste TT nieuws in je mail? Meld je aan voor de TT-nieuwsbrief!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/tt-nieuwsbrief.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/zoekhetuit" title="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" onclick="handleClickEvent('TeaserClick', '/zoekhetuit');">
				<img alt="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/zoek-het-uit.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/135137/Avondvierdaagsen-moeten-rekening-houden-met-slecht-weer" title="Avondvierdaagsen moeten rekening houden met slecht weer">
	<figure>

<img alt="Drenthe krijgt vanmiddag en vanavond te maken met onweer (foto: Denny Bonder)" src="https://imgd.rgcdn.nl/4f945a8b7559477e9324ddca17dc5c1b/thumb/Drenthe-krijgt-vanmiddag-en-vanavond-te-maken-met-onweer-foto-Denny-Bonder.jpg" title="Drenthe krijgt vanmiddag en vanavond te maken met onweer (foto: Denny Bonder)" />
		<figcaption>
			<span>
				Avondvierdaagsen moeten rekening houden met slecht weer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/135162/Leerling-Eduwiek-Hoogeveen-na-reanimatie-op-schoolreis-stabiel" title="Leerling Eduwiek Hoogeveen na reanimatie op schoolreis stabiel">
	<figure>

<img alt="De 15-jarige jongen raakte in Lauwersoog onwel en moest worden gereanimeerd (foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/6788b895dc2343148beca8dcff1432a4/thumb/De-15-jarige-jongen-raakte-in-Lauwersoog-onwel-en-moest-worden-gereanimeerd-foto-Persbureau-Meter.jpg" title="De 15-jarige jongen raakte in Lauwersoog onwel en moest worden gereanimeerd (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Leerling Eduwiek Hoogeveen na reanimatie op schoolreis stabiel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/135134/Auto-belandt-in-Norgervaart-bij-Huis-ter-Heide" title="Auto belandt in Norgervaart bij Huis ter Heide">
	<figure>

<img alt="De auto belandde gistermiddag in het water (foto: Politie Noord-Drenthe/Facebook)" src="https://imgd.rgcdn.nl/d20b141eab7d41e98a7d87762aed6172/thumb/De-auto-belandde-gistermiddag-in-het-water-foto-Politie-Noord-Drenthe-Facebook.jpg" title="De auto belandde gistermiddag in het water (foto: Politie Noord-Drenthe/Facebook)" />
		<figcaption>
			<span>
				Auto belandt in Norgervaart bij Huis ter Heide
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/135128/Leerling-Roelof-van-Echten-College-onwel-tijdens-schooluitje" title="Leerling Roelof van Echten College onwel tijdens schooluitje">
	<figure>

<img alt="De jongen werd onwel (foto: Rein de Vries)" src="https://imgd.rgcdn.nl/601d75bb498e4edfb90e5b1e65f20187/thumb/De-jongen-werd-onwel-foto-Rein-de-Vries.jpg" title="De jongen werd onwel (foto: Rein de Vries)" />
		<figcaption>
			<span>
				Leerling Roelof van Echten College onwel tijdens schooluitje
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/135120/Erfenis-vervuilende-industrie-in-Hoogeveen-schoon-drinkwater-bedreigd" title="Erfenis vervuilende industrie in Hoogeveen: schoon drinkwater bedreigd">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Een van de vervuilers: de eerste Hoogeveense Was en Strijkinrichting. (foto: Historische Kring Hoogeveen)" src="https://imgd.rgcdn.nl/323c96b6a6c8407f8b5c895445d005da/thumb/Een-van-de-vervuilers-de-eerste-Hoogeveense-Was-en-Strijkinrichting-foto-Historische-Kring-Hoogeveen.jpg" title="Een van de vervuilers: de eerste Hoogeveense Was en Strijkinrichting. (foto: Historische Kring Hoogeveen)" />
		<figcaption>
			<span>
				Erfenis vervuilende industrie in Hoogeveen: schoon drinkwater bedreigd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/135187/Geen-toegang-meer-tot-kamer-burgemeester-Jan-Seton" title="Geen toegang meer tot kamer burgemeester Jan Seton">
	<figure>

<img alt="Ook de hal naar de bestuursvleugel is nu beveiligd (foto: RTV Drenthe/Steven Stegen)" src="https://imgd.rgcdn.nl/ca5cd482e89f426e8cd6d01f9031f77c/thumb/Ook-de-hal-naar-de-bestuursvleugel-is-nu-beveiligd-foto-RTV-Drenthe-Steven-Stegen.jpg" title="Ook de hal naar de bestuursvleugel is nu beveiligd (foto: RTV Drenthe/Steven Stegen)" />
		<figcaption>
			<span>
				Geen toegang meer tot kamer burgemeester Jan Seton
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/135184/Waar-in-Drenthe-kun-je-vandaag-een-laagvliegende-Boeing-horen-en-zien" title="Waar in Drenthe kun je vandaag een laagvliegende Boeing horen en zien?">
	<figure>

<img alt="Een Boeing 737 van Transavia vliegt vandaag over Nederland (foto: Alf van Beem / Wikimedia Commons)" src="https://imgd.rgcdn.nl/822fbbdbaf894155ac13af40f5c878d2/thumb/Een-Boeing-737-van-Transavia-vliegt-vandaag-over-Nederland-foto-Alf-van-Beem-Wikimedia-Commons.jpg" title="Een Boeing 737 van Transavia vliegt vandaag over Nederland (foto: Alf van Beem / Wikimedia Commons)" />
		<figcaption>
			<span>
				Waar in Drenthe kun je vandaag een laagvliegende Boeing horen en zien?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/135185/Ook-gaskraan-kleine-velden-gaat-geleidelijk-dicht" title="Ook gaskraan kleine velden gaat geleidelijk dicht">
	<figure>

<img alt="Gaswinningslocatie bij Wapse (foto: Andries Ophof/RTV Drenthe)" src="https://imgd.rgcdn.nl/acae6bc1b6bd4c229775aad72af8742c/thumb/Gaswinningslocatie-bij-Wapse-foto-Andries-Ophof-RTV-Drenthe.jpg" title="Gaswinningslocatie bij Wapse (foto: Andries Ophof/RTV Drenthe)" />
		<figcaption>
			<span>
				Ook gaskraan kleine velden gaat geleidelijk dicht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/135183/Vrijheidsbeeld-in-Assen-gaat-neer" title="Vrijheidsbeeld in Assen gaat neer">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Het Vrijheidsbeeld staat niet meer aan de kop van de Vaart (foto: Hjalmar Guit/RTV Drenthe)" src="https://imgd.rgcdn.nl/d9b8a94cdb674f30bda27bd7144549d7/thumb/Het-Vrijheidsbeeld-staat-niet-meer-aan-de-kop-van-de-Vaart-foto-Hjalmar-Guit-RTV-Drenthe.jpg" title="Het Vrijheidsbeeld staat niet meer aan de kop van de Vaart (foto: Hjalmar Guit/RTV Drenthe)" />
		<figcaption>
			<span>
				Vrijheidsbeeld in Assen gaat neer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/135180/Provincie-scoort-slecht-op-cultuur-Emmen-doet-het-goed" title="Provincie scoort slecht op cultuur; Emmen doet het goed">
	<figure>

<img alt="Emmen staat op een veertigste plaats als het gaat om cultuur (foto: Fred van Os/RTV Drenthe)" src="https://imgd.rgcdn.nl/9b16e206cab148bf93a684cfdb5053bb/thumb/Emmen-staat-op-een-veertigste-plaats-als-het-gaat-om-cultuur-foto-Fred-van-Os-RTV-Drenthe.jpg" title="Emmen staat op een veertigste plaats als het gaat om cultuur (foto: Fred van Os/RTV Drenthe)" />
		<figcaption>
			<span>
				Provincie scoort slecht op cultuur; Emmen doet het goed
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/135026/Terug-in-de-tijd-de-allereerste-TT-in-1925" title="Terug in de tijd: de allereerste TT in 1925">
	<figure>

<img alt="De allereerste TT ooit ging van start op de Grote Brink in Rolde (foto: collectie Rolder Historisch Gezelschap)" src="https://imgd.rgcdn.nl/33a12b44825b4e52b65553f66a9e5be4/thumb/De-allereerste-TT-ooit-ging-van-start-op-de-Grote-Brink-in-Rolde-foto-collectie-Rolder-Historisch-Gezelschap.jpg" title="De allereerste TT ooit ging van start op de Grote Brink in Rolde (foto: collectie Rolder Historisch Gezelschap)" />
		<figcaption>
			<span>
				Terug in de tijd: de allereerste TT in 1925
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/135182/Scheur-mee-over-het-TT-Circuit" title="Scheur mee over het TT Circuit">
	<figure>

<img alt="Scheur mee over het circuit (foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/8d856f727a294754af797023c8346cab/thumb/Scheur-mee-over-het-circuit-foto-RTV-Drenthe.jpg" title="Scheur mee over het circuit (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Scheur mee over het TT Circuit
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/135173/Jan-Korte-Vertrek-Dallinga-is-compliment-voor-onze-jeugdopleiding" title="Jan Korte: Vertrek Dallinga is compliment voor onze jeugdopleiding">
	<figure>

<img alt="Jan Korte (links) naast FC Emmen-directeur Wim Beekman (foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/ca5df872360340dfa398a529d52e2c98/thumb/Jan-Korte-links-naast-FC-Emmen-directeur-Wim-Beekman-foto-RTV-Drenthe.jpg" title="Jan Korte (links) naast FC Emmen-directeur Wim Beekman (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Jan Korte: Vertrek Dallinga is compliment voor onze jeugdopleiding
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/135170/Bondscoach-stuurt-Vivianne-Miedema-op-vakantie" title="Bondscoach stuurt Vivianne Miedema op vakantie">
	<figure>

<img alt="Vivianne Miedema  doet de komende twee interlands niet mee (archieffoto Kim Stellingwerf/RTV Drenthe)" src="https://imgd.rgcdn.nl/b4a3c523457748ce95ba8d99b2ab6307/thumb/Vivianne-Miedema-doet-de-komende-twee-interlands-niet-mee-archieffoto-Kim-Stellingwerf-RTV-Drenthe.jpg" title="Vivianne Miedema  doet de komende twee interlands niet mee (archieffoto Kim Stellingwerf/RTV Drenthe)" />
		<figcaption>
			<span>
				Bondscoach stuurt Vivianne Miedema op vakantie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/135144/FC-Emmen-raakt-Thijs-Dallinga-kwijt-aan-Jong-FC-Groningen" title="FC Emmen raakt Thijs Dallinga kwijt aan Jong FC Groningen">
	<figure>

<img alt="Thijs Dallinga verruilt FC Emmen voor (Jong) FC Groningen (foto: archief RTV Drenthe)" src="https://imgd.rgcdn.nl/6fafc78bd6224492b510ce4f9da8a6d6/thumb/Thijs-Dallinga-verruilt-FC-Emmen-voor-Jong-FC-Groningen-foto-archief-RTV-Drenthe.jpg" title="Thijs Dallinga verruilt FC Emmen voor (Jong) FC Groningen (foto: archief RTV Drenthe)" />
		<figcaption>
			<span>
				FC Emmen raakt Thijs Dallinga kwijt aan Jong FC Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvdrenthe.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.29.8"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"febee570-585b-42f4-964f-fe4e3c7f7d69","displayId":135182,"tags":["Assen","motorsport","Axel Pons","TT","video","TT Circuit"]}, '#2566c750ebcf47299cc0a6f5c2005722', true);asyncActionRender('PopularNewsAsync', 'News', null, '#5ddf61a0c4494fd98bd8463fdb45787e', true);initTwitter();});_adManager.KeywordTargets = ['Assen','motorsport','Axel+Pons','TT','video','TT+Circuit'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636632843308481841'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636632843308481841'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>