<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Drents WK-journaal: Hooligan is niet voor niks een Engels woord - RTV Drenthe</title>
		<meta name="description" content="Engelse supporters zijn berucht: ze slopen, zijn luidruchtig en drinken veel. Niet voor niks komt het woord hooligan uit het Engels." />
		<meta name="keywords" content="wk,voetbal,wk voetbal,engeland,de wolden," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.29.8" />
			<link rel="canonical" href="/nieuws/136295/Drents-WK-journaal-Hooligan-is-niet-voor-niks-een-Engels-woord" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/136295/Drents-WK-journaal-Hooligan-is-niet-voor-niks-een-Engels-woord" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.29.8" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/136295" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				
	

		<meta property="og:title" content="Drents WK-journaal: Hooligan is niet voor niks een Engels woord"/>
		<meta property="og:description" content="Engelse supporters zijn berucht: ze slopen, zijn luidruchtig en drinken veel. Niet voor niks komt het woord hooligan uit het Engels."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/136295/Drents-WK-journaal-Hooligan-is-niet-voor-niks-een-Engels-woord"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="WK"/>
					<meta property="og:article:tag" content="voetbal"/>
					<meta property="og:article:tag" content="WK voetbal"/>
					<meta property="og:article:tag" content="Engeland"/>
					<meta property="og:article:tag" content="de Wolden"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/142bed724f2449bc90779ad9ff39cb3c/opener/WK-correspondent-Frank-Janssen-bezoekt-Engeland-foto-RTV-Drenthe.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/142bed724f2449bc90779ad9ff39cb3c/opener/WK-correspondent-Frank-Janssen-bezoekt-Engeland-foto-RTV-Drenthe.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Drents WK-journaal: Hooligan is niet voor niks een Engels woord"/>
	<meta name="twitter:description" content="Engelse supporters zijn berucht: ze slopen, zijn luidruchtig en drinken veel. Niet voor niks komt het woord hooligan uit het Engels."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/142bed724f2449bc90779ad9ff39cb3c/opener/WK-correspondent-Frank-Janssen-bezoekt-Engeland-foto-RTV-Drenthe.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_e993215b.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_340.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 2 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 26&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuwsminuut" title="Nieuwsminuut">Nieuwsminuut</a>
							</li>
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="https://www.ttdrenthe.nl" target="_blank" title="TT Drenthe">TT Drenthe</a>
							</li>
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
							<li>
								<a href="/vanlettertotletter" title="Van letter tot letter">Van letter tot letter</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
							<li>
								<a href="/nieuws/135895/" title="TT-pop-upmuseum">TT-pop-upmuseum</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="2827226f-dc6b-46ea-8202-f30bf15d28fe" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuwsminuut" title="Nieuwsminuut">Nieuwsminuut</a>
									</li>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ef5810d9-bfa8-4878-86a1-b9c84cc895c2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="https://www.ttdrenthe.nl" target="_blank" title="TT Drenthe">TT Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="331ad227-4e0b-4017-b7e0-7b7bcee186d9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5c6dce69-4201-4eed-aa06-96fdbc9f7557" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f611e719-7f0a-4c7a-bc48-1367fec0ede1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5d5e2e4c-922f-4594-bc11-675a0e4c363f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
									</li>
									<li class="subnav-category">
										<a href="/vanlettertotletter" title="Van letter tot letter">Van letter tot letter</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cf21a738-1fa2-4079-9633-1446889c4e61" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/stream" title="Live op internet">Live op internet</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/135895/" title="TT-pop-upmuseum">TT-pop-upmuseum</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/136295/Drents-WK-journaal-Hooligan-is-niet-voor-niks-een-Engels-woord"},"headline":"Drents WK-journaal: Hooligan is niet voor niks een Engels woord","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/142bed724f2449bc90779ad9ff39cb3c/opener/WK-correspondent-Frank-Janssen-bezoekt-Engeland-foto-RTV-Drenthe.jpg","width":770,"height":433},"datePublished":"2018-06-28T16:07:09.3919416+02:00","dateModified":"2018-06-28T16:07:10.440537+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Engelse supporters zijn berucht: ze slopen, zijn luidruchtig en drinken veel. Niet voor niks komt het woord hooligan uit het Engels. Maar tot nu toe houden de Engelse supporters zich gedeisd, zowel in Rusland als thuis in Engeland. En doordat concurrent en huidig wereldkampioen Duitsland gisteren uitgeschakeld werd, maakt Engeland een steeds grotere kans om voor het eerst sinds 1966 wereldkampioen te worden.Onze speciale WK-correspondent nam een kijkje in Engeland. Eerder was hij al in Moscou, Marokko en Egypte."}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 28 jun 2018, 16:07" datetime="2018-06-28T16:07:09.3919416+02:00">
								donderdag 28 juni 2018, 16:07
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fC1s8" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Drents+WK-journaal%3a+Hooligan+is+niet+voor+niks+een+Engels+woord&url=http%3a%2f%2frtvd.nl%2fC1s8" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fC1s8" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fC1s8&title=Drents+WK-journaal%3a+Hooligan+is+niet+voor+niks+een+Engels+woord" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Drents+WK-journaal%3a+Hooligan+is+niet+voor+niks+een+Engels+woord%3a+http%3a%2f%2frtvd.nl%2fC1s8" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/C1s8" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Drents WK-journaal: Hooligan is niet voor niks een Engels woord
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="b2dc725602714117929830221af7f1f5"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MjYyQTY3OTZCRkVFNzhEM0MxMjU4MkJBMDAzOTM2MEJ8aHR0cHM6Ly9hdi5ydHZkcmVudGhlLm5sL21lZGlhL3NvbWUyMDE4MDYyOC13a2pvdXJuYWFsX2VuZ2VsYW5kX3dlYnNpdGUubXA0" data-media="https://av.rtvdrenthe.nl/media/some20180628-wkjournaal_engeland_website.mp4" data-still="https://imgd.rgcdn.nl/ea21649ddccb4df6b1365c95e7931442/opener/WK-journaal-in-Drenthe-Engeland.jpg" title="WK-journaal in Drenthe: Engeland"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgd.rgcdn.nl/142bed724f2449bc90779ad9ff39cb3c/opener/WK-correspondent-Frank-Janssen-bezoekt-Engeland-foto-RTV-Drenthe.jpg" alt="WK-correspondent Frank Janssen bezoekt Engeland (foto: RTV Drenthe)" title="WK-correspondent Frank Janssen bezoekt Engeland (foto: RTV Drenthe)"/>
								<span class="mediabox-image-title">WK-correspondent Frank Janssen bezoekt Engeland (foto: RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgd.rgcdn.nl/ea21649ddccb4df6b1365c95e7931442/thumb/WK-journaal-in-Drenthe-Engeland.jpg" alt="WK-journaal in Drenthe: Engeland" title="WK-journaal in Drenthe: Engeland" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgd.rgcdn.nl/142bed724f2449bc90779ad9ff39cb3c/thumb/WK-correspondent-Frank-Janssen-bezoekt-Engeland-foto-RTV-Drenthe.jpg" alt="WK-correspondent Frank Janssen bezoekt Engeland (foto: RTV Drenthe)" title="WK-correspondent Frank Janssen bezoekt Engeland (foto: RTV Drenthe)" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
							<span>ENGELAND -</span>
						Engelse supporters zijn berucht: ze slopen, zijn luidruchtig en drinken veel. Niet voor niks komt het woord hooligan uit het Engels.
					</p>

					<div class="customhtml newsitem-customhtml">
						Maar tot nu toe houden de Engelse supporters zich gedeisd, zowel in Rusland als thuis in Engeland. En doordat concurrent en huidig wereldkampioen Duitsland gisteren uitgeschakeld werd, maakt Engeland een steeds grotere kans om voor het eerst sinds 1966 wereldkampioen te worden.<br><br>Onze speciale WK-correspondent nam een kijkje in Engeland. Eerder was hij al in <a href="https://www.rtvdrenthe.nl/nieuws/135770/Drents-WK-Journaal-In-Nieuw-Moscou-is-al-afgetrapt"><u></u><u>Moscou</u></a>, <a href="https://www.rtvdrenthe.nl/nieuws/135974/Drents-WK-journaal-Het-is-stil-op-straat-in-Marokko"><u></u><u>Marokko</u></a> en <a href="https://www.rtvdrenthe.nl/nieuws/136153/Drents-WK-journaal-snorkelen-in-Egypte"><u></u><u>Egypte</u></a>.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/WK" class="tag">WK</a>
										<a href="/tag/voetbal" class="tag">voetbal</a>
										<a href="/tag/WK%20voetbal" class="tag">WK voetbal</a>
										<a href="/tag/Engeland" class="tag">Engeland</a>
										<a href="/tag/de%20Wolden" class="tag">de Wolden</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fC1s8" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Drents+WK-journaal%3a+Hooligan+is+niet+voor+niks+een+Engels+woord&url=http%3a%2f%2frtvd.nl%2fC1s8" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fC1s8" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fC1s8&title=Drents+WK-journaal%3a+Hooligan+is+niet+voor+niks+een+Engels+woord" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Drents+WK-journaal%3a+Hooligan+is+niet+voor+niks+een+Engels+woord%3a+http%3a%2f%2frtvd.nl%2fC1s8" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/C1s8" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="4a495e8a76c44fb98d63661e85f3ecd3"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="22c079bdc4ae4ef29f4de5f2ede04e96"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.ttdrenthe.nl" title="Al het nieuws over de Drentse TT vind je op ttdrenthe.nl" onclick="handleClickEvent('TeaserClick', 'https://www.ttdrenthe.nl');">
				<img alt="Al het nieuws over de Drentse TT vind je op ttdrenthe.nl" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/tt-website.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/zoekhetuit" title="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" onclick="handleClickEvent('TeaserClick', '/zoekhetuit');">
				<img alt="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/zoek-het-uit.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/136229/Stelling-Ik-doe-een-keer-per-week-boodschappen" title="Stelling: Ik doe &#233;&#233;n keer per week boodschappen">
	<figure>

<img alt="Hoe vaak doe jij boodschappen? (foto: Lex van Lieshout/ANP XTRA)" src="https://imgd.rgcdn.nl/a8181db2b9bc4d41938387d4704f0807/thumb/Hoe-vaak-doe-jij-boodschappen-foto-Lex-van-Lieshout-ANP-XTRA.jpg" title="Hoe vaak doe jij boodschappen? (foto: Lex van Lieshout/ANP XTRA)" />
		<figcaption>
			<span>
				Stelling: Ik doe &#233;&#233;n keer per week boodschappen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136247/Slapen-tijdens-de-TT-Van-kartonnen-tent-tot-luxe-container" title="Slapen tijdens de TT: Van kartonnen tent tot luxe container">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Twaalf kartonnen tenten staan klaar op TT-camping Stadsbroek(foto: RTV Drenthe/Nicole Aldershof)" src="https://imgd.rgcdn.nl/00efb4840db548c390352770e5de8d63/thumb/Twaalf-kartonnen-tenten-staan-klaar-op-TT-camping-Stadsbroek-foto-RTV-Drenthe-Nicole-Aldershof.jpg" title="Twaalf kartonnen tenten staan klaar op TT-camping Stadsbroek(foto: RTV Drenthe/Nicole Aldershof)" />
		<figcaption>
			<span>
				Slapen tijdens de TT: Van kartonnen tent tot luxe container
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136254/Omwonenden-in-Wijster-We-verwachten-dat-de-stank-nog-erger-wordt" title="Omwonenden in Wijster: We verwachten dat de stank n&#243;g erger wordt">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Een vergister voor kippenmest in Wijster? Niet als het aan de inwoners van het dorp ligt (foto: ANP/Jasper Juinen)" src="https://imgd.rgcdn.nl/c1b63262a3ab46a8b65361391dca8b58/thumb/Een-vergister-voor-kippenmest-in-Wijster-Niet-als-het-aan-de-inwoners-van-het-dorp-ligt-foto-ANP-Jasper-Juinen.jpg" title="Een vergister voor kippenmest in Wijster? Niet als het aan de inwoners van het dorp ligt (foto: ANP/Jasper Juinen)" />
		<figcaption>
			<span>
				Omwonenden in Wijster: We verwachten dat de stank n&#243;g erger wordt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136233/Emmer-buschauffeurs-boos-op-collega-s-die-wel-rijden" title="Emmer buschauffeurs boos op collega&#39;s die wel rijden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Stakende buschauffeurs in Emmen zijn boos op de collega&#39;s die wel rijden
(foto: RTV Drenthe/Marjolein Lauret)" src="https://imgd.rgcdn.nl/dc507ccaf85b4d9080b9a6188829ac31/thumb/Stakende-buschauffeurs-in-Emmen-zijn-boos-op-de-collega-s-die-wel-rijden-foto-RTV-Drenthe-Marjolein-Lauret.jpg" title="Stakende buschauffeurs in Emmen zijn boos op de collega&#39;s die wel rijden
(foto: RTV Drenthe/Marjolein Lauret)" />
		<figcaption>
			<span>
				Emmer buschauffeurs boos op collega&#39;s die wel rijden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136217/Reuzenrad-als-blikvanger-voor-het-TT-Festival" title="Reuzenrad als blikvanger voor het TT Festival">
	<figure>

<img alt="Reuzenrad op de Kop van de Vaart (foto: Ronald Obbes)" src="https://imgd.rgcdn.nl/ea604539904b47ed818c07a92f3d17b3/thumb/Reuzenrad-op-de-Kop-van-de-Vaart-foto-Ronald-Obbes.jpg" title="Reuzenrad op de Kop van de Vaart (foto: Ronald Obbes)" />
		<figcaption>
			<span>
				Reuzenrad als blikvanger voor het TT Festival
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/136297/Pop-up-TT-museum-trekt-tweeduizendste-bezoeker" title="Pop-up TT-museum trekt tweeduizendste bezoeker">
	<figure>

<img alt="Niklas Hermansson, de tweeduizendste bezoeker van het pop-up TT-museum, krijgt kaartjes voor de races van Anouk Middel (foto: RTV Drenthe/Kim Stellingwerf)" src="https://imgd.rgcdn.nl/b02f24c5c01f433380d29c7d3b6de6ed/thumb/Niklas-Hermansson-de-tweeduizendste-bezoeker-van-het-pop-up-TT-museum-krijgt-kaartjes-voor-de-races-van-Anouk-Middel-foto-RTV-Drenthe-Kim-Stellingwerf.jpg" title="Niklas Hermansson, de tweeduizendste bezoeker van het pop-up TT-museum, krijgt kaartjes voor de races van Anouk Middel (foto: RTV Drenthe/Kim Stellingwerf)" />
		<figcaption>
			<span>
				Pop-up TT-museum trekt tweeduizendste bezoeker
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136289/Generaal-Van-den-Bosch-wist-het-niet-beter-dan-de-Drentse-boeren" title="&#39;Generaal Van den Bosch wist het niet beter dan de Drentse boeren&#39;">
	<figure>

<img alt="Veenhuizen (foto: ANP/Vincent Jannink)" src="https://imgd.rgcdn.nl/1ef13bf6ed794bceb35a3c59a13aa9c6/thumb/Veenhuizen-foto-ANP-Vincent-Jannink.jpg" title="Veenhuizen (foto: ANP/Vincent Jannink)" />
		<figcaption>
			<span>
				&#39;Generaal Van den Bosch wist het niet beter dan de Drentse boeren&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136288/Zo-kom-je-dit-weekend-op-de-TT" title="Zo kom je dit weekend op de TT">
	<figure>

<img alt="Drukte vorig jaar, op weg naar het circuit (foto: Kim Stellingwerf / RTV Drenthe)" src="https://imgd.rgcdn.nl/f91011454e7341399e324c6535bd31da/thumb/Drukte-vorig-jaar-op-weg-naar-het-circuit-foto-Kim-Stellingwerf-RTV-Drenthe.jpg" title="Drukte vorig jaar, op weg naar het circuit (foto: Kim Stellingwerf / RTV Drenthe)" />
		<figcaption>
			<span>
				Zo kom je dit weekend op de TT
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136294/Ook-de-rest-van-Nieuw-Amsterdam-Veenoord-aangepakt" title="Ook de rest van Nieuw-Amsterdam/Veenoord aangepakt">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Een gebied dat aandacht behoeft, volgens Plaatselijk Belang: de buurt van de molen, de haven en het station waar ook de Boerdijk langsloop (foto: RTV Drenthe/Janet Oortwijn)" src="https://imgd.rgcdn.nl/9502014309b84fa788ae08e9d6b6a155/thumb/Een-gebied-dat-aandacht-behoeft-volgens-Plaatselijk-Belang-de-buurt-van-de-molen-de-haven-en-het-station-waar-ook-de-Boerdijk-langsloop-foto-RTV-Drenthe-Janet-Oortwijn.jpg" title="Een gebied dat aandacht behoeft, volgens Plaatselijk Belang: de buurt van de molen, de haven en het station waar ook de Boerdijk langsloop (foto: RTV Drenthe/Janet Oortwijn)" />
		<figcaption>
			<span>
				Ook de rest van Nieuw-Amsterdam/Veenoord aangepakt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136295/Drents-WK-journaal-Hooligan-is-niet-voor-niks-een-Engels-woord" title="Drents WK-journaal: Hooligan is niet voor niks een Engels woord">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="WK-correspondent Frank Janssen bezoekt Engeland (foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/142bed724f2449bc90779ad9ff39cb3c/thumb/WK-correspondent-Frank-Janssen-bezoekt-Engeland-foto-RTV-Drenthe.jpg" title="WK-correspondent Frank Janssen bezoekt Engeland (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Drents WK-journaal: Hooligan is niet voor niks een Engels woord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/136298/Geen-verzoek-van-FC-Emmen-voor-geld-van-gemeente" title="&#39;Geen verzoek van FC Emmen voor geld van gemeente&#39;">
	<figure>

<img alt="FC Emmen promoveerde 20 mei naar de eredivisie. De VVD wilde weten of de club sindsdien een verzoek voor financiële steun heeft ingediend (foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/782dba48fd2545bcad2a1ae3364f01f8/thumb/FC-Emmen-promoveerde-20-mei-naar-de-eredivisie-De-VVD-wilde-weten-of-de-club-sindsdien-een-verzoek-voor-financiele-steun-heeft-ingediend-foto-RTV-Drenthe.jpg" title="FC Emmen promoveerde 20 mei naar de eredivisie. De VVD wilde weten of de club sindsdien een verzoek voor financiële steun heeft ingediend (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				&#39;Geen verzoek van FC Emmen voor geld van gemeente&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136291/Volleybalsters-klaar-in-Nations-League" title="Volleybalsters klaar in Nations League">
	<figure>

<img alt="Laura Dijkema is met Oranje uitgeschakeld (foto: archief RTV Drenthe)" src="https://imgd.rgcdn.nl/eba5a1e9326544a7bb2bb88d8d7c6764/thumb/Laura-Dijkema-is-met-Oranje-uitgeschakeld-foto-archief-RTV-Drenthe.jpg" title="Laura Dijkema is met Oranje uitgeschakeld (foto: archief RTV Drenthe)" />
		<figcaption>
			<span>
				Volleybalsters klaar in Nations League
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136283/Deel-jouw-TT-beleving-met-ons" title="Deel jouw TT-beleving met ons!">
	<figure>

<img alt="Je kunt jouw TT-foto&#39;s met ons delen (foto: Kim Stellingwerf / RTV Drenthe)" src="https://imgd.rgcdn.nl/5e5ad11c37a047e2b2b47d8109069040/thumb/Je-kunt-jouw-TT-foto-s-met-ons-delen-foto-Kim-Stellingwerf-RTV-Drenthe.jpg" title="Je kunt jouw TT-foto&#39;s met ons delen (foto: Kim Stellingwerf / RTV Drenthe)" />
		<figcaption>
			<span>
				Deel jouw TT-beleving met ons!
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136275/Waar-is-de-helm-van-Franco-Uncini-gebleven" title="Waar is de helm van Franco Uncini gebleven?">
	<figure>

<img alt="Franco Uncini ligt roerloos op de grond (foto: screenshot NOS)" src="https://imgd.rgcdn.nl/dfd151b6a1344be58812044a7ff37d68/thumb/Franco-Uncini-ligt-roerloos-op-de-grond-foto-screenshot-NOS.jpg" title="Franco Uncini ligt roerloos op de grond (foto: screenshot NOS)" />
		<figcaption>
			<span>
				Waar is de helm van Franco Uncini gebleven?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136276/Bijzondere-maquette-voor-TT-museum-in-Hooghalen" title="Bijzondere maquette voor TT-museum in Hooghalen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De maquette van de oude baan door Hooghalen (foto: Robbert Oosting / RTV Drenthe)" src="https://imgd.rgcdn.nl/270e59e397814af98ec574e709c7d84d/thumb/De-maquette-van-de-oude-baan-door-Hooghalen-foto-Robbert-Oosting-RTV-Drenthe.jpg" title="De maquette van de oude baan door Hooghalen (foto: Robbert Oosting / RTV Drenthe)" />
		<figcaption>
			<span>
				Bijzondere maquette voor TT-museum in Hooghalen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://www.ohnegrenzen.tv" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.ohnegrenzen.tv" target="_blank" title="Ohne Grenzen">Ohne Grenzen</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="https://www.ttdrenthe.nl" target="_blank" title="TT Drenthe">TT Drenthe</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvdrenthe.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.29.8"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"b1223e85-8d5e-4052-bdcb-f7cf3162d025","displayId":136295,"tags":["WK","voetbal","WK voetbal","Engeland","de Wolden"]}, '#4a495e8a76c44fb98d63661e85f3ecd3', true);asyncActionRender('PopularNewsAsync', 'News', null, '#22c079bdc4ae4ef29f4de5f2ede04e96', true);initTwitter();});_adManager.KeywordTargets = ['WK','voetbal','WK+voetbal','Engeland','de+Wolden'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636658014823423210'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636658014823423210'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>