<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>OM: Grote kans op hoger beroep in zaak Sharleyne - RTV Drenthe</title>
		<meta name="description" content="Het Openbaar Ministerie gaat zeer waarschijnlijk in hoger beroep tegen de vrijspraak van de moeder van Sharleyne. Dat laat persofficier Gerben Wilbrink weten." />
		<meta name="keywords" content="gemeente hoogeveen,hoogeveen,sharleyne,gemeente assen,assen,heleen j.,rechtbank,vrijspraak," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.29.8" />
			<link rel="canonical" href="/nieuws/136685/OM-Grote-kans-op-hoger-beroep-in-zaak-Sharleyne" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/136685/OM-Grote-kans-op-hoger-beroep-in-zaak-Sharleyne" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.29.8" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/136685" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
				
	

		<meta property="og:title" content="OM: Grote kans op hoger beroep in zaak Sharleyne"/>
		<meta property="og:description" content="Het Openbaar Ministerie gaat zeer waarschijnlijk in hoger beroep tegen de vrijspraak van de moeder van Sharleyne. Dat laat persofficier Gerben Wilbrink weten."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/136685/OM-Grote-kans-op-hoger-beroep-in-zaak-Sharleyne"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="gemeente Hoogeveen"/>
					<meta property="og:article:tag" content="Hoogeveen"/>
					<meta property="og:article:tag" content="Sharleyne"/>
					<meta property="og:article:tag" content="gemeente Assen"/>
					<meta property="og:article:tag" content="Assen"/>
					<meta property="og:article:tag" content="Heleen J."/>
					<meta property="og:article:tag" content="rechtbank"/>
					<meta property="og:article:tag" content="vrijspraak"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/2bad3276e29e4bc9a0ac468a22bdad81/opener/De-flat-waar-Sharleyne-met-haar-moeder-woonde-foto-ANP.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/2bad3276e29e4bc9a0ac468a22bdad81/opener/De-flat-waar-Sharleyne-met-haar-moeder-woonde-foto-ANP.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="OM: Grote kans op hoger beroep in zaak Sharleyne"/>
	<meta name="twitter:description" content="Het Openbaar Ministerie gaat zeer waarschijnlijk in hoger beroep tegen de vrijspraak van de moeder van Sharleyne. Dat laat persofficier Gerben Wilbrink weten."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/2bad3276e29e4bc9a0ac468a22bdad81/opener/De-flat-waar-Sharleyne-met-haar-moeder-woonde-foto-ANP.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_e993215b.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_340.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 2 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 19&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="https://www.ttdrenthe.nl" target="_blank" title="TT Drenthe">TT Drenthe</a>
							</li>
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
							<li>
								<a href="/vanlettertotletter" title="Van letter tot letter">Van letter tot letter</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="556ec1da-83cc-4c59-ba77-ab52db3bedae" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e3eed297-4215-4b75-a4f2-9efbce33f2b5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="https://www.ttdrenthe.nl" target="_blank" title="TT Drenthe">TT Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e08ae06c-ee7b-4b8d-aca3-711e132f3b54" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d30862d0-832d-4b00-96f9-8f995a098e92" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2e737c05-9219-4df4-8625-5134dadf8ff5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="80b44fcc-0d1b-4ced-b5a6-8ff15c4e0186" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
									</li>
									<li class="subnav-category">
										<a href="/vanlettertotletter" title="Van letter tot letter">Van letter tot letter</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fc7f0faa-ecd5-404d-a6c2-e737c09e5c1d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/stream" title="Live op internet">Live op internet</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/136685/OM-Grote-kans-op-hoger-beroep-in-zaak-Sharleyne"},"headline":"OM: Grote kans op hoger beroep in zaak Sharleyne","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/2bad3276e29e4bc9a0ac468a22bdad81/opener/De-flat-waar-Sharleyne-met-haar-moeder-woonde-foto-ANP.jpg","width":770,"height":433},"datePublished":"2018-07-09T14:06:02.3191037+02:00","dateModified":"2018-07-09T14:10:19.4283118+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Het Openbaar Ministerie gaat zeer waarschijnlijk in hoger beroep tegen de vrijspraak van de moeder van Sharleyne. Dat laat persofficier Gerben Wilbrink weten. Heleen J. werd vanmiddag vrijgesproken van het doden haar dochter. Ze werd ervan verdacht dat ze haar dochter Sharleyne heeft gewurgd en in juni 2015 van flat De Arend in Hoogeveen heeft gegooid. Het OM eiste daarom tien jaar cel tegen haar. De rechter vindt dat er onvoldoende bewijs is.'Teleurstellende uitspraak'Het OM noemt de uitspraak teleurstellend. &quot;We hebben het vonnis net aangehoord en moeten het nu uitvoerig gaan bestuderen. Maar de kans dat we in beroep gaan is zeer aanwezig&quot;, zegt Wilbrink. &quot;We vinden dat er voldoende overtuigend bewijs is geweest.&quot;Aanvankelijk werd de zaak tegen J. geseponeerd, maar Sharleynes vader Victor Remouchamps wist via een gerechtelijke procedure alsnog vervolging af te dwingen. Het OM kwam in het nieuwe onderzoek tot de conclusie dat J. wel degelijk verantwoordelijk zou zijn voor de dood van haar dochter.&quot;We hebben uitvoerig onderzoek gedaan, samen met de politie. We hadden gehoopt dat er eindelijk duidelijkheid zou zijn gekomen over wat er met Sharleyne is gebeurd&quot;, aldus Wilbrink."}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 9 jul 2018, 14:06" datetime="2018-07-09T14:06:02.3191037+02:00">
								maandag 9 juli 2018, 14:06
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fGmIJ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=OM%3a+Grote+kans+op+hoger+beroep+in+zaak+Sharleyne&url=http%3a%2f%2frtvd.nl%2fGmIJ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fGmIJ" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fGmIJ&title=OM%3a+Grote+kans+op+hoger+beroep+in+zaak+Sharleyne" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+OM%3a+Grote+kans+op+hoger+beroep+in+zaak+Sharleyne%3a+http%3a%2f%2frtvd.nl%2fGmIJ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/GmIJ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							OM: Grote kans op hoger beroep in zaak Sharleyne
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgd.rgcdn.nl/2bad3276e29e4bc9a0ac468a22bdad81/opener/De-flat-waar-Sharleyne-met-haar-moeder-woonde-foto-ANP.jpg" alt="De flat waar Sharleyne met haar moeder woonde (foto: ANP)" title="De flat waar Sharleyne met haar moeder woonde (foto: ANP)"/>
								<span class="mediabox-image-title">De flat waar Sharleyne met haar moeder woonde (foto: ANP)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>ASSEN -</span>
						Het Openbaar Ministerie gaat zeer waarschijnlijk in hoger beroep tegen de vrijspraak van de moeder van Sharleyne. Dat laat persofficier Gerben Wilbrink weten.
					</p>

					<div class="customhtml newsitem-customhtml">
						Heleen J. werd vanmiddag <a href="https://www.rtvdrenthe.nl/nieuws/136669/Rechtbank-spreekt-moeder-Sharleyne-vrij"><u></u><u>vrijgesproken</u></a> van het doden haar dochter. Ze werd ervan verdacht dat ze haar dochter Sharleyne heeft gewurgd en in juni 2015 van flat De Arend in Hoogeveen heeft gegooid. Het OM eiste daarom <a href="https://www.rtvdrenthe.nl/nieuws/135881/OM-eist-10-jaar-gevangenisstraf-tegen-moeder-Sharleyne"><u></u><u>tien jaar cel</u></a> tegen haar. De rechter vindt dat er onvoldoende bewijs is.<br><br><strong>'Teleurstellende uitspraak'</strong><br>Het OM noemt de uitspraak teleurstellend. &quot;We hebben het vonnis net aangehoord en moeten het nu uitvoerig gaan bestuderen. Maar de kans dat we in beroep gaan is zeer aanwezig&quot;, zegt Wilbrink. &quot;We vinden dat er voldoende overtuigend bewijs is geweest.&quot;<br><br>Aanvankelijk werd de zaak tegen J. geseponeerd, maar Sharleynes vader Victor Remouchamps wist via een gerechtelijke procedure alsnog vervolging af te dwingen. Het OM kwam in het nieuwe onderzoek tot de conclusie dat J. wel degelijk verantwoordelijk zou zijn voor de dood van haar dochter.<br><br>&quot;We hebben uitvoerig onderzoek gedaan, samen met de politie. We hadden gehoopt dat er eindelijk duidelijkheid zou zijn gekomen over wat er met Sharleyne is gebeurd&quot;, aldus Wilbrink.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/gemeente%20Hoogeveen" class="tag">gemeente Hoogeveen</a>
										<a href="/tag/Hoogeveen" class="tag">Hoogeveen</a>
										<a href="/sharleyne" class="tag">Sharleyne</a>
										<a href="/tag/gemeente%20Assen" class="tag">gemeente Assen</a>
										<a href="/tag/Assen" class="tag">Assen</a>
										<a href="/tag/Heleen%20J." class="tag">Heleen J.</a>
										<a href="/tag/rechtbank" class="tag">rechtbank</a>
										<a href="/tag/vrijspraak" class="tag">vrijspraak</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fGmIJ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=OM%3a+Grote+kans+op+hoger+beroep+in+zaak+Sharleyne&url=http%3a%2f%2frtvd.nl%2fGmIJ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fGmIJ" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fGmIJ&title=OM%3a+Grote+kans+op+hoger+beroep+in+zaak+Sharleyne" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+OM%3a+Grote+kans+op+hoger+beroep+in+zaak+Sharleyne%3a+http%3a%2f%2frtvd.nl%2fGmIJ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/GmIJ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="56cfb84c8ee0438c8328a1cb53c12adb"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="8f5d35619a5c4b438c55496b333c86a1"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/zoekhetuit" title="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" onclick="handleClickEvent('TeaserClick', '/zoekhetuit');">
				<img alt="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/zoek-het-uit.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/tv/programma/125/" title="Drenthe Toen gaat deze zomer terug naar de Trektocht van 2003" onclick="handleClickEvent('TeaserClick', '/tv/programma/125/');">
				<img alt="Drenthe Toen gaat deze zomer terug naar de Trektocht van 2003" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Trektocht-2003.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/136654/Auto-s-en-lantaarnpaal-zwaar-beschadigd-bij-botsing-in-Bovensmilde" title="Auto&#39;s en lantaarnpaal zwaar beschadigd bij botsing in Bovensmilde">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Er werd een lantaarnpaal geraakt (foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/b871452d0c964ffd98b1a1e165d387ac/thumb/Er-werd-een-lantaarnpaal-geraakt-foto-Persbureau-Meter.jpg" title="Er werd een lantaarnpaal geraakt (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Auto&#39;s en lantaarnpaal zwaar beschadigd bij botsing in Bovensmilde
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136633/Juf-mishandeld-voor-de-ogen-van-dertig-kinderen-Echt-heel-laf" title="Juf mishandeld voor de ogen van dertig kinderen: &#39;Echt heel laf&#39;">
	<figure>

<img alt="Dertig kinderen waren getuige van de mishandeling (foto: ANP XTRA / Koen van Weel)" src="https://imgd.rgcdn.nl/7e5e8b08f4f94d3da4ded361603e72ed/thumb/Dertig-kinderen-waren-getuige-van-de-mishandeling-foto-ANP-XTRA-Koen-van-Weel.jpg" title="Dertig kinderen waren getuige van de mishandeling (foto: ANP XTRA / Koen van Weel)" />
		<figcaption>
			<span>
				Juf mishandeld voor de ogen van dertig kinderen: &#39;Echt heel laf&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136639/Henk-Kuipers-weg-bij-No-Surrender" title="Henk Kuipers weg bij No Surrender">
	<figure>

<img alt="De captain van No Surrender stapt op (foto: ANP / Vincent Jannink)" src="https://imgd.rgcdn.nl/6560af75fac04577b9f588fc411b2af6/thumb/De-captain-van-No-Surrender-stapt-op-foto-ANP-Vincent-Jannink.jpg" title="De captain van No Surrender stapt op (foto: ANP / Vincent Jannink)" />
		<figcaption>
			<span>
				Henk Kuipers weg bij No Surrender
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136667/Bezoekers-Stiefkiekn-op-de-bon" title="Bezoekers Stiefkiekn op de bon">
	<figure>

<img alt="Negentien autobezitters negeerden het parkeerverbod (Foto: Politie)" src="https://imgd.rgcdn.nl/24e44aae2e0041278f34d6c998a33f00/thumb/Negentien-autobezitters-negeerden-het-parkeerverbod-Foto-Politie.jpg" title="Negentien autobezitters negeerden het parkeerverbod (Foto: Politie)" />
		<figcaption>
			<span>
				Bezoekers Stiefkiekn op de bon
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136660/Pompbedrijf-uit-Noordwolde-niet-meer-naar-Thailand" title="Pompbedrijf uit Noordwolde niet meer naar Thailand">
	<figure>

<img alt="Thaise militairen zijn bezig met de reddingsactie (Foto: EPA/Royal Thai Navy)" src="https://imgd.rgcdn.nl/fc6586bc1eae4f6fb5b2673a90d2b49a/thumb/Thaise-militairen-zijn-bezig-met-de-reddingsactie-Foto-EPA-Royal-Thai-Navy.jpg" title="Thaise militairen zijn bezig met de reddingsactie (Foto: EPA/Royal Thai Navy)" />
		<figcaption>
			<span>
				Pompbedrijf uit Noordwolde niet meer naar Thailand
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/136669/Rechtbank-spreekt-moeder-Sharleyne-vrij" title="Rechtbank spreekt moeder Sharleyne vrij">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Heleen J. tijdens de rechtszaak in juni (tekening: Annet Zuurveen)" src="https://imgd.rgcdn.nl/565c7a6295ef4b63a8e02ae529cda463/thumb/Heleen-J-tijdens-de-rechtszaak-in-juni-tekening-Annet-Zuurveen.jpg" title="Heleen J. tijdens de rechtszaak in juni (tekening: Annet Zuurveen)" />
		<figcaption>
			<span>
				Rechtbank spreekt moeder Sharleyne vrij
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136686/Heroverweeg-opening-Lelystad-Airport" title="&#39;Heroverweeg opening Lelystad Airport&#39;">
	<figure>

<img alt="De geluidsoverlast zou groter zijn dan verwacht (foto: ANP/Robin Utrecht)" src="https://imgd.rgcdn.nl/d5187b9f1ba24ed5b323dc68441e32ff/thumb/De-geluidsoverlast-zou-groter-zijn-dan-verwacht-foto-ANP-Robin-Utrecht.jpg" title="De geluidsoverlast zou groter zijn dan verwacht (foto: ANP/Robin Utrecht)" />
		<figcaption>
			<span>
				&#39;Heroverweeg opening Lelystad Airport&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136681/Rapport-RIVM-over-gezondheid-en-landbouw-is-positief-voor-ons" title="&#39;Rapport RIVM over gezondheid en landbouw is positief voor ons&#39;">
	<figure>

<img alt="Wonen bij een landbouwperceel is volgens het RIVM niet ongezond (foto: Fred van Os / RTV Drenthe)" src="https://imgd.rgcdn.nl/34601f23ab1d4d10a3325bcf8116f4c0/thumb/Wonen-bij-een-landbouwperceel-is-volgens-het-RIVM-niet-ongezond-foto-Fred-van-Os-RTV-Drenthe.jpg" title="Wonen bij een landbouwperceel is volgens het RIVM niet ongezond (foto: Fred van Os / RTV Drenthe)" />
		<figcaption>
			<span>
				&#39;Rapport RIVM over gezondheid en landbouw is positief voor ons&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136685/OM-Grote-kans-op-hoger-beroep-in-zaak-Sharleyne" title="OM: Grote kans op hoger beroep in zaak Sharleyne">
	<figure>

<img alt="De flat waar Sharleyne met haar moeder woonde (foto: ANP)" src="https://imgd.rgcdn.nl/2bad3276e29e4bc9a0ac468a22bdad81/thumb/De-flat-waar-Sharleyne-met-haar-moeder-woonde-foto-ANP.jpg" title="De flat waar Sharleyne met haar moeder woonde (foto: ANP)" />
		<figcaption>
			<span>
				OM: Grote kans op hoger beroep in zaak Sharleyne
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136682/Buurtmoestuin-Schakelveld-wijkt-voor-huizen-We-zijn-teleurgesteld" title="Buurtmoestuin Schakelveld wijkt voor huizen: &#39;We zijn teleurgesteld&#39;">
	<figure>

<img alt="Het makelaarsbord in de moestuin viel niet in goede aarde bij de tuinders (foto: Facebook/Buurtmoestuin Schakelveld)" src="https://imgd.rgcdn.nl/f5dbae34721a41c3addac964b5b951ae/thumb/Het-makelaarsbord-in-de-moestuin-viel-niet-in-goede-aarde-bij-de-tuinders-foto-Facebook-Buurtmoestuin-Schakelveld.jpg" title="Het makelaarsbord in de moestuin viel niet in goede aarde bij de tuinders (foto: Facebook/Buurtmoestuin Schakelveld)" />
		<figcaption>
			<span>
				Buurtmoestuin Schakelveld wijkt voor huizen: &#39;We zijn teleurgesteld&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/136670/Peize-stapt-uit-Wielermeerdaagse-Noordenveld-Westerkwartier" title="Peize stapt uit Wielermeerdaagse Noordenveld-Westerkwartier">
	<figure>

<img alt="Peize stapt uit de Wielermeerdaagse (Foto: Kim Stellingwerf/RTV Drenthe)" src="https://imgd.rgcdn.nl/80e72df1482f4d7888a07a1820cf1190/thumb/Peize-stapt-uit-de-Wielermeerdaagse-Foto-Kim-Stellingwerf-RTV-Drenthe.jpg" title="Peize stapt uit de Wielermeerdaagse (Foto: Kim Stellingwerf/RTV Drenthe)" />
		<figcaption>
			<span>
				Peize stapt uit Wielermeerdaagse Noordenveld-Westerkwartier
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136665/Motorcoureur-Dion-Otten-boekt-eerste-IDM-zege" title="Motorcoureur Dion Otten boekt eerste IDM-zege">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Dion Otten boekte zijn eerste zege in Zolder (foto: Van der Tuuk Fotografie)" src="https://imgd.rgcdn.nl/4b2703e87a1043799596ec73fe3811b6/thumb/Dion-Otten-boekte-zijn-eerste-zege-in-Zolder-foto-Van-der-Tuuk-Fotografie.jpg" title="Dion Otten boekte zijn eerste zege in Zolder (foto: Van der Tuuk Fotografie)" />
		<figcaption>
			<span>
				Motorcoureur Dion Otten boekt eerste IDM-zege
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136653/Berga-grijpt-net-naast-podiumplek-op-WK-skeeleren" title="Berga grijpt net naast podiumplek op WK skeeleren">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Berga zat in de laatste ronden bij de kopgroep (foto: RTV Drenthe/Ger Hensen)" src="https://imgd.rgcdn.nl/bffccdf57e274f85b72414818b7e0d2d/thumb/Berga-zat-in-de-laatste-ronden-bij-de-kopgroep-foto-RTV-Drenthe-Ger-Hensen.jpg" title="Berga zat in de laatste ronden bij de kopgroep (foto: RTV Drenthe/Ger Hensen)" />
		<figcaption>
			<span>
				Berga grijpt net naast podiumplek op WK skeeleren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136655/Afzwaaiende-Elma-de-Vries-geniet-van-WK-skeeleren" title="Afzwaaiende Elma de Vries geniet van WK skeeleren">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Elma de Vries genoot van haar laatste grote wedstrijd (foto: Ger Hensen / RTV Drenthe)" src="https://imgd.rgcdn.nl/7a6fea1b1a71400dacde9edfba1fc45f/thumb/Elma-de-Vries-genoot-van-haar-laatste-grote-wedstrijd-foto-Ger-Hensen-RTV-Drenthe.jpg" title="Elma de Vries genoot van haar laatste grote wedstrijd (foto: Ger Hensen / RTV Drenthe)" />
		<figcaption>
			<span>
				Afzwaaiende Elma de Vries geniet van WK skeeleren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/136647/Dick-Lukkien-na-matige-vertoning-Dit-was-beneden-alle-peil" title="Dick Lukkien na matige vertoning: Dit was beneden alle peil">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="FC Emmen-trainer Dick Lukkien" src="https://imgd.rgcdn.nl/83ce8095a0b14332b247831871dddd99/thumb/FC-Emmen-trainer-Dick-Lukkien.jpg" title="FC Emmen-trainer Dick Lukkien" />
		<figcaption>
			<span>
				Dick Lukkien na matige vertoning: Dit was beneden alle peil
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://www.ohnegrenzen.tv" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.ohnegrenzen.tv" target="_blank" title="Ohne Grenzen">Ohne Grenzen</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="https://www.ttdrenthe.nl" target="_blank" title="TT Drenthe">TT Drenthe</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvdrenthe.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.29.8"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"2627079a-e441-4f08-b5c0-c343274d82fc","displayId":136685,"tags":["gemeente Hoogeveen","Hoogeveen","Sharleyne","gemeente Assen","Assen","Heleen J.","rechtbank","vrijspraak"]}, '#56cfb84c8ee0438c8328a1cb53c12adb', true);asyncActionRender('PopularNewsAsync', 'News', null, '#8f5d35619a5c4b438c55496b333c86a1', true);initTwitter();});_adManager.KeywordTargets = ['gemeente+Hoogeveen','Hoogeveen','Sharleyne','gemeente+Assen','Assen','Heleen+J.','rechtbank','vrijspraak'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636667470101328652'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636667470101328652'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>