<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Droogte houdt sportvelden Assen in haar greep - RTV Drenthe</title>
		<meta name="description" content="Door de hitte en aanhoudende droogte blijven de sportvelden in Assen twee weken langer gesloten. Dat laat de gemeente weten." />
		<meta name="keywords" content="," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.30.25" />
			<link rel="canonical" href="/nieuws/137610/Droogte-houdt-sportvelden-Assen-in-haar-greep" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/137610/Droogte-houdt-sportvelden-Assen-in-haar-greep" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.30.25" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/137610" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
		
				<script src="https://cmp-loader.choice.faktor.io/rtvdrenthe.js"></script>
				

	

		<meta property="og:title" content="Droogte houdt sportvelden Assen in haar greep"/>
		<meta property="og:description" content="Door de hitte en aanhoudende droogte blijven de sportvelden in Assen twee weken langer gesloten. Dat laat de gemeente weten."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/137610/Droogte-houdt-sportvelden-Assen-in-haar-greep"/>
		<meta property="og:type" content="article"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/f5c07768a4014a709b9ae824262844fb/opener/Door-de-hitte-en-aanhoudende-droogte-blijven-de-sportvelden-in-Assen-twee-weken-langer-gesloten-foto-Pixabay-com.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/f5c07768a4014a709b9ae824262844fb/opener/Door-de-hitte-en-aanhoudende-droogte-blijven-de-sportvelden-in-Assen-twee-weken-langer-gesloten-foto-Pixabay-com.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Droogte houdt sportvelden Assen in haar greep"/>
	<meta name="twitter:description" content="Door de hitte en aanhoudende droogte blijven de sportvelden in Assen twee weken langer gesloten. Dat laat de gemeente weten."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/f5c07768a4014a709b9ae824262844fb/opener/Door-de-hitte-en-aanhoudende-droogte-blijven-de-sportvelden-in-Assen-twee-weken-langer-gesloten-foto-Pixabay-com.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvdrenthe.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 26&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossier/hitte" title="Dossier Hitte in Drenthe">Dossier Hitte in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
							</li>
							<li>
								<a href="/vanlettertotletter" title="Van letter tot letter">Van letter tot letter</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="879ad260-28ff-47cd-997b-48231e8f8ccc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/hitte" title="Dossier Hitte in Drenthe">Dossier Hitte in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0e5e61ea-61ac-45ed-85b1-50cd766c390e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8d8e87ef-f703-435d-aa34-253de207445c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ae54318d-f0ca-449e-a454-e8c701e26760" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6cb619f8-368e-463b-845d-7a30f5849fb7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c4ca2319-7e70-4869-b400-ebc6430111b5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/wiesdattan" title="Wiesdattan">Wiesdattan</a>
									</li>
									<li class="subnav-category">
										<a href="/vanlettertotletter" title="Van letter tot letter">Van letter tot letter</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="667d534d-f3eb-411c-a242-becdf9124e8e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/stream" title="Live op internet">Live op internet</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/137610/Droogte-houdt-sportvelden-Assen-in-haar-greep"},"headline":"Droogte houdt sportvelden Assen in haar greep","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/f5c07768a4014a709b9ae824262844fb/opener/Door-de-hitte-en-aanhoudende-droogte-blijven-de-sportvelden-in-Assen-twee-weken-langer-gesloten-foto-Pixabay-com.jpg","width":770,"height":433},"datePublished":"2018-08-07T21:30:01.3858518+02:00","dateModified":"2018-08-07T21:30:02.8069773+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Images/drenthe/logo-sm.png","width":94,"height":40}},"description":"Door de hitte en aanhoudende droogte blijven de sportvelden in Assen twee weken langer gesloten. Dat laat de gemeente weten. In de zomerperiode wordt jaarlijks groot onderhoud uitgevoerd aan de sportvelden. Door het zeer warme weer is het gras bijna niet gegroeid, waardoor de sportvelden onbespeelbaar zijn.&nbsp;De wedstrijd- en trainingsvelden blijven tot zondag 26 augustus gesloten. Daarna beoordeelt de gemeente de velden opnieuw en wordt er bepaald of extra maatregelen nodig zijn.WedstrijdenHet is de bedoeling dat de velden begin september bespeelbaar zijn. Dan staan de eerste (beker)wedstrijden gepland. Sportverenigingen hebben vandaag een brief ontvangen van de gemeente over de maatregelen."}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 7 aug 2018, 21:30" datetime="2018-08-07T21:30:01.3858518+02:00">
								dinsdag 7 augustus 2018, 21:30
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fKZea" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Droogte+houdt+sportvelden+Assen+in+haar+greep&url=http%3a%2f%2frtvd.nl%2fKZea" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fKZea" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fKZea&title=Droogte+houdt+sportvelden+Assen+in+haar+greep" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Droogte+houdt+sportvelden+Assen+in+haar+greep%3a+http%3a%2f%2frtvd.nl%2fKZea" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/KZea" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Droogte houdt sportvelden Assen in haar greep
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgd.rgcdn.nl/f5c07768a4014a709b9ae824262844fb/opener/Door-de-hitte-en-aanhoudende-droogte-blijven-de-sportvelden-in-Assen-twee-weken-langer-gesloten-foto-Pixabay-com.jpg" alt="Door de hitte en aanhoudende droogte blijven de sportvelden in Assen twee weken langer gesloten (foto: Pixabay.com)" title="Door de hitte en aanhoudende droogte blijven de sportvelden in Assen twee weken langer gesloten (foto: Pixabay.com)"/>
								<span class="mediabox-image-title">Door de hitte en aanhoudende droogte blijven de sportvelden in Assen twee weken langer gesloten (foto: Pixabay.com)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>ASSEN -</span>
						Door de hitte en aanhoudende droogte blijven de sportvelden in Assen twee weken langer gesloten. Dat laat de gemeente weten.
					</p>

					<div class="customhtml newsitem-customhtml">
						In de zomerperiode wordt jaarlijks groot onderhoud uitgevoerd aan de sportvelden. Door het zeer warme weer is het gras bijna niet gegroeid, waardoor de sportvelden onbespeelbaar zijn.&nbsp;<br><br><strong><div class="read-more">Lees ook: <a href="https://www.rtvdrenthe.nl/nieuws/137415/Droogte-doet-Drentse-sportvelden-geel-kleuren" title="Droogte doet Drentse sportvelden geel kleuren">Droogte doet Drentse sportvelden geel kleuren</a></div></strong><br>De wedstrijd- en trainingsvelden blijven tot zondag 26 augustus gesloten. Daarna beoordeelt de gemeente de velden opnieuw en wordt er bepaald of extra maatregelen nodig zijn.<br><br><strong>Wedstrijden</strong><br>Het is de bedoeling dat de velden begin september bespeelbaar zijn. Dan staan de eerste (beker)wedstrijden gepland. Sportverenigingen hebben vandaag een brief ontvangen van de gemeente over de maatregelen.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fKZea" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Droogte+houdt+sportvelden+Assen+in+haar+greep&url=http%3a%2f%2frtvd.nl%2fKZea" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fKZea" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fKZea&title=Droogte+houdt+sportvelden+Assen+in+haar+greep" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Droogte+houdt+sportvelden+Assen+in+haar+greep%3a+http%3a%2f%2frtvd.nl%2fKZea" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/KZea" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
							</script>
						</div>




					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="7f5f7bc2d2934761a292cb0e387381b8"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/zoekhetuit" title="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" onclick="handleClickEvent('TeaserClick', '/zoekhetuit');">
				<img alt="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/zoek-het-uit.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/tv/programma/125/" title="Drenthe Toen gaat deze zomer terug naar de Trektocht van 2003" onclick="handleClickEvent('TeaserClick', '/tv/programma/125/');">
				<img alt="Drenthe Toen gaat deze zomer terug naar de Trektocht van 2003" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Trektocht-2003.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/dossier/hitte" title="Het is warm en droog in Drenthe. Lees ons nieuws daarover in het dossier Hitte in Drenthe" onclick="handleClickEvent('TeaserClick', '/dossier/hitte');">
				<img alt="Het is warm en droog in Drenthe. Lees ons nieuws daarover in het dossier Hitte in Drenthe" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/dossier-hitte.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/137548/Drents-bedrijf-brengt-nieuwe-karnemelk-met-een-smaakje-op-de-markt" title="Drents bedrijf brengt nieuwe karnemelk met een smaakje op de markt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Een medewerkster maakt de blauwe bessenkarnemelk klaar voor de verkoop (Foto: Ineke Kemper/RTV Drenthe)" src="https://imgd.rgcdn.nl/77f4e6fee7704454b3069e0462db9746/thumb/Een-medewerkster-maakt-de-blauwe-bessenkarnemelk-klaar-voor-de-verkoop-Foto-Ineke-Kemper-RTV-Drenthe.jpg" title="Een medewerkster maakt de blauwe bessenkarnemelk klaar voor de verkoop (Foto: Ineke Kemper/RTV Drenthe)" />
		<figcaption>
			<span>
				Drents bedrijf brengt nieuwe karnemelk met een smaakje op de markt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/137577/Rake-klappen-na-ruzie-om-stopcontact" title="Rake klappen na ruzie om stopcontact">
	<figure>

<img alt="Bij de ruzie over de tablet vielen rake klappen (Foto: Pixabay.com)" src="https://imgd.rgcdn.nl/c7bd1f18e3734043938a79e6daf04b2a/thumb/Bij-de-ruzie-over-de-tablet-vielen-rake-klappen-Foto-Pixabay-com.jpg" title="Bij de ruzie over de tablet vielen rake klappen (Foto: Pixabay.com)" />
		<figcaption>
			<span>
				Rake klappen na ruzie om stopcontact
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/137558/Einde-aan-extreme-droogte-in-zicht-Verschil-van-14-graden-tussen-begin-en-einde-van-deze-week" title="Einde aan extreme droogte in zicht: &#39;Verschil van 14 graden tussen begin en einde van deze week&#39;">
	<figure>

<img alt="Vanaf woensdag ontstaan er buien (foto: archief Karin Broekhuijsen)" src="https://imgd.rgcdn.nl/654d9de29a2344e09a26a6b2ea2d63f3/thumb/Vanaf-woensdag-ontstaan-er-buien-foto-archief-Karin-Broekhuijsen.jpg" title="Vanaf woensdag ontstaan er buien (foto: archief Karin Broekhuijsen)" />
		<figcaption>
			<span>
				Einde aan extreme droogte in zicht: &#39;Verschil van 14 graden tussen begin en einde van deze week&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/137565/Fietser-ernstig-gewond-na-botsing-met-auto-in-Vledderveen" title="Fietser ernstig gewond na botsing met auto in Vledderveen">
	<figure>

<img alt="De fietser raakte ernstig gewond (foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/f8c1fff0e6f44435a9e77c1866cc8dea/thumb/De-fietser-raakte-ernstig-gewond-foto-Persbureau-Meter.jpg" title="De fietser raakte ernstig gewond (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Fietser ernstig gewond na botsing met auto in Vledderveen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/137561/Fotograaf-wil-vertrek-Wakker-Emmen-raadslid-Karien-Velzing" title="Fotograaf wil vertrek Wakker Emmen-raadslid Karien Velzing">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Politica Karien Velzing werkte in 2014 voor het nu failliete Monte Christo BV(Foto: Jan Anninga)" src="https://imgd.rgcdn.nl/a40ab86e966347669f1f681872781315/thumb/Politica-Karien-Velzing-werkte-in-2014-voor-het-nu-failliete-Monte-Christo-BV-Foto-Jan-Anninga.jpg" title="Politica Karien Velzing werkte in 2014 voor het nu failliete Monte Christo BV(Foto: Jan Anninga)" />
		<figcaption>
			<span>
				Fotograaf wil vertrek Wakker Emmen-raadslid Karien Velzing
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/137601/Waterschap-boeren-pas-op-met-opgeslagen-mest" title="Waterschap: boeren pas op met opgeslagen mest">
	<figure>

<img alt="Boeren moeten opletten met mest en regen (foto: archief RTV Drenthe)" src="https://imgd.rgcdn.nl/69a0088cad1b4fd39a4455e4a6dc8d3a/thumb/Boeren-moeten-opletten-met-mest-en-regen-foto-archief-RTV-Drenthe.jpg" title="Boeren moeten opletten met mest en regen (foto: archief RTV Drenthe)" />
		<figcaption>
			<span>
				Waterschap: boeren pas op met opgeslagen mest
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/137610/Droogte-houdt-sportvelden-Assen-in-haar-greep" title="Droogte houdt sportvelden Assen in haar greep">
	<figure>

<img alt="Door de hitte en aanhoudende droogte blijven de sportvelden in Assen twee weken langer gesloten (foto: Pixabay.com)" src="https://imgd.rgcdn.nl/f5c07768a4014a709b9ae824262844fb/thumb/Door-de-hitte-en-aanhoudende-droogte-blijven-de-sportvelden-in-Assen-twee-weken-langer-gesloten-foto-Pixabay-com.jpg" title="Door de hitte en aanhoudende droogte blijven de sportvelden in Assen twee weken langer gesloten (foto: Pixabay.com)" />
		<figcaption>
			<span>
				Droogte houdt sportvelden Assen in haar greep
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/137619/Burgemeester-Rikus-Jager-Naoberschap-heeft-hoogtij-gevierd" title="Burgemeester Rikus Jager: Naoberschap heeft hoogtij gevierd">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Er woedde een zeer grote heidebrand bij Wateren (foto: Van Oost Media)" src="https://imgd.rgcdn.nl/322cf0e63e634366a0bceebc6b7a8cd7/thumb/Er-woedde-een-zeer-grote-heidebrand-bij-Wateren-foto-Van-Oost-Media.jpg" title="Er woedde een zeer grote heidebrand bij Wateren (foto: Van Oost Media)" />
		<figcaption>
			<span>
				Burgemeester Rikus Jager: Naoberschap heeft hoogtij gevierd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/137617/Hennie-van-der-Most-wil-Speelstad-Oranje-facelift-geven" title="Hennie van der Most wil Speelstad Oranje facelift geven">
	<figure>

<img alt="Van der Most wil Speelstad Oranje een facelift geven (foto: Janet Oortwijn / RTV Drenthe)" src="https://imgd.rgcdn.nl/78ec9ab36bbc4385903928422057c7bf/thumb/Van-der-Most-wil-Speelstad-Oranje-een-facelift-geven-foto-Janet-Oortwijn-RTV-Drenthe.jpg" title="Van der Most wil Speelstad Oranje een facelift geven (foto: Janet Oortwijn / RTV Drenthe)" />
		<figcaption>
			<span>
				Hennie van der Most wil Speelstad Oranje facelift geven
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/137616/Campinggasten-mogen-terug-heidebrand-onder-controle" title="Campinggasten mogen terug, heidebrand onder controle">
	<figure>

<img alt="De heidebrand bij Wateren is onder controle (foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/8a71021ae2574250857e3997a0f6a7bb/thumb/De-heidebrand-bij-Wateren-is-onder-controle-foto-Persbureau-Meter.jpg" title="De heidebrand bij Wateren is onder controle (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Campinggasten mogen terug, heidebrand onder controle
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/137582/Hordeloper-Nick-Smidt-blijft-steken-in-series-bij-EK" title="Hordeloper Nick Smidt blijft steken in series bij EK">
	<figure>

<img alt="Nick Smidt weet zich niet te plaatsen voor de halve finales bij het EK ateletiek (foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/4f404c9c7bd547a4b39855222f139139/thumb/Nick-Smidt-weet-zich-niet-te-plaatsen-voor-de-halve-finales-bij-het-EK-ateletiek-foto-RTV-Drenthe.jpg" title="Nick Smidt weet zich niet te plaatsen voor de halve finales bij het EK ateletiek (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Hordeloper Nick Smidt blijft steken in series bij EK
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/137595/Eredivisiedebuut-FC-Emmen-onder-leiding-van-scheidsrechter-Martens" title="Eredivisiedebuut FC Emmen onder leiding van scheidsrechter Martens">
	<figure>

<img alt="Martens is scheids bij de eerste Eredivisiewedstrijd van FC Emmen (foto: archief RTV Drenthe)" src="https://imgd.rgcdn.nl/f77a272e0043414da0b2bad4dc91e319/thumb/Martens-is-scheids-bij-de-eerste-Eredivisiewedstrijd-van-FC-Emmen-foto-archief-RTV-Drenthe.jpg" title="Martens is scheids bij de eerste Eredivisiewedstrijd van FC Emmen (foto: archief RTV Drenthe)" />
		<figcaption>
			<span>
				Eredivisiedebuut FC Emmen onder leiding van scheidsrechter Martens
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/137555/Tom-Dumoulin-wint-Gouden-Pijl-Emmen" title="Tom Dumoulin wint Gouden Pijl Emmen">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Tom Dumoulin won de koers in Emmen (Foto: ANP/Bas Czerwinski)" src="https://imgd.rgcdn.nl/05c9e78be1054261a340cdb2cb1f9500/thumb/Tom-Dumoulin-won-de-koers-in-Emmen-Foto-ANP-Bas-Czerwinski.jpg" title="Tom Dumoulin won de koers in Emmen (Foto: ANP/Bas Czerwinski)" />
		<figcaption>
			<span>
				Tom Dumoulin wint Gouden Pijl Emmen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/137554/Roeister-Ilse-Paulis-zoeft-naar-EK-goud" title="Roeister Ilse Paulis zoeft naar EK-goud">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Ilse Paulis uit Dalen (l) kwam met Marieke Keijser (r) als eerste over de streep (EPA/ROBERT PERRY)" src="https://imgd.rgcdn.nl/80f164d2e57c44e5916c0452cdf32ae9/thumb/Ilse-Paulis-uit-Dalen-l-kwam-met-Marieke-Keijser-r-als-eerste-over-de-streep-EPA-ROBERT-PERRY.jpg" title="Ilse Paulis uit Dalen (l) kwam met Marieke Keijser (r) als eerste over de streep (EPA/ROBERT PERRY)" />
		<figcaption>
			<span>
				Roeister Ilse Paulis zoeft naar EK-goud
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/137552/Live-Gouden-Pijl-in-Emmen-afgelopen" title="Live: Gouden Pijl in Emmen [afgelopen]">
	<figure>

<img alt="De Gouden Pijl is live te zien bij RTV Drenthe (Foto: Kim Stellingwerf/RTV Drenthe)" src="https://imgd.rgcdn.nl/364812dd88284ff8a569341c0e06c9b6/thumb/De-Gouden-Pijl-is-live-te-zien-bij-RTV-Drenthe-Foto-Kim-Stellingwerf-RTV-Drenthe.jpg" title="De Gouden Pijl is live te zien bij RTV Drenthe (Foto: Kim Stellingwerf/RTV Drenthe)" />
		<figcaption>
			<span>
				Live: Gouden Pijl in Emmen [afgelopen]
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="618392900850814977"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://www.ohnegrenzen.tv" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.ohnegrenzen.tv" target="_blank" title="Ohne Grenzen">Ohne Grenzen</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="https://www.ttdrenthe.nl" target="_blank" title="TT Drenthe">TT Drenthe</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.30.25"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('PopularNewsAsync', 'News', null, '#7f5f7bc2d2934761a292cb0e387381b8', true);initTwitter();});</script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636692747186422301'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636692747186422301'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>