<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Sportcast #7: Luciano Slagveer is de ideale man voor plan B - RTV Drenthe</title>
		<meta name="description" content="In de zevende Sportcast blikken verslaggevers Ren&#233; Posthuma en Niels Dijkhuizen terug op de verloren wedstrijd van FC Emmen tegen PEC Zwolle. Ook komt het amateurvoetbal voorbij en wordt er stilgestaan bij de thuisnederlaag van Sudosa-Desto." />
		<meta name="keywords" content="sportcast,fc emmen,emmen,volleybal,sudosa-desto,assen,voetbal,amateurvoetbal," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.32" />
			<link rel="canonical" href="/nieuws/139063/Sportcast-7-Luciano-Slagveer-is-de-ideale-man-voor-plan-B" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/139063/Sportcast-7-Luciano-Slagveer-is-de-ideale-man-voor-plan-B" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.31.32" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/139063" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
		
					<script src="https://cmp-loader.choice.faktor.io/rtvdrenthe.js"></script>
				

	

		<meta property="og:title" content="Sportcast #7: Luciano Slagveer is de ideale man voor plan B"/>
		<meta property="og:description" content="In de zevende Sportcast blikken verslaggevers Ren&#233; Posthuma en Niels Dijkhuizen terug op de verloren wedstrijd van FC Emmen tegen PEC Zwolle. Ook komt het amateurvoetbal voorbij en wordt er stilgestaan bij de thuisnederlaag van Sudosa-Desto."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/139063/Sportcast-7-Luciano-Slagveer-is-de-ideale-man-voor-plan-B"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Sportcast"/>
					<meta property="og:article:tag" content="FC Emmen"/>
					<meta property="og:article:tag" content="Emmen"/>
					<meta property="og:article:tag" content="Volleybal"/>
					<meta property="og:article:tag" content="Sudosa-Desto"/>
					<meta property="og:article:tag" content="Assen"/>
					<meta property="og:article:tag" content="Voetbal"/>
					<meta property="og:article:tag" content="Amateurvoetbal"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/6e9f512e45834822940b556e73043e08/opener/Aflevering-7-van-de-RTV-Drenthe-Sportcast.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/6e9f512e45834822940b556e73043e08/opener/Aflevering-7-van-de-RTV-Drenthe-Sportcast.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Sportcast #7: Luciano Slagveer is de ideale man voor plan B"/>
	<meta name="twitter:description" content="In de zevende Sportcast blikken verslaggevers Ren&#233; Posthuma en Niels Dijkhuizen terug op de verloren wedstrijd van FC Emmen tegen PEC Zwolle. Ook komt het amateurvoetbal voorbij en wordt er stilgestaan bij de thuisnederlaag van Sudosa-Desto."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/6e9f512e45834822940b556e73043e08/opener/Aflevering-7-van-de-RTV-Drenthe-Sportcast.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvdrenthe.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 12&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/sportcast" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="0e78af40-b30d-460a-b4b7-f38ddbc38c85" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cf3cc9dc-3ef1-4105-b1ca-79ce2453d87d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/sportcast" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="713936ab-69ef-4b0b-80e5-ae200ab230d3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5c9690e8-7e3c-405f-bb7f-4a1415a4d3ac" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e2ed59c1-13f7-4594-aa96-fae8c13757b1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="902d68b8-f7af-4cf1-905f-1a6c3211298b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="329aabe6-33e2-46f5-96b6-6b9fef65f668" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/stream" title="Live op internet">Live op internet</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/139063/Sportcast-7-Luciano-Slagveer-is-de-ideale-man-voor-plan-B"},"headline":"Sportcast #7: Luciano Slagveer is de ideale man voor plan B","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/6e9f512e45834822940b556e73043e08/opener/Aflevering-7-van-de-RTV-Drenthe-Sportcast.jpg","width":770,"height":433},"datePublished":"2018-09-24T17:30:00.3756579+02:00","dateModified":"2018-09-24T18:27:22.2998734+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"In de zevende Sportcast blikken verslaggevers René Posthuma en Niels Dijkhuizen terug op de verloren wedstrijd van FC Emmen tegen PEC Zwolle. Ook komt het amateurvoetbal voorbij en wordt er stilgestaan bij de thuisnederlaag van Sudosa-Desto. FC Emmen leed zondagmiddag een onnodige nederlaag tegen PEC Zwolle. Een gelijkspel was volgens de verslaggevers mogelijk geweest. Luciano Slagveer had zijn ploeg een uitstekende dienst kunen bewijzen, vlak voor en na rust. FC Emmen overdreef het voetballen en schakelde niet over naar plan B. En toen het dat wel twee keer deed stond Slagveer oog in oog met de Zwolle-doelman. Maar ja, dan moet je wel scoren.&nbsp;Gasten:Niels Dijkhuizen (verslaggever RTV Drenthe)Ren&#233; Posthuma (verslaggever RTV Drenthe)Presentatie: Erwin KikkersDe Drenthe Sportcast kun je vinden op je favoriete podcast-apps. We zijn onder meer te beluisteren op&nbsp;iTunes,&nbsp;Podbean,&nbsp;aCast,&nbsp;TuneIn,&nbsp;Blubrry&nbsp;en&nbsp;Pocket Casts.Andere podcasts:Genoten van de Sportcast? Abonneer je ook op onze podcast&nbsp;Drenthe Toen&nbsp;over de geschiedenis van Drenthe en op&nbsp;Cassata, onze podcast over de Drentse politiek en actuele discussies in onze provincie."}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fJyJW" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Sportcast+%237%3a+Luciano+Slagveer+is+de+ideale+man+voor+plan+B&url=http%3a%2f%2frtvd.nl%2fJyJW" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fJyJW" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fJyJW&title=Sportcast+%237%3a+Luciano+Slagveer+is+de+ideale+man+voor+plan+B" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Sportcast+%237%3a+Luciano+Slagveer+is+de+ideale+man+voor+plan+B%3a+http%3a%2f%2frtvd.nl%2fJyJW" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/JyJW" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="ma 24 sep 2018, 17:30" datetime="2018-09-24T17:30:00.3756579+02:00">
							maandag 24 september 2018, 17:30
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fJyJW" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Sportcast+%237%3a+Luciano+Slagveer+is+de+ideale+man+voor+plan+B&url=http%3a%2f%2frtvd.nl%2fJyJW" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fJyJW" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fJyJW&title=Sportcast+%237%3a+Luciano+Slagveer+is+de+ideale+man+voor+plan+B" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Sportcast+%237%3a+Luciano+Slagveer+is+de+ideale+man+voor+plan+B%3a+http%3a%2f%2frtvd.nl%2fJyJW" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/JyJW" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Sportcast #7: Luciano Slagveer is de ideale man voor plan B
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgd.rgcdn.nl/6e9f512e45834822940b556e73043e08/opener/Aflevering-7-van-de-RTV-Drenthe-Sportcast.jpg" alt="Aflevering #7 van de RTV Drenthe Sportcast" title="Aflevering #7 van de RTV Drenthe Sportcast"/>
								<span class="mediabox-image-title">Aflevering #7 van de RTV Drenthe Sportcast</span>
						</div>
				</div>
				<div>
<div class="playerContainer" id="ba0f4a3770fc4959ad709f367d60abfa"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MDZBREQ1M0VFQjU5NTgxREMxMjU4MzEyMDA1MDRCMTd8aHR0cHM6Ly9hdi5ydHZkcmVudGhlLm5sL21lZGlhLzAwMDZmMTIwLm1wMw==" data-media="https://av.rtvdrenthe.nl/media/0006f120.mp3" data-still="https://imgd.rgcdn.nl/42e82124ad354829bd01999e1c70c0c7/opener/Sportcast-7.jpg" title="Sportcast #7"></div></div>				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgd.rgcdn.nl/6e9f512e45834822940b556e73043e08/thumb/Aflevering-7-van-de-RTV-Drenthe-Sportcast.jpg" alt="Aflevering #7 van de RTV Drenthe Sportcast" title="Aflevering #7 van de RTV Drenthe Sportcast" itemprop="image"/>
					</div>
					<div>
													<span class="item-type icon-audio"></span>
						<img src="https://imgd.rgcdn.nl/42e82124ad354829bd01999e1c70c0c7/thumb/Sportcast-7.jpg" alt="Sportcast #7" title="Sportcast #7" itemprop="image"/>
					</div>
		</div>
	</div>
				</div>
				<p class="intro">
					In de zevende Sportcast blikken verslaggevers Ren&#233; Posthuma en Niels Dijkhuizen terug op de verloren wedstrijd van FC Emmen tegen PEC Zwolle. Ook komt het amateurvoetbal voorbij en wordt er stilgestaan bij de thuisnederlaag van Sudosa-Desto.
				</p>

				<div class="customhtml newsitem-customhtml">
					FC Emmen leed zondagmiddag een onnodige nederlaag tegen PEC Zwolle. Een gelijkspel was volgens de verslaggevers mogelijk geweest. Luciano Slagveer had zijn ploeg een uitstekende dienst kunen bewijzen, vlak voor en na rust. FC Emmen overdreef het voetballen en schakelde niet over naar plan B. En toen het dat wel twee keer deed stond Slagveer oog in oog met de Zwolle-doelman. Maar ja, dan moet je wel scoren.&nbsp;<br><br><strong>Gasten:</strong><br>Niels Dijkhuizen (verslaggever RTV Drenthe)<br>Ren&#233; Posthuma (verslaggever RTV Drenthe)<br><br>Presentatie: Erwin Kikkers<br><br>De Drenthe Sportcast kun je vinden op je favoriete podcast-apps. We zijn onder meer te beluisteren op&nbsp;<a href="https://itunes.apple.com/nl/podcast/drenthe-sportcast/id1435781515?mt=2"><u></u><u>iTunes</u></a>,&nbsp;<a href="https://www.podbean.com/podcast-detail/tcfhp-74cb4/RTV-Drenthe-Sportcast-Podcast"><u></u><u>Podbean</u></a>,&nbsp;<a href="https://www.acast.com/sportcast"><u></u><u>aCast</u></a>,&nbsp;<a href="https://tunein.com/podcasts/Sports--Recreation-Podcasts/RTV-Drenthe-Sportcast-p1154246/?topicId=123974639"><u></u><u>TuneIn</u></a>,&nbsp;<a href="https://www.blubrry.com/drenthesportcast/"><u></u><u>Blubrry</u></a>&nbsp;en&nbsp;<a href="https://www.blubrry.com/drenthesportcast/"><u></u><u>Pocket Casts</u></a>.<br><br><strong>Andere podcasts:</strong><br>Genoten van de Sportcast? Abonneer je ook op onze podcast&nbsp;<a href="https://www.rtvdrenthe.nl/drenthetoen/podcast"><u></u><u>Drenthe Toen</u></a>&nbsp;over de geschiedenis van Drenthe en op&nbsp;<a href="https://www.rtvdrenthe.nl/cassata/podcast"><u></u><u>Cassata</u></a>, onze podcast over de Drentse politiek en actuele discussies in onze provincie.
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Sportcast" class="tag">Sportcast</a>
									<a href="/tag/FC%20Emmen" class="tag">FC Emmen</a>
									<a href="/tag/Emmen" class="tag">Emmen</a>
									<a href="/tag/Volleybal" class="tag">Volleybal</a>
									<a href="/tag/Sudosa-Desto" class="tag">Sudosa-Desto</a>
									<a href="/tag/Assen" class="tag">Assen</a>
									<a href="/tag/Voetbal" class="tag">Voetbal</a>
									<a href="/tag/Amateurvoetbal" class="tag">Amateurvoetbal</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fJyJW" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Sportcast+%237%3a+Luciano+Slagveer+is+de+ideale+man+voor+plan+B&url=http%3a%2f%2frtvd.nl%2fJyJW" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fJyJW" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fJyJW&title=Sportcast+%237%3a+Luciano+Slagveer+is+de+ideale+man+voor+plan+B" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Sportcast+%237%3a+Luciano+Slagveer+is+de+ideale+man+voor+plan+B%3a+http%3a%2f%2frtvd.nl%2fJyJW" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/JyJW" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="163c971d875747c39db4c66be5bcfc32"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="7bf56a5eb47d433aa9c43a2e6a601ae1"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/zoekhetuit" title="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" onclick="handleClickEvent('TeaserClick', '/zoekhetuit');">
				<img alt="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/zoek-het-uit.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/annodrenthe" title="Oude tijden herleven in Anno Drenthe" onclick="handleClickEvent('TeaserClick', '/annodrenthe');">
				<img alt="Oude tijden herleven in Anno Drenthe" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Anno_Drenthe_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/dagvandrenthe" title="Beleef de Dag van Drenthe op Radio Drenthe, met veel muziek, nieuws, weer en verkeer &#233;n dikke prijzen!" onclick="handleClickEvent('TeaserClick', '/dagvandrenthe');">
				<img alt="Beleef de Dag van Drenthe op Radio Drenthe, met veel muziek, nieuws, weer en verkeer én dikke prijzen!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/De_dag_van_Drenthe.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/139012/Auto-raakt-van-de-weg-bij-Nieuwlande" title="Auto raakt van de weg bij Nieuwlande">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De auto kwam naast de snelweg terecht (foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/77cbfb24ec7c481b8105d91d5ae3e5bd/thumb/De-auto-kwam-naast-de-snelweg-terecht-foto-Persbureau-Meter.jpg" title="De auto kwam naast de snelweg terecht (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Auto raakt van de weg bij Nieuwlande
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139022/Asser-Boys-pakt-donderdagavond-de-draad-weer-op-na-tragisch-ongeluk" title="Asser Boys pakt donderdagavond de draad weer op na tragisch ongeluk">
	<figure>

<img alt="Asser Boys hervat donderdagavond de activiteiten binnen de club (foto:Matthijs Holtrop/RTV Drenthe)" src="https://imgd.rgcdn.nl/579a6cc05a3140cf9fc4473a9b53a9f4/thumb/Asser-Boys-hervat-donderdagavond-de-activiteiten-binnen-de-club-foto-Matthijs-Holtrop-RTV-Drenthe.jpg" title="Asser Boys hervat donderdagavond de activiteiten binnen de club (foto:Matthijs Holtrop/RTV Drenthe)" />
		<figcaption>
			<span>
				Asser Boys pakt donderdagavond de draad weer op na tragisch ongeluk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139027/Beschilderde-lijven-stelen-de-show-in-Roden" title="Beschilderde lijven stelen de show in Roden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De modellen worden beschilderd in Roden (foto: RTV Drenthe/Jeroen Kelderman)" src="https://imgd.rgcdn.nl/9366604556a0489da19396198edbdda7/thumb/De-modellen-worden-beschilderd-in-Roden-foto-RTV-Drenthe-Jeroen-Kelderman.jpg" title="De modellen worden beschilderd in Roden (foto: RTV Drenthe/Jeroen Kelderman)" />
		<figcaption>
			<span>
				Beschilderde lijven stelen de show in Roden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139005/Vrachtwagen-met-rokende-remmen-op-A28" title="Vrachtwagen met rokende remmen op A28">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="De brandweer was enige tijd bezig met het koelen van de remmen (foto: Van Oost Media)" src="https://imgd.rgcdn.nl/380d21d0759e468f8cd9733daebaa105/thumb/De-brandweer-was-enige-tijd-bezig-met-het-koelen-van-de-remmen-foto-Van-Oost-Media.jpg" title="De brandweer was enige tijd bezig met het koelen van de remmen (foto: Van Oost Media)" />
		<figcaption>
			<span>
				Vrachtwagen met rokende remmen op A28
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139011/Honderdvijftig-jaar-hbs-Assen-altijd-al-een-imposant-gebouw-geweest" title="Honderdvijftig jaar hbs Assen: altijd al een imposant gebouw geweest">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="De oude hbs in 1905 (foto: Koninklijke van Gorcum)" src="https://imgd.rgcdn.nl/de9ca5b3577e4ba89ff109346ada6d32/thumb/De-oude-hbs-in-1905-foto-Koninklijke-van-Gorcum.jpg" title="De oude hbs in 1905 (foto: Koninklijke van Gorcum)" />
		<figcaption>
			<span>
				Honderdvijftig jaar hbs Assen: altijd al een imposant gebouw geweest
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/139068/TT-Festival-mogelijk-niet-langer-gratis" title="TT Festival mogelijk niet langer gratis">
	<figure>

<img alt="Mooi Wark trad dit jaar op tijdens het TT Festival (archieffoto RTV Drenthe/Fred van Os)" src="https://imgd.rgcdn.nl/159fabd57abc47ecb75694dd57386523/thumb/Mooi-Wark-trad-dit-jaar-op-tijdens-het-TT-Festival-archieffoto-RTV-Drenthe-Fred-van-Os.jpg" title="Mooi Wark trad dit jaar op tijdens het TT Festival (archieffoto RTV Drenthe/Fred van Os)" />
		<figcaption>
			<span>
				TT Festival mogelijk niet langer gratis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139061/Ode-aan-het-Landschap-ter-ere-van-100ste-geboortejaar-Evert-Musch" title="&#39;Ode aan het Landschap&#39; ter ere van 100ste geboortejaar Evert Musch">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Wijlen Evert Musch, bezig met één van zijn laatste werken in zijn atelier in Anloo (foto: Margriet Benak /Bron:  boek De schilder Evert Musch)" src="https://imgd.rgcdn.nl/fd2d97c6cc6f4bc18a397ec79e1ca873/thumb/Wijlen-Evert-Musch-bezig-met-een-van-zijn-laatste-werken-in-zijn-atelier-in-Anloo-foto-Margriet-Benak-Bron-boek-De-schilder-Evert-Musch.jpg" title="Wijlen Evert Musch, bezig met één van zijn laatste werken in zijn atelier in Anloo (foto: Margriet Benak /Bron:  boek De schilder Evert Musch)" />
		<figcaption>
			<span>
				&#39;Ode aan het Landschap&#39; ter ere van 100ste geboortejaar Evert Musch
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139059/Liefde-champignonteler-Michelle-niet-bestemd-voor-Drent" title="Liefde champignonteler Michelle niet bestemd voor Drent">
	<figure>

<img alt="Harmjan Tabak redde het niet (Foto: Boer Zoekt Vrouw/ KRO-NCRV)" src="https://imgd.rgcdn.nl/d397ae9a5d654468a36ed2491e2a3dc7/thumb/Harmjan-Tabak-redde-het-niet-Foto-Boer-Zoekt-Vrouw-KRO-NCRV.jpg" title="Harmjan Tabak redde het niet (Foto: Boer Zoekt Vrouw/ KRO-NCRV)" />
		<figcaption>
			<span>
				Liefde champignonteler Michelle niet bestemd voor Drent
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139067/Kind-tipt-politie-over-Duitser-die-wapens-verkocht-op-Koningsdag" title="Kind tipt politie over Duitser die wapens verkocht op Koningsdag">
	<figure>

<img alt="De wapens waren te koop op de vrijmarkt op Koningsdag (Foto: Bas Czerwinski/ANP)" src="https://imgd.rgcdn.nl/dd889ecf312941688ce21f5dc3836567/thumb/De-wapens-waren-te-koop-op-de-vrijmarkt-op-Koningsdag-Foto-Bas-Czerwinski-ANP.jpg" title="De wapens waren te koop op de vrijmarkt op Koningsdag (Foto: Bas Czerwinski/ANP)" />
		<figcaption>
			<span>
				Kind tipt politie over Duitser die wapens verkocht op Koningsdag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139065/Veenbrand-bij-Meppen-over-vier-dagen-onder-controle" title="&#39;Veenbrand bij Meppen over vier dagen onder controle&#39;">
	<figure>

<img alt="De brand houdt honderden hulpverleners al weken bezig (foto: EPA/Focke Strangmann)" src="https://imgd.rgcdn.nl/aaef4a0356e34943896ec3c38f671635/thumb/De-brand-houdt-honderden-hulpverleners-al-weken-bezig-foto-EPA-Focke-Strangmann.jpg" title="De brand houdt honderden hulpverleners al weken bezig (foto: EPA/Focke Strangmann)" />
		<figcaption>
			<span>
				&#39;Veenbrand bij Meppen over vier dagen onder controle&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/139066/Fleur-Nagengast-opent-cross-seizoen-op-podium" title="Fleur Nagengast opent cross-seizoen op podium">
	<figure>

<img alt="vlnr: Inge van der Heijden, Evie Richards en Fleur Nagengast (foto: Twitter Yolanda Alvarez)" src="https://imgd.rgcdn.nl/2e61e30e9e104dddbbc89626b9cfd8fa/thumb/vlnr-Inge-van-der-Heijden-Evie-Richards-en-Fleur-Nagengast-foto-Twitter-Yolanda-Alvarez.jpg" title="vlnr: Inge van der Heijden, Evie Richards en Fleur Nagengast (foto: Twitter Yolanda Alvarez)" />
		<figcaption>
			<span>
				Fleur Nagengast opent cross-seizoen op podium
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139063/Sportcast-7-Luciano-Slagveer-is-de-ideale-man-voor-plan-B" title="Sportcast #7: Luciano Slagveer is de ideale man voor plan B">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Aflevering #7 van de RTV Drenthe Sportcast" src="https://imgd.rgcdn.nl/6e9f512e45834822940b556e73043e08/thumb/Aflevering-7-van-de-RTV-Drenthe-Sportcast.jpg" title="Aflevering #7 van de RTV Drenthe Sportcast" />
		<figcaption>
			<span>
				Sportcast #7: Luciano Slagveer is de ideale man voor plan B
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139047/Kjell-Scherpen-opnieuw-verkozen-tot-man-van-de-wedstrijd" title="Kjell Scherpen opnieuw verkozen tot man van de wedstrijd">
	<figure>

<img alt="Kjell Scherpen redt op een Zwolse doelpoging (foto: Gerrit Rijkens)" src="https://imgd.rgcdn.nl/6febfd84601646da8ff01284f2fcda0d/thumb/Kjell-Scherpen-redt-op-een-Zwolse-doelpoging-foto-Gerrit-Rijkens.jpg" title="Kjell Scherpen redt op een Zwolse doelpoging (foto: Gerrit Rijkens)" />
		<figcaption>
			<span>
				Kjell Scherpen opnieuw verkozen tot man van de wedstrijd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139042/Dick-Lukkien-We-hebben-Zwolle-geholpen" title="Dick Lukkien: We hebben Zwolle geholpen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Dick Lukkien (foto: Gerrit Rijkens)" src="https://imgd.rgcdn.nl/6bb9f8aa971e49f9be63830525cab0a4/thumb/Dick-Lukkien-foto-Gerrit-Rijkens.jpg" title="Dick Lukkien (foto: Gerrit Rijkens)" />
		<figcaption>
			<span>
				Dick Lukkien: We hebben Zwolle geholpen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139039/Massaal-minuut-stil-voor-overleden-voetballers-Asser-Boys" title="Massaal minuut stil voor overleden voetballers Asser Boys">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Jeugdspelers van Smilde&#39;94 herdenken de spelers van Asser Boys" src="https://imgd.rgcdn.nl/aa8a4ec7208048ae9a3a626f73b53e59/thumb/Jeugdspelers-van-Smilde-94-herdenken-de-spelers-van-Asser-Boys.jpg" title="Jeugdspelers van Smilde&#39;94 herdenken de spelers van Asser Boys" />
		<figcaption>
			<span>
				Massaal minuut stil voor overleden voetballers Asser Boys
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://www.ohnegrenzen.tv" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.ohnegrenzen.tv" target="_blank" title="Ohne Grenzen">Ohne Grenzen</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.32"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"db9e4410-6335-4e47-8bbb-07e90ae0e609","displayId":139063,"tags":["Sportcast","FC Emmen","Emmen","Volleybal","Sudosa-Desto","Assen","Voetbal","Amateurvoetbal"]}, '#163c971d875747c39db4c66be5bcfc32', true);asyncActionRender('PopularNewsAsync', 'News', null, '#7bf56a5eb47d433aa9c43a2e6a601ae1', true);});_adManager.KeywordTargets = ['Sportcast','FC+Emmen','Emmen','Volleybal','Sudosa-Desto','Assen','Voetbal','Amateurvoetbal'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636734128327549099'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636734128327549099'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>