<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Proef met spreekuur door rechter eeen succes - RTV Drenthe</title>
		<meta name="description" content="Een proef met rechters die spreekuur houden voor mensen met conflicten in Noord-Nederland blijkt redelijk succesvol. In de eerste anderhalf jaar dat het experiment liep werden 64 zaken behandeld." />
		<meta name="keywords" content="rechtbank noord-nederland,assen,rechtbank,spreekuur," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.32" />
			<link rel="canonical" href="/nieuws/139841/Proef-met-spreekuur-door-rechter-eeen-succes" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/139841/Proef-met-spreekuur-door-rechter-eeen-succes" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.31.32" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/139841" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
		
					<script src="https://cmp-loader.choice.faktor.io/rtvdrenthe.js"></script>
				

	

		<meta property="og:title" content="Proef met spreekuur door rechter eeen succes"/>
		<meta property="og:description" content="Een proef met rechters die spreekuur houden voor mensen met conflicten in Noord-Nederland blijkt redelijk succesvol. In de eerste anderhalf jaar dat het experiment liep werden 64 zaken behandeld."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/139841/Proef-met-spreekuur-door-rechter-eeen-succes"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Rechtbank Noord-Nederland"/>
					<meta property="og:article:tag" content="Assen"/>
					<meta property="og:article:tag" content="rechtbank"/>
					<meta property="og:article:tag" content="spreekuur"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/849b5ec2186b4dbeb497d18e5a56d2f5/opener/Spreekuur-door-rechter-een-succes-foto-Roos-Koole-ANP.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/849b5ec2186b4dbeb497d18e5a56d2f5/opener/Spreekuur-door-rechter-een-succes-foto-Roos-Koole-ANP.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Proef met spreekuur door rechter eeen succes"/>
	<meta name="twitter:description" content="Een proef met rechters die spreekuur houden voor mensen met conflicten in Noord-Nederland blijkt redelijk succesvol. In de eerste anderhalf jaar dat het experiment liep werden 64 zaken behandeld."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/849b5ec2186b4dbeb497d18e5a56d2f5/opener/Spreekuur-door-rechter-een-succes-foto-Roos-Koole-ANP.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvdrenthe.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 21&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/sportcast" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="58812999-3c2a-4622-84e2-f494d55da920" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f4ce5fdf-6d94-4b0f-b6db-064263189d77" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/sportcast" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5617403a-0260-41f6-9b8a-6b7eccb23d54" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="49f9671a-ef1e-4917-8699-04ecc029800c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c68fe2bb-3f6a-46ec-9b00-eea8315497be" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e437705c-29f6-429c-9995-ed3c4685201a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6005a047-1ab9-4c6a-9f91-58d5d44e2e8f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/stream" title="Live op internet">Live op internet</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/139841/Proef-met-spreekuur-door-rechter-eeen-succes"},"headline":"Proef met spreekuur door rechter eeen succes","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/849b5ec2186b4dbeb497d18e5a56d2f5/opener/Spreekuur-door-rechter-een-succes-foto-Roos-Koole-ANP.jpg","width":770,"height":433},"datePublished":"2018-10-16T18:14:07.6756669+02:00","dateModified":"2018-10-16T18:14:08.6913293+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Een proef met rechters die spreekuur houden voor mensen met conflicten in Noord-Nederland blijkt redelijk succesvol. In de eerste anderhalf jaar dat het experiment liep werden 64 zaken behandeld. Daarvan eindigden 58 zaken in een schikking, relatief veel vaker dan bij een kantonrechter gebeurt. Bijna negen op de tien deelnemers zijn positief, blijkt uit onderzoek van de Rijksuniversiteit Groningen en onderzoeksbureau Pro Facto.De zeven kantonrechters die spreekuur hielden, traden vooral op in kleine conflicten zoals burenruzies of onenigheid over een verbouwing. De rechters gingen vaak ter plekke kijken en hoorden dan beide partijen. Daarna stuurden ze aan op een compromis of volgde een besluit.Menselijke benaderingDe betrokkenen waardeerden vooral de snelle behandeling, lage kosten en de menselijke benadering door de rechter. Sommigen vonden wel dat ze onder druk werden gezet om tot een schikking te komen. Toch was 71 procent van de deelnemers na enige tijd nog steeds tevreden met het resultaat.De Raad voor de Rechtspraak wil graag verder experimenteren met dit soort laagdrempelige procedures."}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fJVyN" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Proef+met+spreekuur+door+rechter+eeen+succes&url=http%3a%2f%2frtvd.nl%2fJVyN" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fJVyN" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fJVyN&title=Proef+met+spreekuur+door+rechter+eeen+succes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Proef+met+spreekuur+door+rechter+eeen+succes%3a+http%3a%2f%2frtvd.nl%2fJVyN" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/JVyN" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="di 16 okt 2018, 18:14" datetime="2018-10-16T18:14:07.6756669+02:00">
							dinsdag 16 oktober 2018, 18:14
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fJVyN" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Proef+met+spreekuur+door+rechter+eeen+succes&url=http%3a%2f%2frtvd.nl%2fJVyN" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fJVyN" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fJVyN&title=Proef+met+spreekuur+door+rechter+eeen+succes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Proef+met+spreekuur+door+rechter+eeen+succes%3a+http%3a%2f%2frtvd.nl%2fJVyN" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/JVyN" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Proef met spreekuur door rechter eeen succes
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgd.rgcdn.nl/849b5ec2186b4dbeb497d18e5a56d2f5/opener/Spreekuur-door-rechter-een-succes-foto-Roos-Koole-ANP.jpg" alt="Spreekuur door rechter een succes (foto: Roos Koole/ ANP)" title="Spreekuur door rechter een succes (foto: Roos Koole/ ANP)"/>
								<span class="mediabox-image-title">Spreekuur door rechter een succes (foto: Roos Koole/ ANP)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
					Een proef met rechters die spreekuur houden voor mensen met conflicten in Noord-Nederland blijkt redelijk succesvol. In de eerste anderhalf jaar dat het experiment liep werden 64 zaken behandeld.
				</p>

				<div class="customhtml newsitem-customhtml">
					Daarvan eindigden 58 zaken in een schikking, relatief veel vaker dan bij een kantonrechter gebeurt. Bijna negen op de tien deelnemers zijn positief, blijkt uit onderzoek van de Rijksuniversiteit Groningen en onderzoeksbureau Pro Facto.<br><br>De zeven kantonrechters die spreekuur hielden, traden vooral op in kleine conflicten zoals burenruzies of onenigheid over een verbouwing. De rechters gingen vaak ter plekke kijken en hoorden dan beide partijen. Daarna stuurden ze aan op een compromis of volgde een besluit.<br><br><strong>Menselijke benadering</strong><br>De betrokkenen waardeerden vooral de snelle behandeling, lage kosten en de menselijke benadering door de rechter. Sommigen vonden wel dat ze onder druk werden gezet om tot een schikking te komen. Toch was 71 procent van de deelnemers na enige tijd nog steeds tevreden met het resultaat.<br><br><strong><div class="read-more">Lees ook: <a href="https://www.rtvdrenthe.nl/nieuws/121466/Tevredenheid-over-proef-met-spreekuurrechter-Mensen-waarderen-de-snelheid" title="Tevredenheid over proef met spreekuurrechter: 'Mensen waarderen de snelheid'">Tevredenheid over proef met spreekuurrechter: 'Mensen waarderen de snelheid'</a></div></strong><br><br>De Raad voor de Rechtspraak wil graag verder experimenteren met dit soort laagdrempelige procedures.
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Rechtbank%20Noord-Nederland" class="tag">Rechtbank Noord-Nederland</a>
									<a href="/tag/Assen" class="tag">Assen</a>
									<a href="/tag/rechtbank" class="tag">rechtbank</a>
									<a href="/tag/spreekuur" class="tag">spreekuur</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fJVyN" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Proef+met+spreekuur+door+rechter+eeen+succes&url=http%3a%2f%2frtvd.nl%2fJVyN" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fJVyN" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fJVyN&title=Proef+met+spreekuur+door+rechter+eeen+succes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Proef+met+spreekuur+door+rechter+eeen+succes%3a+http%3a%2f%2frtvd.nl%2fJVyN" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/JVyN" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="a8c905b19aa0445ea56d69caf9be6340"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="e29a80e34a2649dfab1eadf71492c3f4"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/zoekhetuit" title="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" onclick="handleClickEvent('TeaserClick', '/zoekhetuit');">
				<img alt="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/zoek-het-uit.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/tv/programma/29/Strunen" title="Strunen: welk Drents dorp bezoekt Harm Dijkstra vandaag?" onclick="handleClickEvent('TeaserClick', '/tv/programma/29/Strunen');">
				<img alt="Strunen: welk Drents dorp bezoekt Harm Dijkstra vandaag?" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/strunen.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/dagvandrenthe" title="Beleef de Dag van Drenthe op Radio Drenthe, met veel muziek, nieuws, weer en verkeer &#233;n dikke prijzen!" onclick="handleClickEvent('TeaserClick', '/dagvandrenthe');">
				<img alt="Beleef de Dag van Drenthe op Radio Drenthe, met veel muziek, nieuws, weer en verkeer én dikke prijzen!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/De_dag_van_Drenthe_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/139778/Politie-lost-schot-bij-arrestatie-automobilist-in-Ruinen" title="Politie lost schot bij arrestatie automobilist in Ruinen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Onderzoek na de aanhouding (foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/3b5053e34fa34bae8c5f4cf8c7bebeb5/thumb/Onderzoek-na-de-aanhouding-foto-Persbureau-Meter.jpg" title="Onderzoek na de aanhouding (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Politie lost schot bij arrestatie automobilist in Ruinen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139791/Opgepakte-man-probeerde-bij-Ruinen-agent-aan-te-rijden" title="Opgepakte man probeerde bij Ruinen agent aan te rijden">
	<figure>

<img alt="De politie reed de auto van de Hoogevener klem (foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/c337b6636dba4af7b9ce16dd65ce3c8f/thumb/De-politie-reed-de-auto-van-de-Hoogevener-klem-foto-Persbureau-Meter.jpg" title="De politie reed de auto van de Hoogevener klem (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Opgepakte man probeerde bij Ruinen agent aan te rijden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139801/Beveiliging-AsserPas-is-lek" title="Beveiliging AsserPas is lek">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De AsserPas (foto: archief RTV Drenthe)" src="https://imgd.rgcdn.nl/3e6cb3c9ac8a4a86a439ee9d2fd24511/thumb/De-AsserPas-foto-archief-RTV-Drenthe.jpg" title="De AsserPas (foto: archief RTV Drenthe)" />
		<figcaption>
			<span>
				Beveiliging AsserPas is lek
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139797/Celstraffen-geeist-voor-grootschalige-pgb-fraude" title="Celstraffen ge&#235;ist voor grootschalige pgb-fraude">
	<figure>

<img alt="Celstraffen geëist voor grootschalige pgb-fraude (foto: Pixabay.com)" src="https://imgd.rgcdn.nl/eb4fd22ea23247c0b15713f8b5de3907/thumb/Celstraffen-geeist-voor-grootschalige-pgb-fraude-foto-Pixabay-com.jpg" title="Celstraffen geëist voor grootschalige pgb-fraude (foto: Pixabay.com)" />
		<figcaption>
			<span>
				Celstraffen ge&#235;ist voor grootschalige pgb-fraude
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139772/Klimmende-man-Oktoberfest-ontkwam-aan-beveiliging" title="Klimmende man Oktoberfest ontkwam aan beveiliging">
	<figure>

<img alt="De mastklimmer in Alteveer (foto: screenshot VK Mag)" src="https://imgd.rgcdn.nl/84f6e5d313104bddb01450dec3986f53/thumb/De-mastklimmer-in-Alteveer-foto-screenshot-VK-Mag.jpg" title="De mastklimmer in Alteveer (foto: screenshot VK Mag)" />
		<figcaption>
			<span>
				Klimmende man Oktoberfest ontkwam aan beveiliging
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/139842/Gedeputeerde-Jumelet-Wij-hebben-niet-gevraagd-om-een-ijsbaan-met-een-zwembad" title="Gedeputeerde Jumelet: Wij hebben niet gevraagd om een ijsbaan met een zwembad">
	<figure>

<img alt="Verbazing over de conclusies van de Rekenkamercommissie bij gedeputeerde Henk Jumelet (foto: archief RTV Drenthe)" src="https://imgd.rgcdn.nl/4d3e15cf6614454caa7a5b11efb59b79/thumb/Verbazing-over-de-conclusies-van-de-Rekenkamercommissie-bij-gedeputeerde-Henk-Jumelet-foto-archief-RTV-Drenthe.jpg" title="Verbazing over de conclusies van de Rekenkamercommissie bij gedeputeerde Henk Jumelet (foto: archief RTV Drenthe)" />
		<figcaption>
			<span>
				Gedeputeerde Jumelet: Wij hebben niet gevraagd om een ijsbaan met een zwembad
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139841/Proef-met-spreekuur-door-rechter-eeen-succes" title="Proef met spreekuur door rechter eeen succes">
	<figure>

<img alt="Spreekuur door rechter een succes (foto: Roos Koole/ ANP)" src="https://imgd.rgcdn.nl/849b5ec2186b4dbeb497d18e5a56d2f5/thumb/Spreekuur-door-rechter-een-succes-foto-Roos-Koole-ANP.jpg" title="Spreekuur door rechter een succes (foto: Roos Koole/ ANP)" />
		<figcaption>
			<span>
				Proef met spreekuur door rechter eeen succes
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139824/Meer-ernstig-verstandelijk-beperkten-in-Drenthe" title="Meer ernstig verstandelijk beperkten in Drenthe">
	<figure>

<img alt="Bij Vanboeijen in Assen worden cliënten ouder en blijven er langer wonen (foto: Vanboeijen)" src="https://imgd.rgcdn.nl/4499469e5d914132abcb84976ffc9e8a/thumb/Bij-Vanboeijen-in-Assen-worden-clienten-ouder-en-blijven-er-langer-wonen-foto-Vanboeijen.jpg" title="Bij Vanboeijen in Assen worden cliënten ouder en blijven er langer wonen (foto: Vanboeijen)" />
		<figcaption>
			<span>
				Meer ernstig verstandelijk beperkten in Drenthe
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139835/PvdA-Stoppen-met-ijsbaan-in-Hoogeveen" title="PvdA: Stoppen met ijsbaan in Hoogeveen">
	<figure>

<img alt="Fractievoorzitter Inge Oosting van de PvdA wil dat het project voor de bouw van een kunstijsbaan met zwembad moet worden stopgezet (foto: archief RTV Drenthe)" src="https://imgd.rgcdn.nl/29eb64f2991e48af80433dc40b086a3a/thumb/Fractievoorzitter-Inge-Oosting-van-de-PvdA-wil-dat-het-project-voor-de-bouw-van-een-kunstijsbaan-met-zwembad-moet-worden-stopgezet-foto-archief-RTV-Drenthe.jpg" title="Fractievoorzitter Inge Oosting van de PvdA wil dat het project voor de bouw van een kunstijsbaan met zwembad moet worden stopgezet (foto: archief RTV Drenthe)" />
		<figcaption>
			<span>
				PvdA: Stoppen met ijsbaan in Hoogeveen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139837/Hogere-straf-voor-dreigen-met-hakmes-in-daklozenopvang" title="Hogere straf voor dreigen met hakmes in daklozenopvang">
	<figure>

<img alt="Celstraf voor bedreiging met hakmes in daklozenopvang (foto: Pixabay)" src="https://imgd.rgcdn.nl/553be59dfb604c03a134c0ca4df6e8c2/thumb/Celstraf-voor-bedreiging-met-hakmes-in-daklozenopvang-foto-Pixabay.jpg" title="Celstraf voor bedreiging met hakmes in daklozenopvang (foto: Pixabay)" />
		<figcaption>
			<span>
				Hogere straf voor dreigen met hakmes in daklozenopvang
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/139828/Volleybalsters-verliezen-van-China" title="Volleybalsters verliezen van China">
	<figure>

<img alt="De Nederlandse volleybalsters verloren van China (foto: EPA)" src="https://imgd.rgcdn.nl/0b598cbf9c4c4e88acdc51577d1545ec/thumb/De-Nederlandse-volleybalsters-verloren-van-China-foto-EPA.jpg" title="De Nederlandse volleybalsters verloren van China (foto: EPA)" />
		<figcaption>
			<span>
				Volleybalsters verliezen van China
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139793/Sportcast-10-VV-Hoogeveen-nog-steeds-geen-kampioenskandidaat" title="Sportcast #10: &#39;VV Hoogeveen nog steeds geen kampioenskandidaat&#39;">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Sportcast #10: &#39;VV Hoogeveen nog steeds geen kampioenskandidaat&#39;" src="https://imgd.rgcdn.nl/6e9f512e45834822940b556e73043e08/thumb/Sportcast-10-VV-Hoogeveen-nog-steeds-geen-kampioenskandidaat.jpg" title="Sportcast #10: &#39;VV Hoogeveen nog steeds geen kampioenskandidaat&#39;" />
		<figcaption>
			<span>
				Sportcast #10: &#39;VV Hoogeveen nog steeds geen kampioenskandidaat&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139792/Laura-Dijkema-Het-doel-is-een-medaille-maar-we-hebben-nog-niets" title="Laura Dijkema: Het doel is een medaille, maar we hebben nog niets">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Laura Dijkema is trots op het bereiken van de halve finale (foto: archief RTV Drenthe/Robbert Oosting)" src="https://imgd.rgcdn.nl/eed353d1d0334300a08a652b8da1ca52/thumb/Laura-Dijkema-is-trots-op-het-bereiken-van-de-halve-finale-foto-archief-RTV-Drenthe-Robbert-Oosting.jpg" title="Laura Dijkema is trots op het bereiken van de halve finale (foto: archief RTV Drenthe/Robbert Oosting)" />
		<figcaption>
			<span>
				Laura Dijkema: Het doel is een medaille, maar we hebben nog niets
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139782/Volleybalsters-naar-halve-finale-WK" title="Volleybalsters naar halve finale WK">
	<figure>

<img alt="De Nederlandse volleybalsters hebben zich geplaatst voor de halve finales (foto: ANP)" src="https://imgd.rgcdn.nl/f666903c20594231841290fb00e310ae/thumb/De-Nederlandse-volleybalsters-hebben-zich-geplaatst-voor-de-halve-finales-foto-ANP.jpg" title="De Nederlandse volleybalsters hebben zich geplaatst voor de halve finales (foto: ANP)" />
		<figcaption>
			<span>
				Volleybalsters naar halve finale WK
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/139758/Emmen-wint-opnieuw-en-behoudt-de-leiding-in-de-eerste-klasse-F" title="Emmen wint opnieuw en behoudt de leiding in de eerste klasse F">
	<figure>

<img alt="Emmen heeft nog steeds de leiding met negen punten in de eerste klasse F (Foto: RTV Drenthe/Archief)" src="https://imgd.rgcdn.nl/e58683c6144449389e255de743b0d900/thumb/Emmen-heeft-nog-steeds-de-leiding-met-negen-punten-in-de-eerste-klasse-F-Foto-RTV-Drenthe-Archief.jpg" title="Emmen heeft nog steeds de leiding met negen punten in de eerste klasse F (Foto: RTV Drenthe/Archief)" />
		<figcaption>
			<span>
				Emmen wint opnieuw en behoudt de leiding in de eerste klasse F
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://www.ohnegrenzen.tv" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.ohnegrenzen.tv" target="_blank" title="Ohne Grenzen">Ohne Grenzen</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.32"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"066d798b-6358-4b62-95cf-4d1fdaf405fa","displayId":139841,"tags":["Rechtbank Noord-Nederland","Assen","rechtbank","spreekuur"]}, '#a8c905b19aa0445ea56d69caf9be6340', true);asyncActionRender('PopularNewsAsync', 'News', null, '#e29a80e34a2649dfab1eadf71492c3f4', true);});_adManager.KeywordTargets = ['Rechtbank+Noord-Nederland','Assen','rechtbank','spreekuur'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636753117191843553'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636753117191843553'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>