<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>ChristenUnie: Ook Drenthe moet werk maken van Nedersaksenspoorlijn - RTV Drenthe</title>
		<meta name="description" content="Een spoorlijn van Groningen over Emmen naar Twente moet in de top tien van het lobbylijstje van de provincie komen te staan. Dat wil de ChristenUnie in Provinciale Staten." />
		<meta name="keywords" content="openbaar vervoer,nedersaksenspoorlijn,emmen,gemeente emmen,christenunie,bernadette van den berg,," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.32.3" />
			<link rel="canonical" href="/nieuws/140859/ChristenUnie-Ook-Drenthe-moet-werk-maken-van-Nedersaksenspoorlijn" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/140859/ChristenUnie-Ook-Drenthe-moet-werk-maken-van-Nedersaksenspoorlijn" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		

		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.32.3" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/140859" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
					<meta name="article-id" content="140859"/>
		
					<script src="https://cmp-loader.choice.faktor.io/rtvdrenthe.js"></script>
				

	

		<meta property="og:title" content="ChristenUnie: Ook Drenthe moet werk maken van Nedersaksenspoorlijn"/>
		<meta property="og:description" content="Een spoorlijn van Groningen over Emmen naar Twente moet in de top tien van het lobbylijstje van de provincie komen te staan. Dat wil de ChristenUnie in Provinciale Staten."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/140859/ChristenUnie-Ook-Drenthe-moet-werk-maken-van-Nedersaksenspoorlijn"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="openbaar vervoer"/>
					<meta property="og:article:tag" content="Nedersaksenspoorlijn"/>
					<meta property="og:article:tag" content="Emmen"/>
					<meta property="og:article:tag" content="gemeente Emmen"/>
					<meta property="og:article:tag" content="ChristenUnie"/>
					<meta property="og:article:tag" content="Bernadette van den Berg"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/e750549e1bb24915aca5d3657139dccb/opener/De-ChristenUnie-zet-fors-in-op-een-spoorverbinding-Groningen-Emmen-Twente-foto-Serge-Vinkenvleugel-RTV-Drenthe.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/e750549e1bb24915aca5d3657139dccb/opener/De-ChristenUnie-zet-fors-in-op-een-spoorverbinding-Groningen-Emmen-Twente-foto-Serge-Vinkenvleugel-RTV-Drenthe.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="ChristenUnie: Ook Drenthe moet werk maken van Nedersaksenspoorlijn"/>
	<meta name="twitter:description" content="Een spoorlijn van Groningen over Emmen naar Twente moet in de top tien van het lobbylijstje van de provincie komen te staan. Dat wil de ChristenUnie in Provinciale Staten."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/e750549e1bb24915aca5d3657139dccb/opener/De-ChristenUnie-zet-fors-in-op-een-spoorverbinding-Groningen-Emmen-Twente-foto-Serge-Vinkenvleugel-RTV-Drenthe.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvdrenthe.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 12&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/sportcast" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="fb0ca078-fc95-4702-9b1f-a4b5ef52e8fe" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2a9e6b0c-6f3a-4e50-b2af-0c7e35751ac8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/sportcast" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="584f0d7e-91db-4107-b55e-60c80fb7c12b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6af4ff13-15b3-4f2d-b472-4c0026723c7b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f5f4c611-5455-456a-8625-abdb2e929522" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="79c6e42b-eb38-4f08-bba5-1c6eceb74c58" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="883d2302-c11d-432f-a083-1545222a40e9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/stream" title="Live op internet">Live op internet</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/140859/ChristenUnie-Ook-Drenthe-moet-werk-maken-van-Nedersaksenspoorlijn"},"headline":"ChristenUnie: Ook Drenthe moet werk maken van Nedersaksenspoorlijn","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/e750549e1bb24915aca5d3657139dccb/opener/De-ChristenUnie-zet-fors-in-op-een-spoorverbinding-Groningen-Emmen-Twente-foto-Serge-Vinkenvleugel-RTV-Drenthe.jpg","width":770,"height":433},"datePublished":"2018-11-14T14:43:31.8432247+01:00","dateModified":"2018-11-14T14:43:33.7835968+01:00","author":{"@type":"Person","name":"Serge Vinkenvleugel"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Een spoorlijn van Groningen over Emmen naar Twente moet in de top tien van het lobbylijstje van de provincie komen te staan. Dat wil de ChristenUnie in Provinciale Staten. Het belang van de spoorverbinding moet beter bij het Rijk en de Europese Commissie onder de aandacht worden gebracht. ChristenUnie&nbsp;zet in alle bestuurslagen zwaar in op de spoorverbinding.&quot;Samen met buurprovincies Groningen en Overijssel moet er een plan gemaakt worden voor de realisatie van deze zogeheten Nedersaksenspoorlijn. Daarin moet ook meteen worden geregeld wie de nu nog onbekende stukken spoor en infrastructuur gaat betalen&quot;, zegt fractievoorzitter Bernadette van den Berg.Al voorstander&nbsp;van oude planDe ChristenUnie was altijd al voorstander van een nieuwe spoorlijn Emmen - Stadskanaal. &quot;Een lijn Groningen - Almelo is goed voor de regionale economie en bereikbaarheid van het noordoosten van het land, niet alleen voor reizigers maar ook voor het goederenvervoer. Als er problemen zijn op het spoor tussen Zwolle en Groningen is er geen alternatief, met de Nedersaksenspoorlijn wel&quot;, benadrukt Van den Berg.Drenthe moet ook vaart makenDe ChristenUnie wil vaart zetten achter de realisatie van de hele spoorlijn. Ze dient er een motie in Provinciale Staten over in. De buurprovincies lopen namelijk warmer voor de spoorlijn dan Drenthe. In 2017 is de politieke keuze gemaakt om niet in te zetten op een spoorlijn Emmen - Stadskanaal/Groningen, maar op gedeeltelijke verdubbeling van de N34.Gedeputeerde Henk Brink: &quot;Als de besturen van Groningen en Overijssel de spoorlijn heel belangrijk gaan vinden, ga ik uiteraard wel het gesprek aan. Het ontbrekende stuk spoor moet op Drents grondgebied komen. Volgens Brink kost het 500 miljoen om de ontbrekende stukken spoor aan te leggen en de bestaande spoorlijnen aan te passen tussen Groningen en Twente. Voorstanders zeggen dat het voor iets meer dan de helft van dat bedrag kan.De VVD-gedeputeerde wil samenwerking met de andere provincies&nbsp; niet geheel uitsluiten. &quot;Ik speel graag mee met de buurtprovincies, maar andere partijen moeten de aftrap nemen&quot;, liet hij onlangs nog bij RTV Noord weten. Afgelopen zaterdag heeft hij al wel met de Hardenbergse wethouder&nbsp;Alwin te Rietstap en de Overijsselse gedeputeerde Bert Boerman - beiden ook ChristenUnie - gesproken en hen gevraagd wat voor bedrag ze dan op de plank hebben liggen voor de nieuwe verbinding.ChristenUnie zet fors inOok in Provinciale Staten van Overijssel is een motie aangenomen om werk te maken van een gezamenlijk plan voor de Nedersaksenspoorlijn. Ook onder aanvoering van de ChristenUnie. In Overijssel komt het tot een nieuw onderzoek naar haalbaarheid van de verbinding, zo meldt RTV Oost.En in de Kanaalstreek willen ze dolgraag een spoorlijn naar Groningen en naar Twente. De ChristenUnie is de grootste partij in Stadskanaal en warm voorstander. In Stadskanaal vrezen ze dat&nbsp; straks alleen het stuk spoor tussen Stadskanaal en Veendam weer geschikt wordt gemaakt voor openbaar vervoer en dat er dan alleen een stoptrein naar Groningen komt.Er was ooit een spoorlijn tussen Emmen en Stadskanaal. Die is tussen de Tweede Wereldoorlog en 1972 stukje bij beetje opgebroken."}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fVxLa" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=ChristenUnie%3a+Ook+Drenthe+moet+werk+maken+van+Nedersaksenspoorlijn&url=http%3a%2f%2frtvd.nl%2fVxLa" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fVxLa" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fVxLa&title=ChristenUnie%3a+Ook+Drenthe+moet+werk+maken+van+Nedersaksenspoorlijn" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+ChristenUnie%3a+Ook+Drenthe+moet+werk+maken+van+Nedersaksenspoorlijn%3a+http%3a%2f%2frtvd.nl%2fVxLa" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/VxLa" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="wo 14 nov 2018, 14:43" datetime="2018-11-14T14:43:31.8432247+01:00">
							woensdag 14 november 2018, 14:43
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fVxLa" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=ChristenUnie%3a+Ook+Drenthe+moet+werk+maken+van+Nedersaksenspoorlijn&url=http%3a%2f%2frtvd.nl%2fVxLa" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fVxLa" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fVxLa&title=ChristenUnie%3a+Ook+Drenthe+moet+werk+maken+van+Nedersaksenspoorlijn" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+ChristenUnie%3a+Ook+Drenthe+moet+werk+maken+van+Nedersaksenspoorlijn%3a+http%3a%2f%2frtvd.nl%2fVxLa" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/VxLa" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						ChristenUnie: Ook Drenthe moet werk maken van Nedersaksenspoorlijn
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgd.rgcdn.nl/e750549e1bb24915aca5d3657139dccb/opener/De-ChristenUnie-zet-fors-in-op-een-spoorverbinding-Groningen-Emmen-Twente-foto-Serge-Vinkenvleugel-RTV-Drenthe.jpg" alt="De ChristenUnie zet fors in op een spoorverbinding Groningen - Emmen - Twente (foto: Serge Vinkenvleugel/RTV Drenthe)" title="De ChristenUnie zet fors in op een spoorverbinding Groningen - Emmen - Twente (foto: Serge Vinkenvleugel/RTV Drenthe)"/>
								<span class="mediabox-image-title">De ChristenUnie zet fors in op een spoorverbinding Groningen - Emmen - Twente (foto: Serge Vinkenvleugel/RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
					Een spoorlijn van Groningen over Emmen naar Twente moet in de top tien van het lobbylijstje van de provincie komen te staan. Dat wil de ChristenUnie in Provinciale Staten.
				</p>
					<div class="article-author">
						<div class="article-author__text">
							<small>Geschreven door</small>
						</div>
							<a class="author" href="/wieiswie/34/Serge%20Vinkenvleugel">
									<img class="author-picture" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/Serge-Vinkenvleugel_2018.jpg" alt="Serge Vinkenvleugel"/>
								<span class="author-info">
									<span>Serge Vinkenvleugel</span>
								</span>
							</a>
					</div>

				<div class="customhtml newsitem-customhtml">
					Het belang van de spoorverbinding moet beter bij het Rijk en de Europese Commissie onder de aandacht worden gebracht. ChristenUnie&nbsp;zet in alle bestuurslagen zwaar in op de spoorverbinding.<br><br>&quot;Samen met buurprovincies Groningen en Overijssel moet er een plan gemaakt worden voor de realisatie van deze zogeheten Nedersaksenspoorlijn. Daarin moet ook meteen worden geregeld wie de nu nog onbekende stukken spoor en infrastructuur gaat betalen&quot;, zegt fractievoorzitter Bernadette van den Berg.<br><br><strong>Al voorstander&nbsp;van oude plan</strong><br>De ChristenUnie was altijd al voorstander van een nieuwe spoorlijn Emmen - Stadskanaal. &quot;Een lijn Groningen - Almelo is goed voor de regionale economie en bereikbaarheid van het noordoosten van het land, niet alleen voor reizigers maar ook voor het goederenvervoer. Als er problemen zijn op het spoor tussen Zwolle en Groningen is er geen alternatief, met de Nedersaksenspoorlijn wel&quot;, benadrukt Van den Berg.<br><br><strong>Drenthe moet ook vaart maken</strong><br>De ChristenUnie wil vaart zetten achter de realisatie van de hele spoorlijn. Ze dient er een motie in Provinciale Staten over in. De buurprovincies lopen namelijk warmer voor de spoorlijn dan Drenthe. In 2017 is de politieke keuze gemaakt om <a href="https://www.rtvdrenthe.nl/nieuws/125476/Provincie-Drenthe-zet-in-op-N34-en-niet-op-trein-Emmen-Groningen"><u></u><u>niet in te zetten op een spoorlijn</u></a> Emmen - Stadskanaal/Groningen, maar op gedeeltelijke verdubbeling van de N34.<br><br>Gedeputeerde Henk Brink: &quot;Als de besturen van Groningen en Overijssel de spoorlijn heel belangrijk gaan vinden, ga ik uiteraard wel het gesprek aan. Het ontbrekende stuk spoor moet op Drents grondgebied komen. Volgens Brink kost het 500 miljoen om de ontbrekende stukken spoor aan te leggen en de bestaande spoorlijnen aan te passen tussen Groningen en Twente. Voorstanders zeggen dat het voor iets meer dan de helft van dat bedrag kan.<br><br>De VVD-gedeputeerde wil samenwerking met de andere provincies&nbsp; niet geheel uitsluiten. &quot;Ik speel graag mee met de buurtprovincies, maar andere partijen moeten de aftrap nemen&quot;, liet hij onlangs nog bij <a href="https://www.rtvnoord.nl/nieuws/201131/ChristenUnie-aan-zet-bij-spoorlijn-Twente-Groningen"><u></u><u>RTV Noord</u></a> weten. Afgelopen zaterdag heeft hij al wel met de Hardenbergse wethouder&nbsp;Alwin te Rietstap en de Overijsselse gedeputeerde Bert Boerman - beiden ook ChristenUnie - gesproken en hen gevraagd wat voor bedrag ze dan op de plank hebben liggen voor de nieuwe verbinding.<br><br><strong>ChristenUnie zet fors in</strong><br>Ook in Provinciale Staten van Overijssel is een motie aangenomen om werk te maken van een gezamenlijk plan voor de Nedersaksenspoorlijn. Ook onder aanvoering van de ChristenUnie. In Overijssel komt het tot een nieuw onderzoek naar haalbaarheid van de verbinding, zo meldt <a href="https://www.rtvoost.nl/nieuws/301891/Nieuw-onderzoek-naar-haalbaarheid-spoorverbinding-tussen-Twente-en-Groningen"><u></u><u>RTV Oost</u></a>.<br><br>En in de Kanaalstreek willen ze dolgraag een spoorlijn naar Groningen en naar Twente. De ChristenUnie is de grootste partij in Stadskanaal en warm voorstander. In Stadskanaal vrezen ze dat&nbsp; straks alleen het stuk spoor tussen Stadskanaal en Veendam weer geschikt wordt gemaakt voor openbaar vervoer en dat er dan alleen een stoptrein naar Groningen komt.<br><br>Er was ooit een spoorlijn tussen Emmen en Stadskanaal. Die is tussen de Tweede Wereldoorlog en 1972 stukje bij beetje opgebroken.
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/openbaar%20vervoer" class="tag">openbaar vervoer</a>
									<a href="/tag/Nedersaksenspoorlijn" class="tag">Nedersaksenspoorlijn</a>
									<a href="/tag/Emmen" class="tag">Emmen</a>
									<a href="/tag/gemeente%20Emmen" class="tag">gemeente Emmen</a>
									<a href="/tag/ChristenUnie" class="tag">ChristenUnie</a>
									<a href="/tag/Bernadette%20van%20den%20Berg" class="tag">Bernadette van den Berg</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fVxLa" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=ChristenUnie%3a+Ook+Drenthe+moet+werk+maken+van+Nedersaksenspoorlijn&url=http%3a%2f%2frtvd.nl%2fVxLa" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fVxLa" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fVxLa&title=ChristenUnie%3a+Ook+Drenthe+moet+werk+maken+van+Nedersaksenspoorlijn" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+ChristenUnie%3a+Ook+Drenthe+moet+werk+maken+van+Nedersaksenspoorlijn%3a+http%3a%2f%2frtvd.nl%2fVxLa" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/VxLa" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('97080');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="4d7d852798864963a12238bed145d1bc"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="dd5052dd9181470d983ef3c35ec90928"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/140376/" title="Luister naar het nieuwe Radio Drenthe en win een tuinrenovatie!" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/140376/');">
				<img alt="Luister naar het nieuwe Radio Drenthe en win een tuinrenovatie!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-tuinrenovatie.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/140244/" title="Ben jij onze nieuwe systeembeheerder/webontwikkelaar?" onclick="handleClickEvent('TeaserClick', '/nieuws/140244/');">
				<img alt="Ben jij onze nieuwe systeembeheerder/webontwikkelaar?" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Vacature_Systeembeheerder.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/djammen" title="Djammen: over alles waar muziek in zit." onclick="handleClickEvent('TeaserClick', '/djammen');">
				<img alt="Djammen: over alles waar muziek in zit." class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/djammen.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/140817/Stelling-Het-is-steeds-moeilijker-om-te-ontspannen-in-de-sauna" title="Stelling: Het is steeds moeilijker om te ontspannen in de sauna">
	<figure class="__trackInView__" data-itemid="140817" data-url="/nieuws/140817/Stelling-Het-is-steeds-moeilijker-om-te-ontspannen-in-de-sauna">

<img alt="Bezoekers van grote sauna&#39;s klagen over drukte en slechte hygiëne (foto:Pixabay.com)" src="https://imgd.rgcdn.nl/0166b41b6f7149818e8c4fb103c7ded2/thumb/Bezoekers-van-grote-sauna-s-klagen-over-drukte-en-slechte-hygiene-foto-Pixabay-com.jpg" title="Bezoekers van grote sauna&#39;s klagen over drukte en slechte hygiëne (foto:Pixabay.com)" />
		<figcaption>
			<span>
				Stelling: Het is steeds moeilijker om te ontspannen in de sauna
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/140822/Primeur-voor-Drenthe-brandweer-zet-brand-in-Assen-op-pauze" title="Primeur voor Drenthe: brandweer zet brand in Assen &#39;op pauze&#39;">
	<figure class="__trackInView__" data-itemid="140822" data-url="/nieuws/140822/Primeur-voor-Drenthe-brandweer-zet-brand-in-Assen-op-pauze">
			<span class="item-type icon-video">
				
			</span>

<img alt="Brandweerlieden gingen het brandende pand niet binnen, zodat het vuur zich niet verder kon ontwikkelen (foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/1bc9f86671854d659478ce2e3c9b33b0/thumb/Brandweerlieden-gingen-het-brandende-pand-niet-binnen-zodat-het-vuur-zich-niet-verder-kon-ontwikkelen-foto-Persbureau-Meter.jpg" title="Brandweerlieden gingen het brandende pand niet binnen, zodat het vuur zich niet verder kon ontwikkelen (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Primeur voor Drenthe: brandweer zet brand in Assen &#39;op pauze&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/140811/Garage-USA-Cars-in-Assen-getroffen-door-grote-brand" title="Garage USA Cars in Assen getroffen door grote brand">
	<figure class="__trackInView__" data-itemid="140811" data-url="/nieuws/140811/Garage-USA-Cars-in-Assen-getroffen-door-grote-brand">
			<span class="item-type icon-video">
				
			</span>

<img alt="Meerdere brandweerposten proberen de brand bij USA Cars te blussen (Foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/d90898ebf0a048ebaa93d7e3e082752a/thumb/Meerdere-brandweerposten-proberen-de-brand-bij-USA-Cars-te-blussen-Foto-Persbureau-Meter.jpg" title="Meerdere brandweerposten proberen de brand bij USA Cars te blussen (Foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Garage USA Cars in Assen getroffen door grote brand
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/140841/Max-Verstappen-kiest-voor-Zandvoort" title="Max Verstappen kiest voor Zandvoort">
	<figure class="__trackInView__" data-itemid="140841" data-url="/nieuws/140841/Max-Verstappen-kiest-voor-Zandvoort">
			<span class="item-type icon-video">
				
			</span>

<img alt="Max Verstappen in actie op het TT Circuit (foto: Herman van Oost)" src="https://imgd.rgcdn.nl/5581598634a44f96b063fd2d44e9b7e8/thumb/Max-Verstappen-in-actie-op-het-TT-Circuit-foto-Herman-van-Oost.jpg" title="Max Verstappen in actie op het TT Circuit (foto: Herman van Oost)" />
		<figcaption>
			<span>
				Max Verstappen kiest voor Zandvoort
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/140824/Brrr-het-wordt-weer-koud" title="Brrr, het wordt weer koud">
	<figure class="__trackInView__" data-itemid="140824" data-url="/nieuws/140824/Brrr-het-wordt-weer-koud">

<img alt="Het wordt weer kouder (foto: ANP / Vincent Jannink)" src="https://imgd.rgcdn.nl/9c6d97f458a64dd38628e4ee812f7f6c/thumb/Het-wordt-weer-kouder-foto-ANP-Vincent-Jannink.jpg" title="Het wordt weer kouder (foto: ANP / Vincent Jannink)" />
		<figcaption>
			<span>
				Brrr, het wordt weer koud
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/140863/Dorpshuizen-moeten-meer-mogelijkheden-krijgen-om-krimp-en-vergrijzing-op-te-vangen" title="Dorpshuizen moeten meer mogelijkheden krijgen om krimp en vergrijzing op te vangen">
	<figure class="__trackInView__" data-itemid="140863" data-url="/nieuws/140863/Dorpshuizen-moeten-meer-mogelijkheden-krijgen-om-krimp-en-vergrijzing-op-te-vangen">

<img alt="Archieffoto van het dorpshuis in Grolloo (foto: Jeroen Kelderman/RTV Drenthe)" src="https://imgd.rgcdn.nl/789b6f56ebc341018518dd13918804df/thumb/Archieffoto-van-het-dorpshuis-in-Grolloo-foto-Jeroen-Kelderman-RTV-Drenthe.jpg" title="Archieffoto van het dorpshuis in Grolloo (foto: Jeroen Kelderman/RTV Drenthe)" />
		<figcaption>
			<span>
				Dorpshuizen moeten meer mogelijkheden krijgen om krimp en vergrijzing op te vangen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/140859/ChristenUnie-Ook-Drenthe-moet-werk-maken-van-Nedersaksenspoorlijn" title="ChristenUnie: Ook Drenthe moet werk maken van Nedersaksenspoorlijn">
	<figure class="__trackInView__" data-itemid="140859" data-url="/nieuws/140859/ChristenUnie-Ook-Drenthe-moet-werk-maken-van-Nedersaksenspoorlijn">

<img alt="De ChristenUnie zet fors in op een spoorverbinding Groningen - Emmen - Twente (foto: Serge Vinkenvleugel/RTV Drenthe)" src="https://imgd.rgcdn.nl/e750549e1bb24915aca5d3657139dccb/thumb/De-ChristenUnie-zet-fors-in-op-een-spoorverbinding-Groningen-Emmen-Twente-foto-Serge-Vinkenvleugel-RTV-Drenthe.jpg" title="De ChristenUnie zet fors in op een spoorverbinding Groningen - Emmen - Twente (foto: Serge Vinkenvleugel/RTV Drenthe)" />
		<figcaption>
			<span>
				ChristenUnie: Ook Drenthe moet werk maken van Nedersaksenspoorlijn
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/140860/Provincie-gaat-schade-door-beschermde-dieren-ruimer-vergoeden" title="Provincie gaat schade door beschermde dieren ruimer vergoeden">
	<figure class="__trackInView__" data-itemid="140860" data-url="/nieuws/140860/Provincie-gaat-schade-door-beschermde-dieren-ruimer-vergoeden">

<img alt="De provincie hoopt dat meer mensen met schade door roofdieren aan gewassen of dieren zich gaan melden (foto: Free Nature Images/Arie de Knijff)" src="https://imgd.rgcdn.nl/e1b28671e007498dab41f06cc9d1c3ad/thumb/De-provincie-hoopt-dat-meer-mensen-met-schade-door-roofdieren-aan-gewassen-of-dieren-zich-gaan-melden-foto-Free-Nature-Images-Arie-de-Knijff.jpg" title="De provincie hoopt dat meer mensen met schade door roofdieren aan gewassen of dieren zich gaan melden (foto: Free Nature Images/Arie de Knijff)" />
		<figcaption>
			<span>
				Provincie gaat schade door beschermde dieren ruimer vergoeden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/140856/Nieuwe-conservator-Museum-Collectie-Brands-wil-meer-wisselende-tentoonstellingen" title="Nieuwe conservator Museum Collectie Brands wil meer wisselende tentoonstellingen">
	<figure class="__trackInView__" data-itemid="140856" data-url="/nieuws/140856/Nieuwe-conservator-Museum-Collectie-Brands-wil-meer-wisselende-tentoonstellingen">

<img alt="Conservator Hilde van den Berg van Museum Collectie Brands in Nieuw-Dordrecht
(foto: Steven Stegen / RTV Drenthe)" src="https://imgd.rgcdn.nl/ecc9b3838321463386092756ff67d78b/thumb/Conservator-Hilde-van-den-Berg-van-Museum-Collectie-Brands-in-Nieuw-Dordrecht-foto-Steven-Stegen-RTV-Drenthe.jpg" title="Conservator Hilde van den Berg van Museum Collectie Brands in Nieuw-Dordrecht
(foto: Steven Stegen / RTV Drenthe)" />
		<figcaption>
			<span>
				Nieuwe conservator Museum Collectie Brands wil meer wisselende tentoonstellingen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/140857/Jongeren-gaan-een-week-lang-afkicken-van-hun-mobieltje" title="Jongeren gaan een week lang afkicken van hun mobieltje">
	<figure class="__trackInView__" data-itemid="140857" data-url="/nieuws/140857/Jongeren-gaan-een-week-lang-afkicken-van-hun-mobieltje">

<img alt="De zes deelnemers aan de digi-detoxweek (foto via Loods 13)" src="https://imgd.rgcdn.nl/513f29fc802a4f1ebc81472b9c1cc11e/thumb/De-zes-deelnemers-aan-de-digi-detoxweek-foto-via-Loods-13.jpg" title="De zes deelnemers aan de digi-detoxweek (foto via Loods 13)" />
		<figcaption>
			<span>
				Jongeren gaan een week lang afkicken van hun mobieltje
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/140849/Slechte-generale-Hurry-Up-in-aanloop-Challenge-Cup" title="Slechte generale Hurry-Up in aanloop Challenge Cup">
	<figure class="__trackInView__" data-itemid="140849" data-url="/nieuws/140849/Slechte-generale-Hurry-Up-in-aanloop-Challenge-Cup">

<img alt="Slechte generale Hurry-Up (Foto: RTV Drenthe/Archief)" src="https://imgd.rgcdn.nl/aad56cace5784637b236ec357877ff8a/thumb/Slechte-generale-Hurry-Up-Foto-RTV-Drenthe-Archief.jpg" title="Slechte generale Hurry-Up (Foto: RTV Drenthe/Archief)" />
		<figcaption>
			<span>
				Slechte generale Hurry-Up in aanloop Challenge Cup
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/140848/Loting-tweede-knockoutronde-districtsbeker-bekend" title="Loting tweede knockoutronde districtsbeker bekend">
	<figure class="__trackInView__" data-itemid="140848" data-url="/nieuws/140848/Loting-tweede-knockoutronde-districtsbeker-bekend">

<img alt="De loting voor de tweede knockoutronde van de KNVB beker is verricht" src="https://imgd.rgcdn.nl/135c38e31fb54a1e874bde4c00e0ba84/thumb/De-loting-voor-de-tweede-knockoutronde-van-de-KNVB-beker-is-verricht.jpg" title="De loting voor de tweede knockoutronde van de KNVB beker is verricht" />
		<figcaption>
			<span>
				Loting tweede knockoutronde districtsbeker bekend
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/140847/ACV-met-negenklapper-langs-LEO-in-beker" title="ACV met negenklapper langs LEO in beker">
	<figure class="__trackInView__" data-itemid="140847" data-url="/nieuws/140847/ACV-met-negenklapper-langs-LEO-in-beker">

<img alt="ACV bereikte vanavond simpel de tweede knockoutronde in de noordelijke districtsbeker (foto: Bennie de Boer)" src="https://imgd.rgcdn.nl/c031148b9d91419c874d81a7e5cc1d01/thumb/ACV-bereikte-vanavond-simpel-de-tweede-knockoutronde-in-de-noordelijke-districtsbeker-foto-Bennie-de-Boer.jpg" title="ACV bereikte vanavond simpel de tweede knockoutronde in de noordelijke districtsbeker (foto: Bennie de Boer)" />
		<figcaption>
			<span>
				ACV met negenklapper langs LEO in beker
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/140843/Vivianne-Miedema-met-Oranje-Leeuwinnen-opnieuw-naar-WK-voetbal" title="Vivianne Miedema met Oranje Leeuwinnen opnieuw naar WK voetbal">
	<figure class="__trackInView__" data-itemid="140843" data-url="/nieuws/140843/Vivianne-Miedema-met-Oranje-Leeuwinnen-opnieuw-naar-WK-voetbal">

<img alt="Vivianne Miedema na het verlossende doelpunt (ANP/Koen van Weel)" src="https://imgd.rgcdn.nl/4060efbe683041b0b28b34d99b504768/thumb/Vivianne-Miedema-na-het-verlossende-doelpunt-ANP-Koen-van-Weel.jpg" title="Vivianne Miedema na het verlossende doelpunt (ANP/Koen van Weel)" />
		<figcaption>
			<span>
				Vivianne Miedema met Oranje Leeuwinnen opnieuw naar WK voetbal
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/140841/Max-Verstappen-kiest-voor-Zandvoort" title="Max Verstappen kiest voor Zandvoort">
	<figure class="__trackInView__" data-itemid="140841" data-url="/nieuws/140841/Max-Verstappen-kiest-voor-Zandvoort">
			<span class="item-type icon-video">
				
			</span>

<img alt="Max Verstappen in actie op het TT Circuit (foto: Herman van Oost)" src="https://imgd.rgcdn.nl/5581598634a44f96b063fd2d44e9b7e8/thumb/Max-Verstappen-in-actie-op-het-TT-Circuit-foto-Herman-van-Oost.jpg" title="Max Verstappen in actie op het TT Circuit (foto: Herman van Oost)" />
		<figcaption>
			<span>
				Max Verstappen kiest voor Zandvoort
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://www.ohnegrenzen.tv" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.ohnegrenzen.tv" target="_blank" title="Ohne Grenzen">Ohne Grenzen</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.32.3"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>

			<script type="text/javascript">
				initGtm('GTM-MNDLJN',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"db140278-6a97-41ea-bb65-a0b3c1802701","displayId":140859,"tags":["openbaar vervoer","Nedersaksenspoorlijn","Emmen","gemeente Emmen","ChristenUnie","Bernadette van den Berg"]}, '#4d7d852798864963a12238bed145d1bc', true);asyncActionRender('PopularNewsAsync', 'News', null, '#dd5052dd9181470d983ef3c35ec90928', true);});_adManager.KeywordTargets = ['openbaar+vervoer','Nedersaksenspoorlijn','Emmen','gemeente+Emmen','ChristenUnie','Bernadette+van+den+Berg'] </script>

		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636778056965043453'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636778056965043453'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>