<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Vivianne Miedema voorzichtig positief over loting WK - RTV Drenthe</title>
		<meta name="description" content="Vivianne Miedema uit Hoogeveen heeft voorzichtig positief gereageerd op de loting van Oranje voor het WK voetbal volgend jaar. Nederland moet het daarin in de groepsfase opnemen tegen Canada, Nieuw-Zeeland en Kameroen." />
		<meta name="keywords" content="oranje leeuwinnen,vivianne miedema,loting,wk," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.32.29" />
			<link rel="canonical" href="/nieuws/141752/Vivianne-Miedema-voorzichtig-positief-over-loting-WK" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/141752/Vivianne-Miedema-voorzichtig-positief-over-loting-WK" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.32.29"></script>
		

		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.32.29" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/141752" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
					<meta name="article-id" content="141752"/>
		
					<script src="https://cmp-loader.choice.faktor.io/rtvdrenthe.js"></script>
				

	

		<meta property="og:title" content="Vivianne Miedema voorzichtig positief over loting WK"/>
		<meta property="og:description" content="Vivianne Miedema uit Hoogeveen heeft voorzichtig positief gereageerd op de loting van Oranje voor het WK voetbal volgend jaar. Nederland moet het daarin in de groepsfase opnemen tegen Canada, Nieuw-Zeeland en Kameroen."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/141752/Vivianne-Miedema-voorzichtig-positief-over-loting-WK"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Oranje Leeuwinnen"/>
					<meta property="og:article:tag" content="Vivianne Miedema"/>
					<meta property="og:article:tag" content="loting"/>
					<meta property="og:article:tag" content="WK"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/5196ddd3be374e5a9a14243320ba4cb2/opener/Vivianne-Miedema-positief-over-loting-voor-WK-foto-EPA-Walter-Bieri.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/5196ddd3be374e5a9a14243320ba4cb2/opener/Vivianne-Miedema-positief-over-loting-voor-WK-foto-EPA-Walter-Bieri.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Vivianne Miedema voorzichtig positief over loting WK"/>
	<meta name="twitter:description" content="Vivianne Miedema uit Hoogeveen heeft voorzichtig positief gereageerd op de loting van Oranje voor het WK voetbal volgend jaar. Nederland moet het daarin in de groepsfase opnemen tegen Canada, Nieuw-Zeeland en Kameroen."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/5196ddd3be374e5a9a14243320ba4cb2/opener/Vivianne-Miedema-positief-over-loting-voor-WK-foto-EPA-Walter-Bieri.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvdrenthe.js" type="text/javascript"></script>
				<script type="text/javascript">
					initGtm('GTM-MNDLJN');
				</script>
	</head>
	<body>
			<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNDLJN" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>

<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 9&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/sportcast" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="2187ac60-bb54-4fe1-993c-6f5f316fb13e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bf7670f5-e981-48b1-8ae8-397da552c341" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/sportcast" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c664801e-26c8-4222-ad05-dbfea213105f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="abbfe0d9-8558-4687-afdb-6a4c1be3290e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="97eda0f5-af61-4eb3-aaaa-b4216ea274af" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6462e074-b8c4-4709-bbd3-bfdab9a45c7d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="39b8fa9c-4180-49b8-823c-ef9782c8ce5f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/stream" title="Live op internet">Live op internet</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/141752/Vivianne-Miedema-voorzichtig-positief-over-loting-WK"},"headline":"Vivianne Miedema voorzichtig positief over loting WK","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/5196ddd3be374e5a9a14243320ba4cb2/opener/Vivianne-Miedema-positief-over-loting-voor-WK-foto-EPA-Walter-Bieri.jpg","width":770,"height":433},"datePublished":"2018-12-08T19:25:07.0378655+01:00","dateModified":"2018-12-08T19:25:08.3341594+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Vivianne Miedema uit Hoogeveen heeft voorzichtig positief gereageerd op de loting van Oranje voor het WK voetbal volgend jaar. Nederland moet het daarin in de groepsfase opnemen tegen Canada, Nieuw-Zeeland en Kameroen. &quot;Twee landen kennen we al van het vorige WK&quot;, reageerde Miedema vanuit Engeland bij de NOS. Nederland speelde in 2015 bij het WK in Canada in de groepsfase gelijk tegen Canada (1-1) en won van Nieuw-Zeeland (1-0). &quot;Dat kan moeilijk worden, maar dat is afwachten op het toernooi zelf. Tegen beide landen kunnen we een goed resultaat halen.&quot;Volgens Miedema is er voor het aankomend WK niet &#233;&#233;n grote favoriet. ,,Ook een land als Nederland dat een outsider is heeft kansen.&quot;"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fpJqh" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vivianne+Miedema+voorzichtig+positief+over+loting+WK&url=http%3a%2f%2frtvd.nl%2fpJqh" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fpJqh" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fpJqh&title=Vivianne+Miedema+voorzichtig+positief+over+loting+WK" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vivianne+Miedema+voorzichtig+positief+over+loting+WK%3a+http%3a%2f%2frtvd.nl%2fpJqh" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/pJqh" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="za 8 dec 2018, 19:25" datetime="2018-12-08T19:25:07.0378655+01:00">
							zaterdag 8 december 2018, 19:25
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fpJqh" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vivianne+Miedema+voorzichtig+positief+over+loting+WK&url=http%3a%2f%2frtvd.nl%2fpJqh" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fpJqh" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fpJqh&title=Vivianne+Miedema+voorzichtig+positief+over+loting+WK" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vivianne+Miedema+voorzichtig+positief+over+loting+WK%3a+http%3a%2f%2frtvd.nl%2fpJqh" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/pJqh" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Vivianne Miedema voorzichtig positief over loting WK
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgd.rgcdn.nl/5196ddd3be374e5a9a14243320ba4cb2/opener/Vivianne-Miedema-positief-over-loting-voor-WK-foto-EPA-Walter-Bieri.jpg" alt="Vivianne Miedema positief over loting voor WK (foto: EPA/Walter Bieri)" title="Vivianne Miedema positief over loting voor WK (foto: EPA/Walter Bieri)"/>
								<span class="mediabox-image-title">Vivianne Miedema positief over loting voor WK (foto: EPA/Walter Bieri)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
					Vivianne Miedema uit Hoogeveen heeft voorzichtig positief gereageerd op de loting van Oranje voor het WK voetbal volgend jaar. Nederland moet het daarin in de groepsfase opnemen tegen Canada, Nieuw-Zeeland en Kameroen.
				</p>

				<div class="customhtml newsitem-customhtml">
					&quot;Twee landen kennen we al van het vorige WK&quot;, reageerde Miedema vanuit Engeland bij de NOS. Nederland speelde in 2015 bij het WK in Canada in de groepsfase gelijk tegen Canada (1-1) en won van Nieuw-Zeeland (1-0). &quot;Dat kan moeilijk worden, maar dat is afwachten op het toernooi zelf. Tegen beide landen kunnen we een goed resultaat halen.&quot;<br><br>Volgens Miedema is er voor het aankomend WK niet &#233;&#233;n grote favoriet. ,,Ook een land als Nederland dat een outsider is heeft kansen.&quot;
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Oranje%20Leeuwinnen" class="tag">Oranje Leeuwinnen</a>
									<a href="/tag/Vivianne%20Miedema" class="tag">Vivianne Miedema</a>
									<a href="/tag/loting" class="tag">loting</a>
									<a href="/tag/WK" class="tag">WK</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fpJqh" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vivianne+Miedema+voorzichtig+positief+over+loting+WK&url=http%3a%2f%2frtvd.nl%2fpJqh" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fpJqh" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fpJqh&title=Vivianne+Miedema+voorzichtig+positief+over+loting+WK" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vivianne+Miedema+voorzichtig+positief+over+loting+WK%3a+http%3a%2f%2frtvd.nl%2fpJqh" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/pJqh" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('97080');
									});
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="6a66eeaa403e4fbb83fa4ed0ff19cb31"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="32a64a22baec40eea9ca79c6a968c771"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/voedselbank" title="Samen voor de voedselbank is begonnen - help ook mee!" onclick="handleClickEvent('TeaserClick', '/voedselbank');">
				<img alt="Samen voor de voedselbank is begonnen - help ook mee!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/voedselbank-2018-v2_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/podcast" title="Luister naar onze podcasts" onclick="handleClickEvent('TeaserClick', '/podcast');">
				<img alt="Luister naar onze podcasts" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/podcastbanner.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.roeg.tv" title="Alles over de Drentse natuur, zaterdag in ROEG!" onclick="handleClickEvent('TeaserClick', 'https://www.roeg.tv');">
				<img alt="Alles over de Drentse natuur, zaterdag in ROEG!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ROEG_-_2_regels_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/141699/Assen-sluit-deal-voor-bouw-174-huizen-in-Kloosterveen" title="Assen sluit deal voor bouw 174 huizen in Kloosterveen">
	<figure class="__trackInView__" data-itemid="141699" data-url="/nieuws/141699/Assen-sluit-deal-voor-bouw-174-huizen-in-Kloosterveen">

<img alt="In Kloosterveen komen er de komende jaren nog honderden huizen bij (impressie: gemeente Assen)" src="https://imgd.rgcdn.nl/44a9f1d182ad485ab013455782b2d5d7/thumb/In-Kloosterveen-komen-er-de-komende-jaren-nog-honderden-huizen-bij-impressie-gemeente-Assen.jpg" title="In Kloosterveen komen er de komende jaren nog honderden huizen bij (impressie: gemeente Assen)" />
		<figcaption>
			<span>
				Assen sluit deal voor bouw 174 huizen in Kloosterveen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/141692/Stalen-ijsbeer-van-drie-ton-dwars-door-Emmen" title="Stalen ijsbeer van drie ton dwars door Emmen">
	<figure class="__trackInView__" data-itemid="141692" data-url="/nieuws/141692/Stalen-ijsbeer-van-drie-ton-dwars-door-Emmen">
			<span class="item-type icon-video">
				
			</span>

<img alt="De ijsbeer is gelast door leerling-metaalbewerkers (foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/cfd4f089a8f54ddeb82253bdca5dabbb/thumb/De-ijsbeer-is-gelast-door-leerling-metaalbewerkers-foto-RTV-Drenthe.jpg" title="De ijsbeer is gelast door leerling-metaalbewerkers (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Stalen ijsbeer van drie ton dwars door Emmen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/141696/Emmense-wint-prijs-tijdens-Amsterdam-TEDx-Women-of-the-Year" title="Emmense wint prijs tijdens Amsterdam TEDx Women of the Year">
	<figure class="__trackInView__" data-itemid="141696" data-url="/nieuws/141696/Emmense-wint-prijs-tijdens-Amsterdam-TEDx-Women-of-the-Year">

<img alt="Diem Do heeft de Startup Award 2018 gewonnen (foto: RTV Drenthe/Janet Oortwijn)" src="https://imgd.rgcdn.nl/356449e769ed4704b767e10c2bc0c5cf/thumb/Diem-Do-heeft-de-Startup-Award-2018-gewonnen-foto-RTV-Drenthe-Janet-Oortwijn.jpg" title="Diem Do heeft de Startup Award 2018 gewonnen (foto: RTV Drenthe/Janet Oortwijn)" />
		<figcaption>
			<span>
				Emmense wint prijs tijdens Amsterdam TEDx Women of the Year
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/141693/Wildlands-directeur-Van-Engelen-Dit-is-nodig-om-het-park-open-te-houden" title="Wildlands-directeur Van Engelen: Dit is nodig om het park open te houden">
	<figure class="__trackInView__" data-itemid="141693" data-url="/nieuws/141693/Wildlands-directeur-Van-Engelen-Dit-is-nodig-om-het-park-open-te-houden">
			<span class="item-type icon-video">
				
			</span>

<img alt="Erik van Engelen in Wildlands (foto: RTV Drenthe/Janet Oortwijn)" src="https://imgd.rgcdn.nl/6124a091671f47ce9ce2107f7bf8261d/thumb/Erik-van-Engelen-in-Wildlands-foto-RTV-Drenthe-Janet-Oortwijn.jpg" title="Erik van Engelen in Wildlands (foto: RTV Drenthe/Janet Oortwijn)" />
		<figcaption>
			<span>
				Wildlands-directeur Van Engelen: Dit is nodig om het park open te houden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/141719/Oude-trapauto-s-Verkeerspark-zijn-weer-te-koop" title="Oude trapauto&#39;s Verkeerspark zijn weer te koop">
	<figure class="__trackInView__" data-itemid="141719" data-url="/nieuws/141719/Oude-trapauto-s-Verkeerspark-zijn-weer-te-koop">
			<span class="item-type icon-video">
				
			</span>

<img alt="De trapauto&#39;s uit het Verkeerspark van vroeger (Foto: Marjolein Knol/RTV Drenthe)" src="https://imgd.rgcdn.nl/496af409590443f0b8e58474bdce44d3/thumb/De-trapauto-s-uit-het-Verkeerspark-van-vroeger-Foto-Marjolein-Knol-RTV-Drenthe.jpg" title="De trapauto&#39;s uit het Verkeerspark van vroeger (Foto: Marjolein Knol/RTV Drenthe)" />
		<figcaption>
			<span>
				Oude trapauto&#39;s Verkeerspark zijn weer te koop
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/141754/Topopbrengst-eerste-dag-Voedselbankactie-RTV-Drenthe" title="Topopbrengst eerste dag Voedselbankactie RTV Drenthe">
	<figure class="__trackInView__" data-itemid="141754" data-url="/nieuws/141754/Topopbrengst-eerste-dag-Voedselbankactie-RTV-Drenthe">

<img alt="Vrijwilligers zamelen goederen in voor de voedselbank (foto: Kim Stellingwerf)" src="https://imgd.rgcdn.nl/90d2dd2d7dda45f9b8e1e36b90880522/thumb/Vrijwilligers-zamelen-goederen-in-voor-de-voedselbank-foto-Kim-Stellingwerf.jpg" title="Vrijwilligers zamelen goederen in voor de voedselbank (foto: Kim Stellingwerf)" />
		<figcaption>
			<span>
				Topopbrengst eerste dag Voedselbankactie RTV Drenthe
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/141749/Brandjes-in-Ruinen-en-Meppel-bewoners-ademen-rook-in" title="Brandjes in Ruinen en Meppel: bewoners ademen rook in">
	<figure class="__trackInView__" data-itemid="141749" data-url="/nieuws/141749/Brandjes-in-Ruinen-en-Meppel-bewoners-ademen-rook-in">
			<span class="item-type icon-foto">
				
			</span>

<img alt="In de Thorbeckelaan in Meppel was een keukenbrand (foto: persbureau Meter)" src="https://imgd.rgcdn.nl/3a73fee18e48435d8631d6549c482d51/thumb/In-de-Thorbeckelaan-in-Meppel-was-een-keukenbrand-foto-persbureau-Meter.jpg" title="In de Thorbeckelaan in Meppel was een keukenbrand (foto: persbureau Meter)" />
		<figcaption>
			<span>
				Brandjes in Ruinen en Meppel: bewoners ademen rook in
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/141744/De-Smildes-stralen-weer" title="De Smildes stralen weer">
	<figure class="__trackInView__" data-itemid="141744" data-url="/nieuws/141744/De-Smildes-stralen-weer">
			<span class="item-type icon-video">
				
			</span>

<img alt="Ondanks de regen hebben de vrijwilligers het toch weer voor elkaar gekregen om de lichtjes op tijd te laten branden (foto: Robbert Oosting / RTV Drenthe)" src="https://imgd.rgcdn.nl/5781474f13834593aad4adfda1797e72/thumb/Ondanks-de-regen-hebben-de-vrijwilligers-het-toch-weer-voor-elkaar-gekregen-om-de-lichtjes-op-tijd-te-laten-branden-foto-Robbert-Oosting-RTV-Drenthe.jpg" title="Ondanks de regen hebben de vrijwilligers het toch weer voor elkaar gekregen om de lichtjes op tijd te laten branden (foto: Robbert Oosting / RTV Drenthe)" />
		<figcaption>
			<span>
				De Smildes stralen weer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/141745/We-zeiden-al-die-muur-blijft-niet-lang-staan" title="&#39;We zeiden al, die muur blijft niet lang staan&#39;">
	<figure class="__trackInView__" data-itemid="141745" data-url="/nieuws/141745/We-zeiden-al-die-muur-blijft-niet-lang-staan">

<img alt="De ingezakte geluidsmuur (foto: persbureau Meter)" src="https://imgd.rgcdn.nl/a652c6f7f4fa49a5a9ae6a7357169a78/thumb/De-ingezakte-geluidsmuur-foto-persbureau-Meter.jpg" title="De ingezakte geluidsmuur (foto: persbureau Meter)" />
		<figcaption>
			<span>
				&#39;We zeiden al, die muur blijft niet lang staan&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/141742/Honden-slaan-aan-bij-zoekactie-naar-Willeke-Dost" title="Honden slaan aan bij zoekactie naar Willeke Dost">
	<figure class="__trackInView__" data-itemid="141742" data-url="/nieuws/141742/Honden-slaan-aan-bij-zoekactie-naar-Willeke-Dost">

<img alt="De zoekactie van de politie afgelopen november (foto: Jeroen Kelderman/RTV Drenthe)" src="https://imgd.rgcdn.nl/b2b1ded4171c4b40abd4b88f4277f85f/thumb/De-zoekactie-van-de-politie-afgelopen-november-foto-Jeroen-Kelderman-RTV-Drenthe.jpg" title="De zoekactie van de politie afgelopen november (foto: Jeroen Kelderman/RTV Drenthe)" />
		<figcaption>
			<span>
				Honden slaan aan bij zoekactie naar Willeke Dost
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/141752/Vivianne-Miedema-voorzichtig-positief-over-loting-WK" title="Vivianne Miedema voorzichtig positief over loting WK">
	<figure class="__trackInView__" data-itemid="141752" data-url="/nieuws/141752/Vivianne-Miedema-voorzichtig-positief-over-loting-WK">

<img alt="Vivianne Miedema positief over loting voor WK (foto: EPA/Walter Bieri)" src="https://imgd.rgcdn.nl/5196ddd3be374e5a9a14243320ba4cb2/thumb/Vivianne-Miedema-positief-over-loting-voor-WK-foto-EPA-Walter-Bieri.jpg" title="Vivianne Miedema positief over loting voor WK (foto: EPA/Walter Bieri)" />
		<figcaption>
			<span>
				Vivianne Miedema voorzichtig positief over loting WK
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/141755/Opnieuw-nederlaag-Hurry-Up-bij-sterk-Vise" title="Opnieuw nederlaag Hurry-Up bij sterk Vis&#233;">
	<figure class="__trackInView__" data-itemid="141755" data-url="/nieuws/141755/Opnieuw-nederlaag-Hurry-Up-bij-sterk-Vise">

<img alt="Hurry-Up maakte tegen het sterke Visé weinig kans (foto: Archief RTV Drenthe)" src="https://imgd.rgcdn.nl/7c77e9f0b6f84512837271ee1cbbaf30/thumb/Hurry-Up-maakte-tegen-het-sterke-Vise-weinig-kans-foto-Archief-RTV-Drenthe.jpg" title="Hurry-Up maakte tegen het sterke Visé weinig kans (foto: Archief RTV Drenthe)" />
		<figcaption>
			<span>
				Opnieuw nederlaag Hurry-Up bij sterk Vis&#233;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/141753/Sudosa-Desto-walst-over-provinciegenoot-heen" title="Sudosa-Desto walst over provinciegenoot heen">
	<figure class="__trackInView__" data-itemid="141753" data-url="/nieuws/141753/Sudosa-Desto-walst-over-provinciegenoot-heen">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Sudosa-Desto is weer de koploper in de eerste divisie (foto: RTV Drenthe/Stijn Steenhuis)" src="https://imgd.rgcdn.nl/ffabe20d8d5e45d3920c5e1a693087aa/thumb/Sudosa-Desto-is-weer-de-koploper-in-de-eerste-divisie-foto-RTV-Drenthe-Stijn-Steenhuis.jpg" title="Sudosa-Desto is weer de koploper in de eerste divisie (foto: RTV Drenthe/Stijn Steenhuis)" />
		<figcaption>
			<span>
				Sudosa-Desto walst over provinciegenoot heen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/141751/Gronsveld-start-tegen-zijn-oude-club" title="Gronsveld start tegen zijn oude club">
	<figure class="__trackInView__" data-itemid="141751" data-url="/nieuws/141751/Gronsveld-start-tegen-zijn-oude-club">

<img alt="Stef Gronsveld in actie tegen Ajax" src="https://imgd.rgcdn.nl/b749f199ba964f6582a4558631763ac8/thumb/Stef-Gronsveld-in-actie-tegen-Ajax.jpg" title="Stef Gronsveld in actie tegen Ajax" />
		<figcaption>
			<span>
				Gronsveld start tegen zijn oude club
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/141747/SC-Elim-en-Borger-houden-unieke-status-vast-ongeslagen-en-puntloos" title="SC Elim en Borger houden unieke status vast: ongeslagen en puntloos">
	<figure class="__trackInView__" data-itemid="141747" data-url="/nieuws/141747/SC-Elim-en-Borger-houden-unieke-status-vast-ongeslagen-en-puntloos">

<img alt="SC Elim kon weer juichen vandaag" src="https://imgd.rgcdn.nl/a0bd0b79f3cd43b687af5f5c4cf72a05/thumb/SC-Elim-kon-weer-juichen-vandaag.jpg" title="SC Elim kon weer juichen vandaag" />
		<figcaption>
			<span>
				SC Elim en Borger houden unieke status vast: ongeslagen en puntloos
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://www.ohnegrenzen.tv" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.ohnegrenzen.tv" target="_blank" title="Ohne Grenzen">Ohne Grenzen</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.32.29"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"59461140-75b6-4e06-a18a-28d044d59ed3","displayId":141752,"tags":["Oranje Leeuwinnen","Vivianne Miedema","loting","WK"]}, '#6a66eeaa403e4fbb83fa4ed0ff19cb31', true);asyncActionRender('PopularNewsAsync', 'News', null, '#32a64a22baec40eea9ca79c6a968c771', true);});_adManager.KeywordTargets = ['Oranje+Leeuwinnen','Vivianne+Miedema','loting','WK'] </script>

		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636798959990521694'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636798959990521694'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>