<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Frits Brink: Schiphol zou Groningen Airport Eelde verder kunnen helpen - RTV Drenthe</title>
		<meta name="description" content="Groningen Airport Eelde zou een stuk verder komen als er minder overheden betrokken zijn bij de ontwikkeling van de luchthaven." />
		<meta name="keywords" content="economie,groningen airport eelde,eelde,luchthaven,schiphol," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.33.8" />
			<link rel="canonical" href="/nieuws/142904/Frits-Brink-Schiphol-zou-Groningen-Airport-Eelde-verder-kunnen-helpen" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/142904/Frits-Brink-Schiphol-zou-Groningen-Airport-Eelde-verder-kunnen-helpen" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.33.8"></script>
		

		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.33.8" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/142904" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
					<meta name="article-id" content="142904"/>
		
					<script src="https://cmp-loader.choice.faktor.io/rtvdrenthe.js"></script>
				

	

		<meta property="og:title" content="Frits Brink: Schiphol zou Groningen Airport Eelde verder kunnen helpen"/>
		<meta property="og:description" content="Groningen Airport Eelde zou een stuk verder komen als er minder overheden betrokken zijn bij de ontwikkeling van de luchthaven."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/142904/Frits-Brink-Schiphol-zou-Groningen-Airport-Eelde-verder-kunnen-helpen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Economie"/>
					<meta property="og:article:tag" content="Groningen Airport Eelde"/>
					<meta property="og:article:tag" content="Eelde"/>
					<meta property="og:article:tag" content="luchthaven"/>
					<meta property="og:article:tag" content="Schiphol"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/4058e1a44401449c9d265a2cde4d35ba/opener/Frits-Brink-pleit-voor-samenwerking-met-Schiphol-foto-RTVDrenthe-ANP-Kippa.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/4058e1a44401449c9d265a2cde4d35ba/opener/Frits-Brink-pleit-voor-samenwerking-met-Schiphol-foto-RTVDrenthe-ANP-Kippa.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Frits Brink: Schiphol zou Groningen Airport Eelde verder kunnen helpen"/>
	<meta name="twitter:description" content="Groningen Airport Eelde zou een stuk verder komen als er minder overheden betrokken zijn bij de ontwikkeling van de luchthaven."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/4058e1a44401449c9d265a2cde4d35ba/opener/Frits-Brink-pleit-voor-samenwerking-met-Schiphol-foto-RTVDrenthe-ANP-Kippa.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvdrenthe.js" type="text/javascript"></script>
				<script type="text/javascript">
					initGtm('GTM-MNDLJN');
				</script>
	</head>
	<body>
			<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNDLJN" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>

<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 2 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 8&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/sportcast" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/stream" title="Live op internet">Live op internet</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="23731c42-ccf1-4d50-99bf-8a34c2488fd9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7cd3c8ba-ad8b-48b5-982b-6b671e3c66b2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/sportcast" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="07e5f669-9817-4dc5-9e1c-9574129e5e42" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cd33457c-99ca-4de9-be11-4e4cc1f8da81" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7898a871-2f9f-4b2e-985e-98656e80babd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4f1bbff8-bfa4-450c-9174-6054d91001e4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6d886470-8c3d-44a3-af5d-49d5b5e7c187" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/stream" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/stream" title="Live op internet">Live op internet</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/142904/Frits-Brink-Schiphol-zou-Groningen-Airport-Eelde-verder-kunnen-helpen"},"headline":"Frits Brink: Schiphol zou Groningen Airport Eelde verder kunnen helpen","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/4058e1a44401449c9d265a2cde4d35ba/opener/Frits-Brink-pleit-voor-samenwerking-met-Schiphol-foto-RTVDrenthe-ANP-Kippa.jpg","width":770,"height":433},"datePublished":"2019-01-16T06:46:09.9196859+01:00","dateModified":"2019-01-16T07:50:42.6642244+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Groningen Airport Eelde zou een stuk verder komen als er minder overheden betrokken zijn bij de ontwikkeling van de luchthaven. Dat zegt Frits Brink uit Stadskanaal. Brink was bestuurslid en de afgelopen jaren president van de FAI. Dat is een wereldwijde organisatie die zich bezig houdt met kleine luchtvaart. Tegenwoordig is hij erevoorzitter en reist hij de hele wereld over voor de organisatie. Als voorzitter had hij ook veel contact met vertegenwoordigers van de commerci&#235;le luchtvaart.ImagoprobleemBrink:&nbsp;&#8220;Ik heb er bijna verdriet van hoe het gaat bij de luchthaven. Een imagoprobleem is voor een bedrijf, maar ook voor een luchthaven heel slecht.&#8221; En dat is wat Groningen Airport Eelde volgens Brink heeft. Zeker na al die discussies binnen de aandeelhouders en de eigen organisatie.Zondag maakten twee commissarissen bekend dat ze hun functie neerleggen. Verschil van inzicht over de toekomst van de luchthaven, zo luidt de verklaring. &quot;Als er binnen de RvC al discussie is, dan is er iets goed mis.&quot;Te veel aandeelhoudersDat er steeds discussie is rondom Groningen Airport Eelde heeft vooral te maken met de structuur van de luchthaven volgens Brink. Overheden zijn aandeelhouder en daardoor speelt politiek een grote rol.&nbsp;&#8220;Ik ben heel voorzichtig. Ik ben zelf politicus geweest. Maar ik heb het altijd als een nadeel ervaren dat Eelde, anders dan andere luchthavens in Nederland, niet het Rijk of Schiphol als aandeelhouder had. Dat heeft ze een aantal keren op achterstand gebracht. Ik zie dat Eindhoven daar wel voordeel van gehad heeft.&#8221; Eindhoven maakt deel uit van de Schiphol Group.&nbsp;Meer dan Schiphol alleenDeze week praat de directie van de Noordelijke luchthaven met de topman van Schiphol, Dick Benschop. Benschop zei in zijn nieuwjaarsspeech dat de Schiphol Group &quot;meer is dan de Amsterdam Airport. We vormen een geheel met de luchthavens bij Eindhoven, Rotterdam en Lelystad. We moeten ons als &#233;&#233;n geheel ontwikkelen. Een Nederlands luchtvaartsysteem waar ook Groningen Airport Eelde en Maastricht bij horen.&quot;De voorganger van Benschop, Jos Nijhuis, nam de naam Groningen Airport Eelde nooit in de mond. Brink sprak een aantal keren met hem. &quot;Dick Benschop heeft meer een politieke achtergrond. Ik denk dat het wel eens belangrijk zou kunnen zijn voor Eelde dat iemand anders topman van Schiphol is.&#8221;MInister kan meehelpenDe inwoner van Stadskanaal ziet een samenwerking, of misschien wel een deelname door Schiphol wel zitten.&nbsp;&#8220;Contact met Schiphol is niet onbelangrijk. Daar zitten misschien goeie mogelijkheden in. En ik denk dat het Rijk als aandeelhouder de Schiphol Group nog een zetje kan geven in die samenwerking.&#8221;Of zo'n samenwerking er ooit komt is maar de vraag. Ondertussen vergaderen de aandeelhouders van Groningen Airport Eelde, de opgestapte commissarissen, de twee nog zittende commissarissen en de directie van de luchthaven over wat er nu moet gebeuren.'Ik wens ze veel sterkte'Deze week zitten ze bij elkaar. &#8220;Ik wens ze alle sterkte toe in de gesprekken. Ik hoop dat de aandeelhouders, de commissarissen en de directie het belang voor Noord Nederland zien en dat ze over kleine politieke verschilletjes heen kunnen stappen. Het belang voor het Noorden is te groot om dat als speelbal te maken van onderling geruzie.&#8221;"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fROzB" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Frits+Brink%3a+Schiphol+zou+Groningen+Airport+Eelde+verder+kunnen+helpen&url=http%3a%2f%2frtvd.nl%2fROzB" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fROzB" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fROzB&title=Frits+Brink%3a+Schiphol+zou+Groningen+Airport+Eelde+verder+kunnen+helpen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Frits+Brink%3a+Schiphol+zou+Groningen+Airport+Eelde+verder+kunnen+helpen%3a+http%3a%2f%2frtvd.nl%2fROzB" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/ROzB" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="wo 16 jan 2019, 06:46" datetime="2019-01-16T06:46:09.9196859+01:00">
							woensdag 16 januari 2019, 06:46
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fROzB" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Frits+Brink%3a+Schiphol+zou+Groningen+Airport+Eelde+verder+kunnen+helpen&url=http%3a%2f%2frtvd.nl%2fROzB" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fROzB" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fROzB&title=Frits+Brink%3a+Schiphol+zou+Groningen+Airport+Eelde+verder+kunnen+helpen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Frits+Brink%3a+Schiphol+zou+Groningen+Airport+Eelde+verder+kunnen+helpen%3a+http%3a%2f%2frtvd.nl%2fROzB" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/ROzB" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Frits Brink: Schiphol zou Groningen Airport Eelde verder kunnen helpen
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgd.rgcdn.nl/4058e1a44401449c9d265a2cde4d35ba/opener/Frits-Brink-pleit-voor-samenwerking-met-Schiphol-foto-RTVDrenthe-ANP-Kippa.jpg" alt="Frits Brink pleit voor samenwerking met Schiphol (foto: RTVDrenthe / ANP Kippa)" title="Frits Brink pleit voor samenwerking met Schiphol (foto: RTVDrenthe / ANP Kippa)"/>
								<span class="mediabox-image-title">Frits Brink pleit voor samenwerking met Schiphol (foto: RTVDrenthe / ANP Kippa)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
					Groningen Airport Eelde zou een stuk verder komen als er minder overheden betrokken zijn bij de ontwikkeling van de luchthaven.
				</p>

				<div class="customhtml newsitem-customhtml">
					Dat zegt Frits Brink uit Stadskanaal. Brink was bestuurslid en de afgelopen jaren president van de FAI. Dat is een wereldwijde organisatie die zich bezig houdt met kleine luchtvaart. Tegenwoordig is hij erevoorzitter en reist hij de hele wereld over voor de organisatie. Als voorzitter had hij ook veel contact met vertegenwoordigers van de commerci&#235;le luchtvaart.<br><br><strong>Imagoprobleem</strong><br>Brink:&nbsp;&#8220;Ik heb er bijna verdriet van hoe het gaat bij de luchthaven. Een imagoprobleem is voor een bedrijf, maar ook voor een luchthaven heel slecht.&#8221; En dat is wat Groningen Airport Eelde volgens Brink heeft. Zeker na al die discussies binnen de aandeelhouders en de eigen organisatie.<br><br>Zondag maakten twee commissarissen bekend dat ze hun functie neerleggen. Verschil van inzicht over de toekomst van de luchthaven, zo luidt de verklaring. &quot;Als er binnen de RvC al discussie is, dan is er iets goed mis.&quot;<br><br><strong>Te veel aandeelhouders</strong><br>Dat er steeds discussie is rondom Groningen Airport Eelde heeft vooral te maken met de structuur van de luchthaven volgens Brink. Overheden zijn aandeelhouder en daardoor speelt politiek een grote rol.&nbsp;<br><br>&#8220;Ik ben heel voorzichtig. Ik ben zelf politicus geweest. Maar ik heb het altijd als een nadeel ervaren dat Eelde, anders dan andere luchthavens in Nederland, niet het Rijk of Schiphol als aandeelhouder had. Dat heeft ze een aantal keren op achterstand gebracht. Ik zie dat Eindhoven daar wel voordeel van gehad heeft.&#8221; Eindhoven maakt deel uit van de Schiphol Group.<br>&nbsp;<br><strong>Meer dan Schiphol alleen</strong><br>Deze week praat de directie van de Noordelijke luchthaven met de topman van Schiphol, Dick Benschop. Benschop zei in zijn nieuwjaarsspeech dat de Schiphol Group &quot;meer is dan de Amsterdam Airport. We vormen een geheel met de luchthavens bij Eindhoven, Rotterdam en Lelystad. We moeten ons als &#233;&#233;n geheel ontwikkelen. Een Nederlands luchtvaartsysteem waar ook Groningen Airport Eelde en Maastricht bij horen.&quot;<br><br>De voorganger van Benschop, Jos Nijhuis, nam de naam Groningen Airport Eelde nooit in de mond. Brink sprak een aantal keren met hem. &quot;Dick Benschop heeft meer een politieke achtergrond. Ik denk dat het wel eens belangrijk zou kunnen zijn voor Eelde dat iemand anders topman van Schiphol is.&#8221;<br><br><strong>MInister kan meehelpen</strong><br>De inwoner van Stadskanaal ziet een samenwerking, of misschien wel een deelname door Schiphol wel zitten.&nbsp;&#8220;Contact met Schiphol is niet onbelangrijk. Daar zitten misschien goeie mogelijkheden in. En ik denk dat het Rijk als aandeelhouder de Schiphol Group nog een zetje kan geven in die samenwerking.&#8221;<br><br>Of zo'n samenwerking er ooit komt is maar de vraag. Ondertussen vergaderen de aandeelhouders van Groningen Airport Eelde, de opgestapte commissarissen, de twee nog zittende commissarissen en de directie van de luchthaven over wat er nu moet gebeuren.<br><br><strong>'Ik wens ze veel sterkte'</strong><br>Deze week zitten ze bij elkaar. &#8220;Ik wens ze alle sterkte toe in de gesprekken. Ik hoop dat de aandeelhouders, de commissarissen en de directie het belang voor Noord Nederland zien en dat ze over kleine politieke verschilletjes heen kunnen stappen. Het belang voor het Noorden is te groot om dat als speelbal te maken van onderling geruzie.&#8221;
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Economie" class="tag">Economie</a>
									<a href="/dossier/groningenairporteelde" class="tag">Groningen Airport Eelde</a>
									<a href="/tag/Eelde" class="tag">Eelde</a>
									<a href="/tag/luchthaven" class="tag">luchthaven</a>
									<a href="/tag/Schiphol" class="tag">Schiphol</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fROzB" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Frits+Brink%3a+Schiphol+zou+Groningen+Airport+Eelde+verder+kunnen+helpen&url=http%3a%2f%2frtvd.nl%2fROzB" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fROzB" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fROzB&title=Frits+Brink%3a+Schiphol+zou+Groningen+Airport+Eelde+verder+kunnen+helpen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Frits+Brink%3a+Schiphol+zou+Groningen+Airport+Eelde+verder+kunnen+helpen%3a+http%3a%2f%2frtvd.nl%2fROzB" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/ROzB" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('97080');
									});
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="4e1938d4e79b4ff195762d2e84eecc5d"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="865fe2988ec14a6ab3cda8e8fc278da8"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/142226/Win-skilessen-voor-het-hele-gezin" title="Luister naar het nieuwe Radio Drenthe en win 4 skilessen voor het hele gezin!" onclick="handleClickEvent('TeaserClick', '/nieuws/142226/Win-skilessen-voor-het-hele-gezin');">
				<img alt="Luister naar het nieuwe Radio Drenthe en win 4 skilessen voor het hele gezin!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_ZBA_desktop_-_Helvetica_-_skilessen_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/podcast" title="Luister naar onze podcasts" onclick="handleClickEvent('TeaserClick', '/podcast');">
				<img alt="Luister naar onze podcasts" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/podcastbanner.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/debat" title="Praat 30 januari mee over verkeersveiligheid in Drenthe. Meld je nu aan!" onclick="handleClickEvent('TeaserClick', '/debat');">
				<img alt="Praat 30 januari mee over verkeersveiligheid in Drenthe. Meld je nu aan!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/verkeersveiligheidsdebat.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/142876/File-op-A28-door-ongeluk-opgelost-update" title="File op A28 door ongeluk opgelost [update]">
	<figure class="__trackInView__" data-itemid="142876" data-url="/nieuws/142876/File-op-A28-door-ongeluk-opgelost-update">
			<span class="item-type icon-video">
				
			</span>

<img alt="De plek waar het ongeluk gebeurde (foto: Van Oost Media)" src="https://imgd.rgcdn.nl/d2ec068871624ceebb2f73ff90b2c31c/thumb/De-plek-waar-het-ongeluk-gebeurde-foto-Van-Oost-Media.jpg" title="De plek waar het ongeluk gebeurde (foto: Van Oost Media)" />
		<figcaption>
			<span>
				File op A28 door ongeluk opgelost [update]
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/142874/Schuurtje-in-Meppel-door-brand-verwoest" title="Schuurtje in Meppel door brand verwoest">
	<figure class="__trackInView__" data-itemid="142874" data-url="/nieuws/142874/Schuurtje-in-Meppel-door-brand-verwoest">
			<span class="item-type icon-video">
				
			</span>

<img alt="De brandweer bij de resten van het schuurtje (foto: RTV Drenthe/Persbureau Meter)" src="https://imgd.rgcdn.nl/e1d6f45d52a2494b8e7748d16b14a665/thumb/De-brandweer-bij-de-resten-van-het-schuurtje-foto-RTV-Drenthe-Persbureau-Meter.jpg" title="De brandweer bij de resten van het schuurtje (foto: RTV Drenthe/Persbureau Meter)" />
		<figcaption>
			<span>
				Schuurtje in Meppel door brand verwoest
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/142892/Keienstroken-hersteld-voor-Ronde-van-Drenthe" title="Keienstroken hersteld voor Ronde van Drenthe">
	<figure class="__trackInView__" data-itemid="142892" data-url="/nieuws/142892/Keienstroken-hersteld-voor-Ronde-van-Drenthe">
			<span class="item-type icon-video">
				
			</span>

<img alt="Femmy van Issum: Dit is een van de slechte stukken (foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/eed6289ac56646a6a70c0c5dafb6dd2e/thumb/Femmy-van-Issum-Dit-is-een-van-de-slechte-stukken-foto-RTV-Drenthe.jpg" title="Femmy van Issum: Dit is een van de slechte stukken (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Keienstroken hersteld voor Ronde van Drenthe
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/142872/Zorgen-over-zwerfafval-toekomstige-KFC-Emmen" title="Zorgen over zwerfafval toekomstige KFC Emmen">
	<figure class="__trackInView__" data-itemid="142872" data-url="/nieuws/142872/Zorgen-over-zwerfafval-toekomstige-KFC-Emmen">
			<span class="item-type icon-foto">
				
			</span>

<img alt="De KFC in Assen (foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/12ecfc53fc624c8b8a86d335f3b88e07/thumb/De-KFC-in-Assen-foto-RTV-Drenthe.jpg" title="De KFC in Assen (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Zorgen over zwerfafval toekomstige KFC Emmen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/142886/OM-eist-4-en-3-jaar-gevangenisstraf-tegen-hoteloplichters" title="OM eist 4 en 3 jaar gevangenisstraf tegen hoteloplichters">
	<figure class="__trackInView__" data-itemid="142886" data-url="/nieuws/142886/OM-eist-4-en-3-jaar-gevangenisstraf-tegen-hoteloplichters">
			<span class="item-type icon-video">
				
			</span>

<img alt="Jan V. en Jolanda H. (tekening: Annet Zuurveen)" src="https://imgd.rgcdn.nl/80941daf9fbd4a8ba91434d08417b97d/thumb/Jan-V-en-Jolanda-H-tekening-Annet-Zuurveen.jpg" title="Jan V. en Jolanda H. (tekening: Annet Zuurveen)" />
		<figcaption>
			<span>
				OM eist 4 en 3 jaar gevangenisstraf tegen hoteloplichters
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/142895/Vertrek-gemeentesecretaris-Midden-Drenthe-lost-het-probleem-niet-op" title="&#39;Vertrek gemeentesecretaris Midden-Drenthe lost het probleem niet op&#39;">
	<figure class="__trackInView__" data-itemid="142895" data-url="/nieuws/142895/Vertrek-gemeentesecretaris-Midden-Drenthe-lost-het-probleem-niet-op">

<img alt="De gemeentesecretaris vertrekt bij de gemeente Midden-Drenthe, maar dit lost volgens de partijen het probleem niet op (foto: RTV Drenthe/Petra Wijnsema)" src="https://imgd.rgcdn.nl/af280349a8484678adb8962e70d61415/thumb/De-gemeentesecretaris-vertrekt-bij-de-gemeente-Midden-Drenthe-maar-dit-lost-volgens-de-partijen-het-probleem-niet-op-foto-RTV-Drenthe-Petra-Wijnsema.jpg" title="De gemeentesecretaris vertrekt bij de gemeente Midden-Drenthe, maar dit lost volgens de partijen het probleem niet op (foto: RTV Drenthe/Petra Wijnsema)" />
		<figcaption>
			<span>
				&#39;Vertrek gemeentesecretaris Midden-Drenthe lost het probleem niet op&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/142904/Frits-Brink-Schiphol-zou-Groningen-Airport-Eelde-verder-kunnen-helpen" title="Frits Brink: Schiphol zou Groningen Airport Eelde verder kunnen helpen">
	<figure class="__trackInView__" data-itemid="142904" data-url="/nieuws/142904/Frits-Brink-Schiphol-zou-Groningen-Airport-Eelde-verder-kunnen-helpen">

<img alt="Frits Brink pleit voor samenwerking met Schiphol (foto: RTVDrenthe / ANP Kippa)" src="https://imgd.rgcdn.nl/4058e1a44401449c9d265a2cde4d35ba/thumb/Frits-Brink-pleit-voor-samenwerking-met-Schiphol-foto-RTVDrenthe-ANP-Kippa.jpg" title="Frits Brink pleit voor samenwerking met Schiphol (foto: RTVDrenthe / ANP Kippa)" />
		<figcaption>
			<span>
				Frits Brink: Schiphol zou Groningen Airport Eelde verder kunnen helpen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/142903/Maaimachine-gestolen-bij-overval-op-82-jarige-inwoonster-De-Krim" title="Maaimachine gestolen bij overval op 82-jarige inwoonster De Krim">
	<figure class="__trackInView__" data-itemid="142903" data-url="/nieuws/142903/Maaimachine-gestolen-bij-overval-op-82-jarige-inwoonster-De-Krim">
			<span class="item-type icon-video">
				
			</span>

<img alt="Het slachtoffer werd opgesloten in een meterkast (foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/bb64475bcdd6403e971df8807d4eae14/thumb/Het-slachtoffer-werd-opgesloten-in-een-meterkast-foto-Persbureau-Meter.jpg" title="Het slachtoffer werd opgesloten in een meterkast (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Maaimachine gestolen bij overval op 82-jarige inwoonster De Krim
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/142896/Isa-Zwart-en-InterStage-BV-vallen-in-prijzen-tijdens-Popgala-Noord" title="Isa Zwart en InterStage BV vallen in prijzen tijdens Popgala Noord">
	<figure class="__trackInView__" data-itemid="142896" data-url="/nieuws/142896/Isa-Zwart-en-InterStage-BV-vallen-in-prijzen-tijdens-Popgala-Noord">
			<span class="item-type icon-foto">
				
			</span>

<img alt="De moeder van Isa Zwart neemt de prijs van haar dochter in ontvangst (foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/32538a156e90442eb1622801625f5453/thumb/De-moeder-van-Isa-Zwart-neemt-de-prijs-van-haar-dochter-in-ontvangst-foto-RTV-Drenthe.jpg" title="De moeder van Isa Zwart neemt de prijs van haar dochter in ontvangst (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Isa Zwart en InterStage BV vallen in prijzen tijdens Popgala Noord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/142899/Welzijnsorganisatie-Sedna-en-Jimmy-s-nemen-jongerenwerk-in-Angelslo-over" title="Welzijnsorganisatie Sedna en Jimmy&#39;s nemen jongerenwerk in Angelslo over">
	<figure class="__trackInView__" data-itemid="142899" data-url="/nieuws/142899/Welzijnsorganisatie-Sedna-en-Jimmy-s-nemen-jongerenwerk-in-Angelslo-over">

<img alt="Het pand van Jimmy&#39;s aan de Baander in Emmen (foto: Janet Oortwijn/RTV Drenthe)" src="https://imgd.rgcdn.nl/c9890b41165d4cac93f301cf2951219c/thumb/Het-pand-van-Jimmy-s-aan-de-Baander-in-Emmen-foto-Janet-Oortwijn-RTV-Drenthe.jpg" title="Het pand van Jimmy&#39;s aan de Baander in Emmen (foto: Janet Oortwijn/RTV Drenthe)" />
		<figcaption>
			<span>
				Welzijnsorganisatie Sedna en Jimmy&#39;s nemen jongerenwerk in Angelslo over
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/142902/Nuis-op-vingers-getikt-wegens-onaanvaardbaar-gedrag" title="Nuis op vingers getikt wegens &#39;onaanvaardbaar&#39; gedrag">
	<figure class="__trackInView__" data-itemid="142902" data-url="/nieuws/142902/Nuis-op-vingers-getikt-wegens-onaanvaardbaar-gedrag">

<img alt="Kjeld Nuis krijgt een waarschuwing (foto: ANP/Soenar Chamid)" src="https://imgd.rgcdn.nl/17cb618d40dd4328b72f8eef266ab49b/thumb/Kjeld-Nuis-krijgt-een-waarschuwing-foto-ANP-Soenar-Chamid.jpg" title="Kjeld Nuis krijgt een waarschuwing (foto: ANP/Soenar Chamid)" />
		<figcaption>
			<span>
				Nuis op vingers getikt wegens &#39;onaanvaardbaar&#39; gedrag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/142871/Promotiebonussen-zorgen-voor-klein-verlies-in-boekjaar-FC-Emmen" title="Promotiebonussen zorgen voor klein verlies in boekjaar FC Emmen">
	<figure class="__trackInView__" data-itemid="142871" data-url="/nieuws/142871/Promotiebonussen-zorgen-voor-klein-verlies-in-boekjaar-FC-Emmen">

<img alt="FC Emmen had de promotiebonussen niet begroot in het vorig seizoen (foto: Gerrit Rijkens)" src="https://imgd.rgcdn.nl/8054ff6b6a4f455b8ef9ba5543148350/thumb/FC-Emmen-had-de-promotiebonussen-niet-begroot-in-het-vorig-seizoen-foto-Gerrit-Rijkens.jpg" title="FC Emmen had de promotiebonussen niet begroot in het vorig seizoen (foto: Gerrit Rijkens)" />
		<figcaption>
			<span>
				Promotiebonussen zorgen voor klein verlies in boekjaar FC Emmen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/142860/Sportcast-22-Wit-begint-Roel-wint" title="Sportcast #22: Wit begint, Roel wint">
	<figure class="__trackInView__" data-itemid="142860" data-url="/nieuws/142860/Sportcast-22-Wit-begint-Roel-wint">
			<span class="item-type icon-audio">
				
			</span>

<img alt="Sportcast #22: Wit begint, Roel wint (foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/6e9f512e45834822940b556e73043e08/thumb/Sportcast-22-Wit-begint-Roel-wint-foto-RTV-Drenthe.jpg" title="Sportcast #22: Wit begint, Roel wint (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Sportcast #22: Wit begint, Roel wint
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/142868/WVV-stapt-niet-naar-de-rechter-om-duel-tegen-Nieuw-Buinen" title="WVV stapt niet naar de rechter om duel tegen Nieuw Buinen">
	<figure class="__trackInView__" data-itemid="142868" data-url="/nieuws/142868/WVV-stapt-niet-naar-de-rechter-om-duel-tegen-Nieuw-Buinen">

<img alt="Jeroen Buurke scoorde vijf keer voor WVV in het duel met Nieuw Buinen, maar de wedstrijd moet worden overgespeeld (foto: Facebook/WVV)" src="https://imgd.rgcdn.nl/6ebff8a965694989bc2d3b4e3203bb66/thumb/Jeroen-Buurke-scoorde-vijf-keer-voor-WVV-in-het-duel-met-Nieuw-Buinen-maar-de-wedstrijd-moet-worden-overgespeeld-foto-Facebook-WVV.jpg" title="Jeroen Buurke scoorde vijf keer voor WVV in het duel met Nieuw Buinen, maar de wedstrijd moet worden overgespeeld (foto: Facebook/WVV)" />
		<figcaption>
			<span>
				WVV stapt niet naar de rechter om duel tegen Nieuw Buinen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/142851/E-O-treft-tweede-divisionist-in-achtste-bekerfinale" title="E&amp;O treft tweede divisionist in achtste bekerfinale">
	<figure class="__trackInView__" data-itemid="142851" data-url="/nieuws/142851/E-O-treft-tweede-divisionist-in-achtste-bekerfinale">

<img alt="De dames van E&amp;O moeten langs een tweede divisionist om de kwartfinale van de bekercompetitie te bereiken (foto: archief RTV Drenthe)" src="https://imgd.rgcdn.nl/7871c9196cc24807ab0c4837482ad003/thumb/De-dames-van-E-O-moeten-langs-een-tweede-divisionist-om-de-kwartfinale-van-de-bekercompetitie-te-bereiken-foto-archief-RTV-Drenthe.jpg" title="De dames van E&amp;O moeten langs een tweede divisionist om de kwartfinale van de bekercompetitie te bereiken (foto: archief RTV Drenthe)" />
		<figcaption>
			<span>
				E&amp;O treft tweede divisionist in achtste bekerfinale
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://www.ohnegrenzen.tv" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.ohnegrenzen.tv" target="_blank" title="Ohne Grenzen">Ohne Grenzen</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.33.8"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"cb8123da-8ce4-44b6-81bf-d6ae365b8c6f","displayId":142904,"tags":["Economie","Groningen Airport Eelde","Eelde","luchthaven","Schiphol"]}, '#4e1938d4e79b4ff195762d2e84eecc5d', true);asyncActionRender('PopularNewsAsync', 'News', null, '#865fe2988ec14a6ab3cda8e8fc278da8', true);});_adManager.KeywordTargets = ['Economie','Groningen+Airport+Eelde','Eelde','luchthaven','Schiphol'] </script>

		

		<script type="text/javascript">var settingOptions = {"jwPlayerKey":"9VDSH4FxtDGmludSEECLgqD0ItpitV/Y17W/YQ==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636832246681791348"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636832246681791348"],"mediaPlayerAdSkipOffset":null};setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>