<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>150 Drentse brugklassers vandaag een beetje beroemd - RTV Drenthe</title>
		<meta name="description" content="150 Drentse brugklassers waren vandaag een beetje beroemd. Ze mochten de rode loper over om bij de premi&#232;re te zijn van de nieuwe bioscoopfilm Brugklas - De tijd van mijn leven." />
		<meta name="keywords" content="brugklassers, gemeente emmen, emmen, ," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.33.8" />
			<link rel="canonical" href="/nieuws/143733/150-Drentse-brugklassers-vandaag-een-beetje-beroemd" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/143733/150-Drentse-brugklassers-vandaag-een-beetje-beroemd" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.33.8"></script>
		

		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.33.8" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/143733" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
					<meta name="article-id" content="143733"/>
		
					<script src="https://cmp-loader.choice.faktor.io/rtvdrenthe.js"></script>
				

	

		<meta property="og:title" content="150 Drentse brugklassers vandaag een beetje beroemd"/>
		<meta property="og:description" content="150 Drentse brugklassers waren vandaag een beetje beroemd. Ze mochten de rode loper over om bij de premi&#232;re te zijn van de nieuwe bioscoopfilm Brugklas - De tijd van mijn leven."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/143733/150-Drentse-brugklassers-vandaag-een-beetje-beroemd"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Brugklassers"/>
					<meta property="og:article:tag" content="gemeente Emmen"/>
					<meta property="og:article:tag" content="Emmen"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/f8c6cfff480141028bd0c45d9cb3d766/opener/In-het-Atlas-Theater-in-Emmen-ging-de-film-in-premiere-foto-RTV-Drenthe.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/f8c6cfff480141028bd0c45d9cb3d766/opener/In-het-Atlas-Theater-in-Emmen-ging-de-film-in-premiere-foto-RTV-Drenthe.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="150 Drentse brugklassers vandaag een beetje beroemd"/>
	<meta name="twitter:description" content="150 Drentse brugklassers waren vandaag een beetje beroemd. Ze mochten de rode loper over om bij de premi&#232;re te zijn van de nieuwe bioscoopfilm Brugklas - De tijd van mijn leven."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/f8c6cfff480141028bd0c45d9cb3d766/opener/In-het-Atlas-Theater-in-Emmen-ging-de-film-in-premiere-foto-RTV-Drenthe.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvdrenthe.js" type="text/javascript"></script>
				<script type="text/javascript">
					initGtm('GTM-MNDLJN');
				</script>
	</head>
	<body>
			<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNDLJN" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>

<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"f1140bd6-8bed-47e5-80d9-dac8f5099181"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 6&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/drenthekiest/provincie" title="Drenthe Kiest">Drenthe Kiest</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/sportcast" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/optjak" title="Op Tjak">Op Tjak</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/pers" title="Voor de pers">Voor de pers</a></li>
						<li><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="af04f394-dfd2-4253-8bd1-1062bea8db50" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthekiest/provincie" title="Drenthe Kiest">Drenthe Kiest</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5f71eced-db7d-4ace-b355-8454bc9e53f2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/sportcast" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0aeb9507-50bd-49d2-8255-7037125c5c41" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="41fdbaba-c463-449d-b0f7-5e064960ecac" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="396ad0fd-84c8-4607-9a95-3c69eeef1eef" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2d9fa88c-00b5-484e-955d-51bd817af105" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/optjak" title="Op Tjak">Op Tjak</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/143733/150-Drentse-brugklassers-vandaag-een-beetje-beroemd"},"headline":"150 Drentse brugklassers vandaag een beetje beroemd","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/f8c6cfff480141028bd0c45d9cb3d766/opener/In-het-Atlas-Theater-in-Emmen-ging-de-film-in-premiere-foto-RTV-Drenthe.jpg","width":770,"height":433},"datePublished":"2019-02-06T17:46:11.498026+01:00","dateModified":"2019-02-06T17:46:12.8105353+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"150 Drentse brugklassers waren vandaag een beetje beroemd. Ze mochten de rode loper over om bij de première te zijn van de nieuwe bioscoopfilm Brugklas - De tijd van mijn leven. De film ging vandaag in premi&#232;re in het Atlas Theater in Emmen. De film is gebaseerd op de populaire televisieserie Brugklas.&nbsp;Door mee te doen aan een vlogwedstrijd konden de brugklassers een kaartje bemachtigen voor de premi&#232;re. Milou is een van de brugklassers: &quot;Ik hoop dat het heel gezellig wordt en dat we heel veel acteurs gaan ontmoeten.''"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2f8NrE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=150+Drentse+brugklassers+vandaag+een+beetje+beroemd&url=http%3a%2f%2frtvd.nl%2f8NrE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2f8NrE" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2f8NrE&title=150+Drentse+brugklassers+vandaag+een+beetje+beroemd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+150+Drentse+brugklassers+vandaag+een+beetje+beroemd%3a+http%3a%2f%2frtvd.nl%2f8NrE" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/8NrE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="wo 6 feb 2019, 17:46" datetime="2019-02-06T17:46:11.4980260+01:00">
							woensdag 6 februari 2019, 17:46
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2f8NrE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=150+Drentse+brugklassers+vandaag+een+beetje+beroemd&url=http%3a%2f%2frtvd.nl%2f8NrE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2f8NrE" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2f8NrE&title=150+Drentse+brugklassers+vandaag+een+beetje+beroemd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+150+Drentse+brugklassers+vandaag+een+beetje+beroemd%3a+http%3a%2f%2frtvd.nl%2f8NrE" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/8NrE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						150 Drentse brugklassers vandaag een beetje beroemd
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="2595430a89604b7093d7def5135891a0"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18QUE5NjM0NzAyQ0Q0RjcxMkMxMjU4Mzk5MDAzMjc2QTl8aHR0cHM6Ly9hdi5ydHZkcmVudGhlLm5sL21lZGlhL2RybmwyMDE5MDIwNi1icnVna2xhcy5tcDQ=" data-media="https://av.rtvdrenthe.nl/media/drnl20190206-brugklas.mp4" data-still="https://imgd.rgcdn.nl/3f6c72f7b586411797e8dad4b503ccfc/opener/150-Drentse-brugklassers-liepen-vandaag-over-de-rode-loper.jpg" title="150 Drentse brugklassers liepen vandaag over de rode loper"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgd.rgcdn.nl/f8c6cfff480141028bd0c45d9cb3d766/opener/In-het-Atlas-Theater-in-Emmen-ging-de-film-in-premiere-foto-RTV-Drenthe.jpg" alt="In het Atlas Theater in Emmen ging de film in premi&#232;re (foto: RTV Drenthe)" title="In het Atlas Theater in Emmen ging de film in premi&#232;re (foto: RTV Drenthe)"/>
								<span class="mediabox-image-title">In het Atlas Theater in Emmen ging de film in premi&#232;re (foto: RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgd.rgcdn.nl/3f6c72f7b586411797e8dad4b503ccfc/thumb/150-Drentse-brugklassers-liepen-vandaag-over-de-rode-loper.jpg" alt="150 Drentse brugklassers liepen vandaag over de rode loper" title="150 Drentse brugklassers liepen vandaag over de rode loper" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgd.rgcdn.nl/f8c6cfff480141028bd0c45d9cb3d766/thumb/In-het-Atlas-Theater-in-Emmen-ging-de-film-in-premiere-foto-RTV-Drenthe.jpg" alt="In het Atlas Theater in Emmen ging de film in premi&#232;re (foto: RTV Drenthe)" title="In het Atlas Theater in Emmen ging de film in premi&#232;re (foto: RTV Drenthe)" itemprop="image"/>
					</div>
		</div>
	</div>
				</div>
				<p class="intro">
					150 Drentse brugklassers waren vandaag een beetje beroemd. Ze mochten de rode loper over om bij de premi&#232;re te zijn van de nieuwe bioscoopfilm Brugklas - De tijd van mijn leven.
				</p>

				<div class="customhtml newsitem-customhtml">
					De film ging vandaag in premi&#232;re in het Atlas Theater in Emmen. De film is gebaseerd op de populaire televisieserie Brugklas.&nbsp;<br><br>Door mee te doen aan een vlogwedstrijd konden de brugklassers een kaartje bemachtigen voor de premi&#232;re. Milou is een van de brugklassers: &quot;Ik hoop dat het heel gezellig wordt en dat we heel veel acteurs gaan ontmoeten.''
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Brugklassers" class="tag">Brugklassers</a>
									<a href="/tag/gemeente%20Emmen" class="tag">gemeente Emmen</a>
									<a href="/tag/Emmen" class="tag">Emmen</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2f8NrE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=150+Drentse+brugklassers+vandaag+een+beetje+beroemd&url=http%3a%2f%2frtvd.nl%2f8NrE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2f8NrE" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2f8NrE&title=150+Drentse+brugklassers+vandaag+een+beetje+beroemd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+150+Drentse+brugklassers+vandaag+een+beetje+beroemd%3a+http%3a%2f%2frtvd.nl%2f8NrE" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/8NrE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('97080');
									});
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="09d71c0714c740aea75e5ca6d4849e62"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="af7abe02b02b4bd5aac671f8476da9b4"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/djammen" title="Djammen: over alles waar muziek in zit." onclick="handleClickEvent('TeaserClick', '/djammen');">
				<img alt="Djammen: over alles waar muziek in zit." class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/djammen.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/podcast" title="Luister naar onze podcasts" onclick="handleClickEvent('TeaserClick', '/podcast');">
				<img alt="Luister naar onze podcasts" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/podcastbanner.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/143244/" title="RTV Drenthe zoekt een ervaren systeembeheerder m/v voor 36 uur per week" onclick="handleClickEvent('TeaserClick', '/nieuws/143244/');">
				<img alt="RTV Drenthe zoekt een ervaren systeembeheerder m/v voor 36 uur per week" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Vacature_Systeembeheerder_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/143655/Sjoemelsoftware-op-kassa-s-bij-restaurants-Ni-Hao" title="Sjoemelsoftware op kassa&#39;s bij restaurants Ni Hao">
	<figure class="__trackInView__" data-itemid="143655" data-url="/nieuws/143655/Sjoemelsoftware-op-kassa-s-bij-restaurants-Ni-Hao">

<img alt="Het hoofdkantoor van Ni Hao in Tynaarlo (foto: Google Streetview)" src="https://imgd.rgcdn.nl/73e53f9147ae40189587e746ea81731e/thumb/Het-hoofdkantoor-van-Ni-Hao-in-Tynaarlo-foto-Google-Streetview.jpg" title="Het hoofdkantoor van Ni Hao in Tynaarlo (foto: Google Streetview)" />
		<figcaption>
			<span>
				Sjoemelsoftware op kassa&#39;s bij restaurants Ni Hao
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/143658/Politie-pakt-televisiedieven-op-in-Emmen" title="Politie pakt televisiedieven op in Emmen">
	<figure class="__trackInView__" data-itemid="143658" data-url="/nieuws/143658/Politie-pakt-televisiedieven-op-in-Emmen">

<img alt="De twee dieven zitten voorlopig vast (foto: Kim Stellingwerf/RTV Drenthe)" src="https://imgd.rgcdn.nl/368927f3ec68403e91045d432af911a3/thumb/De-twee-dieven-zitten-voorlopig-vast-foto-Kim-Stellingwerf-RTV-Drenthe.jpg" title="De twee dieven zitten voorlopig vast (foto: Kim Stellingwerf/RTV Drenthe)" />
		<figcaption>
			<span>
				Politie pakt televisiedieven op in Emmen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/143657/Huis-in-Veenoord-door-brand-verwoest" title="Huis in Veenoord door brand verwoest">
	<figure class="__trackInView__" data-itemid="143657" data-url="/nieuws/143657/Huis-in-Veenoord-door-brand-verwoest">
			<span class="item-type icon-video">
				
			</span>

<img alt="Het huis is door de brand verwoest (foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/4ddc2ca80ff34cb8afef3b2db4b2c3be/thumb/Het-huis-is-door-de-brand-verwoest-foto-Persbureau-Meter.jpg" title="Het huis is door de brand verwoest (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Huis in Veenoord door brand verwoest
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/143672/Boerin-Agnes-Drentse-Vrouw-in-de-Media" title="Boerin Agnes Drentse Vrouw in de Media">
	<figure class="__trackInView__" data-itemid="143672" data-url="/nieuws/143672/Boerin-Agnes-Drentse-Vrouw-in-de-Media">
			<span class="item-type icon-video">
				
			</span>

<img alt="Boerin Agnes Lensing heeft de Vrouw in de Media Award gekregen in het gebouw van RTV Drenthe (foto: RTV Drenthe/Wiedse Veenstra)" src="https://imgd.rgcdn.nl/cfca978167624f1abb6d388bf1d8ea09/thumb/Boerin-Agnes-Lensing-heeft-de-Vrouw-in-de-Media-Award-gekregen-in-het-gebouw-van-RTV-Drenthe-foto-RTV-Drenthe-Wiedse-Veenstra.jpg" title="Boerin Agnes Lensing heeft de Vrouw in de Media Award gekregen in het gebouw van RTV Drenthe (foto: RTV Drenthe/Wiedse Veenstra)" />
		<figcaption>
			<span>
				Boerin Agnes Drentse Vrouw in de Media
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/143660/Boom-valt-op-rijdende-auto-in-Zuidwolde" title="Boom valt op rijdende auto in Zuidwolde">
	<figure class="__trackInView__" data-itemid="143660" data-url="/nieuws/143660/Boom-valt-op-rijdende-auto-in-Zuidwolde">
			<span class="item-type icon-video">
				
			</span>

<img alt="De boom kwam dwars op de weg terecht (foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/2fba41586207426296f8d5ae1a3c8f87/thumb/De-boom-kwam-dwars-op-de-weg-terecht-foto-Persbureau-Meter.jpg" title="De boom kwam dwars op de weg terecht (foto: Persbureau Meter)" />
		<figcaption>
			<span>
				Boom valt op rijdende auto in Zuidwolde
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/143733/150-Drentse-brugklassers-vandaag-een-beetje-beroemd" title="150 Drentse brugklassers vandaag een beetje beroemd">
	<figure class="__trackInView__" data-itemid="143733" data-url="/nieuws/143733/150-Drentse-brugklassers-vandaag-een-beetje-beroemd">
			<span class="item-type icon-video">
				
			</span>

<img alt="In het Atlas Theater in Emmen ging de film in première (foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/f8c6cfff480141028bd0c45d9cb3d766/thumb/In-het-Atlas-Theater-in-Emmen-ging-de-film-in-premiere-foto-RTV-Drenthe.jpg" title="In het Atlas Theater in Emmen ging de film in première (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				150 Drentse brugklassers vandaag een beetje beroemd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/143734/Vroeger-toen-de-telefoons-nog-van-hout-waren" title="Vroeger toen de telefoons nog van hout waren">
	<figure class="__trackInView__" data-itemid="143734" data-url="/nieuws/143734/Vroeger-toen-de-telefoons-nog-van-hout-waren">
			<span class="item-type icon-video">
				
			</span>

<img alt="Engelbert Kohl is trots op zijn verzameling oude telefoons (foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/393e677f4bec4578b9edab7fbbd5117a/thumb/Engelbert-Kohl-is-trots-op-zijn-verzameling-oude-telefoons-foto-RTV-Drenthe.jpg" title="Engelbert Kohl is trots op zijn verzameling oude telefoons (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Vroeger toen de telefoons nog van hout waren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/143724/Theater-Na-de-Dam-komt-spelers-tekort" title="Theater Na de Dam komt spelers tekort">
	<figure class="__trackInView__" data-itemid="143724" data-url="/nieuws/143724/Theater-Na-de-Dam-komt-spelers-tekort">

<img alt="Theater na de Dam zoekt nog acteurs (foto: Kim Stellingwerf)" src="https://imgd.rgcdn.nl/69df478ecf25409f81a7aad270a7b4a7/thumb/Theater-na-de-Dam-zoekt-nog-acteurs-foto-Kim-Stellingwerf.jpg" title="Theater na de Dam zoekt nog acteurs (foto: Kim Stellingwerf)" />
		<figcaption>
			<span>
				Theater Na de Dam komt spelers tekort
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/143729/Ambulancepersoneel-test-nieuw-uniform" title="Ambulancepersoneel test nieuw uniform">
	<figure class="__trackInView__" data-itemid="143729" data-url="/nieuws/143729/Ambulancepersoneel-test-nieuw-uniform">
			<span class="item-type icon-video">
				
			</span>

<img alt="Joshua Luten test het nieuwe uniform (foto: RTV Drenthe/Jeroen Kelderman)" src="https://imgd.rgcdn.nl/52c8d1c0616f490a871225fd3eeb12d8/thumb/Joshua-Luten-test-het-nieuwe-uniform-foto-RTV-Drenthe-Jeroen-Kelderman.jpg" title="Joshua Luten test het nieuwe uniform (foto: RTV Drenthe/Jeroen Kelderman)" />
		<figcaption>
			<span>
				Ambulancepersoneel test nieuw uniform
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/143727/Drentse-scholen-lossen-tekort-aan-leerkrachten-op-met-vakdocenten" title="Drentse scholen lossen tekort aan leerkrachten op met vakdocenten">
	<figure class="__trackInView__" data-itemid="143727" data-url="/nieuws/143727/Drentse-scholen-lossen-tekort-aan-leerkrachten-op-met-vakdocenten">

<img alt="Vakdocenten moeten tekort aan leraren in Drenthe oplossen (archieffoto: RTV Drenthe)" src="https://imgd.rgcdn.nl/f8a0a68998ea40f3a823f783af15a2ad/thumb/Vakdocenten-moeten-tekort-aan-leraren-in-Drenthe-oplossen-archieffoto-RTV-Drenthe.jpg" title="Vakdocenten moeten tekort aan leraren in Drenthe oplossen (archieffoto: RTV Drenthe)" />
		<figcaption>
			<span>
				Drentse scholen lossen tekort aan leerkrachten op met vakdocenten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/143732/De-TT-houdt-al-90-jaar-eigen-broek-op-dus-F1-kan-dat-ook" title="&#39;De TT houdt al 90 jaar eigen broek op, dus F1 kan dat ook&#39;">
	<figure class="__trackInView__" data-itemid="143732" data-url="/nieuws/143732/De-TT-houdt-al-90-jaar-eigen-broek-op-dus-F1-kan-dat-ook">
			<span class="item-type icon-video">
				
			</span>

<img alt="Jos Vaessen, voorzitter Stichting The Netherlands GP Foundation (foto RTV Drenthe)" src="https://imgd.rgcdn.nl/461283c076694fa8a7a2a2b35430411e/thumb/Jos-Vaessen-voorzitter-Stichting-The-Netherlands-GP-Foundation-foto-RTV-Drenthe.jpg" title="Jos Vaessen, voorzitter Stichting The Netherlands GP Foundation (foto RTV Drenthe)" />
		<figcaption>
			<span>
				&#39;De TT houdt al 90 jaar eigen broek op, dus F1 kan dat ook&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/143730/Seizoen-lijkt-voorbij-voor-FC-Emmen-spits-Pedersen" title="Seizoen lijkt voorbij voor FC Emmen-spits Pedersen">
	<figure class="__trackInView__" data-itemid="143730" data-url="/nieuws/143730/Seizoen-lijkt-voorbij-voor-FC-Emmen-spits-Pedersen">

<img alt="Nicklas Pedersen is ernstig geblesseerd (foto: Gerrit Rijkens)" src="https://imgd.rgcdn.nl/19af51a2870a494e95012ec7f61ae7d3/thumb/Nicklas-Pedersen-is-ernstig-geblesseerd-foto-Gerrit-Rijkens.jpg" title="Nicklas Pedersen is ernstig geblesseerd (foto: Gerrit Rijkens)" />
		<figcaption>
			<span>
				Seizoen lijkt voorbij voor FC Emmen-spits Pedersen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/143714/Bekeravontuur-E-O-na-een-duel-over" title="Bekeravontuur E&amp;O na &#233;&#233;n duel over">
	<figure class="__trackInView__" data-itemid="143714" data-url="/nieuws/143714/Bekeravontuur-E-O-na-een-duel-over">

<img alt="De focus bij de formatie van Henk Smeenge kan op de competitie (foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/ff6b7d43ff284071af1f6f58c959e7bc/thumb/De-focus-bij-de-formatie-van-Henk-Smeenge-kan-op-de-competitie-foto-RTV-Drenthe.jpg" title="De focus bij de formatie van Henk Smeenge kan op de competitie (foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Bekeravontuur E&amp;O na &#233;&#233;n duel over
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/143709/Jos-Vaessen-Wij-hebben-de-financien-voor-de-Formule-1-wel-rond" title="Jos Vaessen: Wij hebben de financi&#235;n voor de Formule 1 w&#233;l rond">
	<figure class="__trackInView__" data-itemid="143709" data-url="/nieuws/143709/Jos-Vaessen-Wij-hebben-de-financien-voor-de-Formule-1-wel-rond">

<img alt="Assen maakt volgens Vaessen nog altijd kans op de Formule 1 (foto: Kim Stellingwerf / RTV Drenthe)" src="https://imgd.rgcdn.nl/0c1591ef992d4f038c8a9335a19f80d8/thumb/Assen-maakt-volgens-Vaessen-nog-altijd-kans-op-de-Formule-1-foto-Kim-Stellingwerf-RTV-Drenthe.jpg" title="Assen maakt volgens Vaessen nog altijd kans op de Formule 1 (foto: Kim Stellingwerf / RTV Drenthe)" />
		<figcaption>
			<span>
				Jos Vaessen: Wij hebben de financi&#235;n voor de Formule 1 w&#233;l rond
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/143703/Assen-houdt-hoofd-koel-na-uitgelekte-brief-Formule-1" title="Assen houdt hoofd koel na uitgelekte brief Formule 1">
	<figure class="__trackInView__" data-itemid="143703" data-url="/nieuws/143703/Assen-houdt-hoofd-koel-na-uitgelekte-brief-Formule-1">

<img alt="Assen is nog in de race voor de Formule 1, zegt Jos Vaessen (foto: Kim Stellingwerf)" src="https://imgd.rgcdn.nl/d4f68d0f82ab4432ad8d07bae9f84269/thumb/Assen-is-nog-in-de-race-voor-de-Formule-1-zegt-Jos-Vaessen-foto-Kim-Stellingwerf.jpg" title="Assen is nog in de race voor de Formule 1, zegt Jos Vaessen (foto: Kim Stellingwerf)" />
		<figcaption>
			<span>
				Assen houdt hoofd koel na uitgelekte brief Formule 1
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/pers" title="Voor de pers">Voor de pers</a></li>
								<li class="footernav-item"><a href="/reclame" title="RTV Drenthe Reclame">RTV Drenthe Reclame</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="/bestellen" title="Uitzending bestellen">Uitzending bestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://www.ohnegrenzen.tv" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.ohnegrenzen.tv" target="_blank" title="Ohne Grenzen">Ohne Grenzen</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.33.8"></script>


			<script type="text/javascript">initGa('UA-1117157-1');</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"9408abb8-904f-4ba1-847f-6f878aeecd31","displayId":143733,"tags":["Brugklassers","gemeente Emmen","Emmen"]}, '#09d71c0714c740aea75e5ca6d4849e62', true);asyncActionRender('PopularNewsAsync', 'News', null, '#af7abe02b02b4bd5aac671f8476da9b4', true);});_adManager.KeywordTargets = ['Brugklassers','gemeente+Emmen','Emmen'] </script>

		

		<script type="text/javascript">var settingOptions = {"jwPlayerKey":"9VDSH4FxtDGmludSEECLgqD0ItpitV/Y17W/YQ==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636850740641615418"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636850740641615418"],"mediaPlayerAdSkipOffset":null};setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>