<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Vrijwilligers druk bezig met paddentrek Schoonloo: &#x27;Het kan zomaar beginnen&#x27; - RTV Drenthe</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvdrenthe"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Vrijwilligers druk bezig met paddentrek Schoonloo: &#x27;Het kan zomaar beginnen&#x27;"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="&quot;Wachten heeft geen zin, want als ze al aan de wandel zijn ben je te laat&quot;, vertelt Staatsbosbeheer-vrijwilliger Annemarie Meyer."><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/e72826b7-8247-3b65-be4f-683feef890f5.jpg"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Vrijwilligers druk bezig met paddentrek Schoonloo: &#x27;Het kan zomaar beginnen&#x27;"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="&quot;Wachten heeft geen zin, want als ze al aan de wandel zijn ben je te laat&quot;, vertelt Staatsbosbeheer-vrijwilliger Annemarie Meyer."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/e72826b7-8247-3b65-be4f-683feef890f5.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvdrenthe.nl/nieuws/14459729/vrijwilligers-druk-bezig-met-paddentrek-schoonloo-het-kan-zomaar-beginnen"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-03-02T05:00:02Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-03-02T05:00:02Z"><meta data-n-head="ssr" data-hid="article:author-0" property="article:author" content="Wouter Westerveld"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="nieuws"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="roeg!"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="gemeente aa en hunze"><meta data-n-head="ssr" data-hid="article:tag-2" property="article:tag" content="natuurnieuws"><meta data-n-head="ssr" data-hid="article:tag-3" property="article:tag" content="schoonloo"><meta data-n-head="ssr" data-hid="article:tag-4" property="article:tag" content="paddentrek"><meta data-n-head="ssr" data-hid="description" name="description" content="&quot;Wachten heeft geen zin, want als ze al aan de wandel zijn ben je te laat&quot;, vertelt Staatsbosbeheer-vrijwilliger Annemarie Meyer."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="ROEG!, GEMEENTE AA EN HUNZE, NATUURNIEUWS, SCHOONLOO, PADDENTREK"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/drenthe/favicon.ico"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/drenthe/android-chrome-192x192.png" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/drenthe/apple-touch-icon.png"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="https://www.rtvdrenthe.nl/amp/nieuws/14459729/vrijwilligers-druk-bezig-met-paddentrek-schoonloo-het-kan-zomaar-beginnen"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvdrenthe.nl/nieuws/14459729/vrijwilligers-druk-bezig-met-paddentrek-schoonloo-het-kan-zomaar-beginnen"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer></script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://tag.aticdn.net/614662/smarttag.js?v=1646035848598" defer></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1646035848598" defer></script><script data-n-head="ssr" src="/js/ads.js?v=1646035848598" defer></script><script data-n-head="ssr" src="/js/comscore.js?v=1646035848598" defer></script><script data-n-head="ssr" src="/js/atInternet.js?v=1646035848598" defer></script><script data-n-head="ssr" src="/js/facebook.js?v=1646035848598" defer></script><script data-n-head="ssr" src="/js/primed.js?v=1646035848598" defer></script><script data-n-head="ssr" src="/js/smartocto.js?v=1646035848598" defer></script><script data-n-head="ssr" type="text/javascript">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="text/javascript" src="https://widgets.outbrain.com/outbrain.js" async></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Vrijwilligers druk bezig met paddentrek Schoonloo: 'Het kan zomaar beginnen'","image":["https://i.regiogroei.cloud/1104x620/e72826b7-8247-3b65-be4f-683feef890f5.jpg"],"datePublished":"2022-03-02T05:00:02Z","dateModified":"2022-03-02T05:00:02Z","description":"\"Wachten heeft geen zin, want als ze al aan de wandel zijn ben je te laat\", vertelt Staatsbosbeheer-vrijwilliger Annemarie Meyer.","author":[{"@type":"Person","name":"Wouter Westerveld","url":"https://rtvdrenthe.nl/wie-is-wie/nieuwsredactie/wouter-westerveld"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/14459729/vrijwilligers-druk-bezig-met-paddentrek-schoonloo-het-kan-zomaar-beginnen"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":"rtvdrenthe.nl/img/logo_rtvdrenthe.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/d84721b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/29b972b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/65bb720.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/bb66c60.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/a851ee7.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/6742991.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/5d3085b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/172e443.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/61354af.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/c6b1a15.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/caa0ecf.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/2e70fa1.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/61f518d.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/e25f32c.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/a6c7cd2.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/6617ba2.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/1fb07e8.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/e88c96d.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/7d3b64a.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/d2a6caf.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/e090628.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/e4a6273.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/8dccc63.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/1c00de6.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/1072dd5.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/6ab6501.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/bd03255.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/2077383.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/7f23b3b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/e8beb6c.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/b35bbdd.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/bb66c60.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/172e443.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/c6b1a15.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/2e70fa1.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/e25f32c.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/6617ba2.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/e88c96d.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/d2a6caf.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/e4a6273.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/1c00de6.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/6ab6501.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/2077383.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/cb62578/css/e8beb6c.css">
  </head>
  <body  font-size="Normaal">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-drenthe"><div class="settings-menu"><div class="sm-overlay sm-overlay--closed"></div> <div class="sm-container sm-container--closed"><div class="sm-close"><i class="icon-exit"></i></div> <div class="sm-title"><!---->
    
</div> <div class="sm-content menu-level-0" data-v-19082a7c><ul class="sm-items-container" data-v-19082a7c></ul> <!----> <ul class="submenu-detail-container" data-v-19082a7c><li class="sm-list" data-v-19082a7c><ul class="sm-item-options-list" data-v-19082a7c><!---->  <!----></ul></li></ul></div></div></div> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-197f1de8><header class="groei-wa-header groei-wa-navigation--sticky" data-v-50876848 data-v-197f1de8><!----> <!----> <div class="container" data-v-50876848><div class="row" data-v-50876848><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-50876848><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-50876848><img src="/_ipx/s_400x400/img/logo_rtvdrenthe.png" width="400" height="400" alt="Home RTV Drenthe" loading="lazy" class="logo-light logo logo-ratio-lt" data-v-e645d3fa data-v-50876848></a> <div class="groei-wa-header-widgets" data-v-50876848><div class="groei-article-buttons" data-v-50876848><a href="#" class="font-size" data-v-50876848><i class="icon-fontsize" data-v-50876848></i></a> <a href="#" data-v-50876848><i class="icon-share" data-v-50876848></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-50876848><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Home" title="Home" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Home
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/drenthekiest" data-qa="page-btn-Drenthe Kiest - gemeenteraad" title="Drenthe Kiest - gemeenteraad" class="navigation-link" data-v-3e3da3be>
                    Drenthe Kiest - gemeenteraad
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/gemist" data-qa="page-btn-Uitzending Gemist" title="Uitzending Gemist" class="navigation-link" data-v-3e3da3be>
                    Uitzending Gemist
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossier" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/weerpagina" data-qa="page-btn-Weer" title="Weer" class="navigation-link" data-v-3e3da3be>
                    Weer
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/zoekhetuit" data-qa="page-btn-Zoek het uit!" title="Zoek het uit!" class="navigation-link" data-v-3e3da3be>
                    Zoek het uit!
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-322b17e0 data-v-50876848><span class="indicator-bar" style="width:0%;" data-v-322b17e0></span></span></div></header> <section data-v-197f1de8><div class="container wrapper" data-v-197f1de8><!----> <div class="row" data-v-197f1de8><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-197f1de8><div class="article-container" data-v-197f1de8><div class="article-content" data-v-197f1de8><div data-v-197f1de8><div><div __component="api.api-article-header" currentPage="[object Object]" id="b4e05d3a-7e02-40e1-b400-0e3c6e8b6c92" type="article-header" componentType="api.api-article-header" class="component" data-v-bc3a5156><!----> <h1 data-v-bc3a5156>
        Vrijwilligers druk bezig met paddentrek Schoonloo: 'Het kan zomaar beginnen'
    </h1> <p class="intro" data-v-bc3a5156>
        
    </p> <div class="groei-wa-article-meta" data-v-bc3a5156><div class="groei-wa-article-authors" data-v-bc3a5156><ul class="avatars" data-v-bc3a5156><li class="avatar_item" data-v-bc3a5156><a href="/wie-is-wie/nieuwsredactie/wouter-westerveld" data-v-bc3a5156><i data-v-bc3a5156><div alt="" data-sizes="auto" data-bgset="https://static.regiogroei.cloud/rtvDrenthe/editorAvatar/logo-op-lichtblauw.jpg 112w, https://static.regiogroei.cloud/rtvDrenthe/editorAvatar/logo-op-lichtblauw.jpg 112w, https://static.regiogroei.cloud/rtvDrenthe/editorAvatar/logo-op-lichtblauw.jpg 112w" ratio="1:1" disableBorderRadius="true" class="responsive-background-image lazy-image avatar placeholder cover center" style="background-position:center;" data-v-9a9720fa data-v-bc3a5156></div></i></a></li></ul> <span class="groei-wa-author-links" data-v-bc3a5156><a href="/wie-is-wie/nieuwsredactie/wouter-westerveld" data-v-bc3a5156>
                        Wouter Westerveld
                    </a> <!----> <!----></span></div> <p class="groei-wa-article-info" data-v-bc3a5156>
            Vandaag, 06:00 <strong data-v-bc3a5156>•</strong> 3 minuten leestijd
        </p></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="afc4672e-b8e4-4e29-9294-123b3d53416a" type="group" componentType="api.api-group" class="group component"><figure __component="api.api-image" id="63409c90-7d40-47e6-9beb-74126d54ea72" type="image" class="responsive-image component overflow-border-radius allow-full-screen dimensions" data-v-7f135b94 data-v-7092801c><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-7f135b94><img alt="Paddentrek Schoonloo" src="https://i.regiogroei.cloud/1104x620/e72826b7-8247-3b65-be4f-683feef890f5.jpg" class="lazy-image ssr" data-v-7f135b94> <div class="placeholder visible ssr" data-v-7f135b94></div></div> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><span class="description" data-v-0a5f17f7>Vier vrijwilligers maken de paden schoon voor de jaarlijkse paddentrek in Schoonloo</span> <span class="copyright" data-v-0a5f17f7>© RTV Drenthe / Wouter Westerveld</span></figcaption></figure></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="591cd67a-c80b-4455-94db-651e4e1fcb7a" type="group" componentType="api.api-group" class="group component"><div __component="api.api-text" type="text" id="19da5b7e-de15-49f5-93f7-745156261aae" internalLinks="" class="component first" data-v-c06bc4da><div class="text" data-v-c06bc4da>De jaarlijkse paddentrek staat op het punt van beginnen in Drenthe. Padden komen dan na een lange winterslaap uit hun hol om een plekje bij het water te zoeken om te paren. Tijdens de tocht steken ze vaak drukke wegen over met het risico dat ze geplet worden door langsrijdend verkeer. Vrijwilligers van Staatsbosbeheer in Schoonloo zijn druk bezig met de voorbereidingen, om deze ongelukken zoveel mogelijk te voorkomen.</div></div><div __component="api.api-text" type="text" id="08dcab2b-b61b-4716-8083-abb534d43ecc" internalLinks="" class="component" data-v-c06bc4da><div class="text" data-v-c06bc4da>"Vlak langs de N374 zijn schermen aangelegd", vertelt vrijwilliger Annemarie Meyer. "Padden kunnen dan niet naar de drukke weg lopen. Op die manier kunnen we ze beschermen." In de herfst en in de winter vallen er veel bladeren voor de schermen. Samen met haar collega's ruimt Meyer de bladeren op en worden er emmers in de grond geplaatst. "De padden vallen daar dan in. Als de vangst groot genoeg is, brengen we de emmers naar de overkant van de weg en zetten we ze uit bij de vijver."</div></div><h2 __component="api.api-header" type="header" id="b3d5b63e-0626-4399-898f-402e5f77a73f" class="component" data-v-2ea671c1>
    'Het is nog te koud'
</h2><div __component="api.api-text" type="text" id="222226ab-e264-41fe-8616-a7876e3d99fe" internalLinks="" class="component" data-v-c06bc4da><div class="text" data-v-c06bc4da>In een gedeelte van Nederland is de paddentrek al begonnen. In Drenthe laten de beestjes nog even op zich wachten. Volgens Meyer heeft dat te maken met de temperatuur in Drenthe, die lager is dan in andere provincies. "Het is nog te koud", vervolgt ze. "Wachten met de voorbereidingen heeft geen zin, want als ze al aan de wandel zijn ben je te laat. Dus we beginnen vaak een week of twee van tevoren."</div></div><div __component="api.api-text" type="text" id="8a9e46f4-0105-41fe-a860-3b5127887fd4" internalLinks="" class="component" data-v-c06bc4da><div class="text" data-v-c06bc4da>Wanneer de padden in onze provincie beginnen aan hun tocht, weet Meyer niet precies. "Het kan wel heel snel gaan", legt ze uit. "Als het vannacht tien graden is en een beetje nat, dan kunnen ze opeens beginnen met de reis. Maar het kan ook nog een aantal weken duren. De voorbereidingen zijn in ieder geval gedaan, ik verwacht dat het allemaal goed komt."</div></div><div __component="api.api-text" type="text" id="62521bf4-1506-4f4e-927c-d774c346f2a4" internalLinks="" class="component" data-v-c06bc4da><div class="text" data-v-c06bc4da><em>tekst gaat verder onder de video</em></div></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="aeb1a5c6-0244-4d9c-8665-4de057d6232e" type="group" componentType="api.api-group" class="group component"><div __component="api.api-video" id="000c05ae-8c3e-4a2a-8841-be80c26850bc" type="video" description="De jaarlijkse paddentrek staat op het punt van beginnen in Drenthe. Tijdens de tocht steken ze vaak drukke wegen over met het risico dat ze geplet worden door langsrijdend verkeer. Vrijwilligers van Staatsbosbeheer in Schoonloo zijn druk bezig om deze ongelukken zoveel mogelijk te voorkomen." class="component"><div class="bb-video-player"></div> <div class="figcaption" data-v-0a5f17f7><span class="description" data-v-0a5f17f7>Vrijwilligers leiden paddentrek Schoonloo in goede banen</span> <!----></div></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="a90b569a-afac-4128-bfaa-f859ccd086e5" type="group" componentType="api.api-group" class="group component"><h2 __component="api.api-header" type="header" id="bf0c5d62-933d-4679-908a-b43196f1dd70" class="component" data-v-2ea671c1>
    Voldoening
</h2><div __component="api.api-text" type="text" id="df628a19-809f-49c7-8d41-8a86d81fb4d1" internalLinks="" class="component" data-v-c06bc4da><div class="text" data-v-c06bc4da>In totaal bestaat het groepje uit vier vrijwilligers. Eén keer per jaar voeren ze het onderhoud uit en dat is hard werken. "In totaal moet er zo'n anderhalve kilometer aan paden worden vrijgemaakt. In voorgaande jaren hadden we meer mensen die ons hielpen, dus we doen er nu iets langer over. Het zonnetje schijnt gelukkig wel, dus dan gaat het allemaal wat makkelijker", lacht ze.</div></div><div __component="api.api-text" type="text" id="e8728986-f8be-4c48-b986-817a5e53650c" internalLinks="" class="component" data-v-c06bc4da><div class="text" data-v-c06bc4da>Om de dag goed door te komen heeft Meyer koffie en koekjes meegenomen. "Brandstof voor het harde werken", knipoogt ze. Toch voelt het voor de groep niet als werken, maar juist als een beloning. "Absoluut. Je bent lekker buiten en je bent samen, dat maakt het extra leuk. Maar het belangrijkste is dat je iets voor de natuur kunt betekenen, dat is iets waar wij met z'n alleen voor staan."</div></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="ce6123ed-4996-4eb2-a81f-9a6272bae9b5" type="group" componentType="api.api-group" class="group component"><div __component="api.api-group" id="1f85e5f6-1f6b-4ee8-890a-16a01a108299" type="group" kind="link" class="group component"><h2 __component="api.api-header" id="9499de12-505f-4960-9ad9-767479329606" type="header" class="component" data-v-2ea671c1>
    Lees ook:
</h2><a href="/nieuws/133193/vijf-vragen-over-de-paddentrek" __component="api.api-link" id="20dcab1c-c93e-4323-9c82-2ae56c8a4045" type="link" class="navigation-link link component" data-v-047cd7ad>
    Vijf vragen over de paddentrek
    <i class="icon-chevron-right" data-v-047cd7ad></i></a><a href="/nieuws/93569/paddentrek-als-we-niets-doen-wordt-een-derde-plat-gereden" __component="api.api-link" id="4491eb7d-1c74-4357-b190-1df84b180321" type="link" class="navigation-link link component" data-v-047cd7ad>
    Paddentrek: 'Als we niets doen, wordt een derde plat gereden'
    <i class="icon-chevron-right" data-v-047cd7ad></i></a></div></div></div></div></div> <div class="article-extra" data-v-197f1de8><div data-v-197f1de8><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="56ac409e-4ffe-44e4-a9ee-31dd8d7b1e03" type="share-buttons" componentType="api.api-share-buttons" class="component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-9c9d2ada><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" class="share-network-twitter" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-twitter" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" class="share-network-facebook" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-facebook" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" class="share-network-whatsapp" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-whatsapp" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" class="share-network-linkedin" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-linkedin" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" class="share-network-email" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-mail" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Email</span></span></a></span></li><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-link" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Kopieer url</span></span></a></span></li></ul></div></div></div><div><!----></div><div><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" isPartial="true" nextVariationId="2f8035b1-ee6c-462b-b47f-9dba31296da9.web.wide.p1" componentType="api.api-news-category-list" class="news-category-list component"><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Net binnen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14464010" data-url="/nieuws/14464010/bomenkap-en-toekomst-recreatiebedrijven-in-verkiezingsdebat-aa-en-hunze" class="__trackInView__"><a href="/nieuws/14464010/bomenkap-en-toekomst-recreatiebedrijven-in-verkiezingsdebat-aa-en-hunze" title="Bomenkap en toekomst recreatiebedrijven in verkiezingsdebat Aa en Hunze" rel=""><div class="article_image"><figure class="responsive-image overflow-border-radius dimensions" data-v-7f135b94><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-7f135b94><img alt="Bomenkap en toekomst recreatiebedrijven in verkiezingsdebat Aa en Hunze" src="https://i.regiogroei.cloud/264x148/1cf2016a-6a03-3b13-a676-58c0adb320cc.jpg" class="lazy-image ssr" data-v-7f135b94> <div class="placeholder visible ssr" data-v-7f135b94></div></div> </figure></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Bomenkap en toekomst recreatiebedrijven in verkiezingsdebat Aa en Hunze</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14468396" data-url="/nieuws/14468396/wat-vind-jij-russische-media-moeten-hier-gewoon-kunnen-uitzenden" class="__trackInView__"><a href="/nieuws/14468396/wat-vind-jij-russische-media-moeten-hier-gewoon-kunnen-uitzenden" title="Wat vind jij: Russische media moeten hier gewoon kunnen uitzenden" rel="" class="news-item-highlight"><div class="article_image"><figure class="responsive-image overflow-border-radius dimensions" data-v-7f135b94><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-7f135b94><img alt="Wat vind jij: Russische media moeten hier gewoon kunnen uitzenden" src="https://i.regiogroei.cloud/264x148/98e9e0f2-e856-3117-89ab-be01d60aedcb.jpg" class="lazy-image ssr" data-v-7f135b94> <div class="placeholder visible ssr" data-v-7f135b94></div></div> </figure></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Wat vind jij: Russische media moeten hier gewoon kunnen uitzenden</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14468381" data-url="/nieuws/14468381/brandweer-blust-brand-in-alteveer" class="__trackInView__"><a href="/nieuws/14468381/brandweer-blust-brand-in-alteveer" title="Brandweer blust brand in Alteveer" rel="" class="news-item-playable news-item-playable__video"><div class="article_image"><figure class="responsive-image overflow-border-radius dimensions" data-v-7f135b94><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-7f135b94><img alt="Brandweer blust brand in Alteveer" src="https://i.regiogroei.cloud/264x148/554b2f2a-e9d6-31fa-acb9-ea087efe6d2f.jpg" class="lazy-image ssr" data-v-7f135b94> <div class="placeholder visible ssr" data-v-7f135b94></div></div> </figure></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Brandweer blust brand in Alteveer</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14459729" data-url="/nieuws/14459729/vrijwilligers-druk-bezig-met-paddentrek-schoonloo-het-kan-zomaar-beginnen" class="__trackInView__"><a href="/nieuws/14459729/vrijwilligers-druk-bezig-met-paddentrek-schoonloo-het-kan-zomaar-beginnen" aria-current="page" title="Vrijwilligers druk bezig met paddentrek Schoonloo: 'Het kan zomaar beginnen'" rel="" class="nuxt-link-exact-active nuxt-link-active news-item-playable news-item-playable__video"><div class="article_image"><figure class="responsive-image overflow-border-radius dimensions" data-v-7f135b94><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-7f135b94><img alt="Vrijwilligers druk bezig met paddentrek Schoonloo: 'Het kan zomaar beginnen'" src="https://i.regiogroei.cloud/264x148/e72826b7-8247-3b65-be4f-683feef890f5.jpg" class="lazy-image ssr" data-v-7f135b94> <div class="placeholder visible ssr" data-v-7f135b94></div></div> </figure></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Vrijwilligers druk bezig met paddentrek Schoonloo: 'Het kan zomaar beginnen'</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14468246" data-url="/sport/14468246/dick-lukkien-over-late-tegengoal-het-was-gewoon-een-overtreding" class="__trackInView__"><a href="/sport/14468246/dick-lukkien-over-late-tegengoal-het-was-gewoon-een-overtreding" title="Dick Lukkien over late tegengoal: 'Het was gewoon een overtreding'" rel="" class="news-item-playable news-item-playable__video"><div class="article_image"><figure class="responsive-image overflow-border-radius dimensions" data-v-7f135b94><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-7f135b94><img alt="Dick Lukkien over late tegengoal: 'Het was gewoon een overtreding'" src="https://i.regiogroei.cloud/264x148/38eee499-af77-30c7-9053-56075a4120b3.jpg" class="lazy-image ssr" data-v-7f135b94> <div class="placeholder visible ssr" data-v-7f135b94></div></div> </figure></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Dick Lukkien over late tegengoal: 'Het was gewoon een overtreding'</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14466701" data-url="/nieuws/14466701/bezorgdheid-over-handhaving-vitale-vakantieparken-straks-kom-ik-op-straat-te-staan" class="__trackInView__"><a href="/nieuws/14466701/bezorgdheid-over-handhaving-vitale-vakantieparken-straks-kom-ik-op-straat-te-staan" title="Bezorgdheid over handhaving Vitale Vakantieparken: 'Straks kom ik op straat te staan'" rel="" class="news-item-playable news-item-playable__video"><div class="article_image"><figure class="responsive-image overflow-border-radius dimensions" data-v-7f135b94><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-7f135b94><img alt="Bezorgdheid over handhaving Vitale Vakantieparken: 'Straks kom ik op straat te staan'" src="https://i.regiogroei.cloud/264x148/7674fa80-62d7-3f0a-902d-458cdd004f6e.jpg" class="lazy-image ssr" data-v-7f135b94> <div class="placeholder visible ssr" data-v-7f135b94></div></div> </figure></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Bezorgdheid over handhaving Vitale Vakantieparken: 'Straks kom ik op straat te staan'</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14467628" data-url="/nieuws/14467628/olifant-mingalar-oo-wordt-30-jaar-en-dat-viert-wildlands-groots" class="__trackInView__"><a href="/nieuws/14467628/olifant-mingalar-oo-wordt-30-jaar-en-dat-viert-wildlands-groots" title="Olifant Mingalar Oo wordt 30 jaar en dat viert Wildlands groots" rel="" class="news-item-playable news-item-playable__video"><div class="article_image"><figure class="responsive-image overflow-border-radius dimensions" data-v-7f135b94><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-7f135b94><img alt="Olifant Mingalar Oo wordt 30 jaar en dat viert Wildlands groots" src="https://i.regiogroei.cloud/264x148/3d2aaaf1-8ac6-3896-be3c-b2e921c5c932.jpg" class="lazy-image ssr" data-v-7f135b94> <div class="placeholder visible ssr" data-v-7f135b94></div></div> </figure></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Olifant Mingalar Oo wordt 30 jaar en dat viert Wildlands groots</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14468093" data-url="/sport/14468093/fc-emmen-gaat-in-eigen-huis-af-tegen-helmond-sport" class="__trackInView__"><a href="/sport/14468093/fc-emmen-gaat-in-eigen-huis-af-tegen-helmond-sport" title="FC Emmen gaat in eigen huis af tegen Helmond Sport" rel="" class="news-item-playable news-item-playable__video"><div class="article_image"><figure class="responsive-image overflow-border-radius dimensions" data-v-7f135b94><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-7f135b94><img alt="FC Emmen gaat in eigen huis af tegen Helmond Sport" src="https://i.regiogroei.cloud/264x148/ba0a99f9-ce82-3a07-9104-ff7141ffc6f7.jpg" class="lazy-image ssr" data-v-7f135b94> <div class="placeholder visible ssr" data-v-7f135b94></div></div> </figure></div> <div class="groei-wa-news-article-meta single"><!----> <h3>FC Emmen gaat in eigen huis af tegen Helmond Sport</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14468102" data-url="/nieuws/14468102/woonvisie-moet-tynaarlo-meer-grip-op-woningmarkt-geven" class="__trackInView__"><a href="/nieuws/14468102/woonvisie-moet-tynaarlo-meer-grip-op-woningmarkt-geven" title="Woonvisie moet Tynaarlo meer grip op woningmarkt geven" rel=""><div class="article_image"><figure class="responsive-image overflow-border-radius dimensions" data-v-7f135b94><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-7f135b94><img alt="Woonvisie moet Tynaarlo meer grip op woningmarkt geven" src="https://i.regiogroei.cloud/264x148/9d24fec8-2b87-3b3d-8ac4-b22907260417.jpg" class="lazy-image ssr" data-v-7f135b94> <div class="placeholder visible ssr" data-v-7f135b94></div></div> </figure></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Woonvisie moet Tynaarlo meer grip op woningmarkt geven</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14468132" data-url="/nieuws/14468132/advocaat-verdachte-schietpartij-emmen-mijn-client-is-slachtoffer" class="__trackInView__"><a href="/nieuws/14468132/advocaat-verdachte-schietpartij-emmen-mijn-client-is-slachtoffer" title="Advocaat verdachte schietpartij Emmen: 'Mijn cliënt is slachtoffer'" rel=""><div class="article_image"><figure class="responsive-image overflow-border-radius dimensions" data-v-7f135b94><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-7f135b94><img alt="Advocaat verdachte schietpartij Emmen: 'Mijn cliënt is slachtoffer'" src="https://i.regiogroei.cloud/264x148/54b13dea-46b2-3c8a-97bd-46582fdcbb37.jpg" class="lazy-image ssr" data-v-7f135b94> <div class="placeholder visible ssr" data-v-7f135b94></div></div> </figure></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Advocaat verdachte schietpartij Emmen: 'Mijn cliënt is slachtoffer'</h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div><div __component="api.api-load-more" currentPage="[object Object]" id="2b1cc3e3-9cd7-55f0-969b-94332143e339" type="load-more" componentType="api.api-load-more" class="container component" data-v-cf491f72><div class="row" data-v-cf491f72><div class="col-xs-12 col-lg-10 col-lg-offset-1 load-more" data-v-cf491f72><button class="btn-primary" data-v-cf491f72><span data-v-cf491f72>
                    Toon meer
                </span></button></div></div></div></div><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-5a5ad0e6><div data-v-5a5ad0e6><div class="groei-ad" data-v-5a5ad0e6><!----></div></div></div></div><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-5a5ad0e6><div data-v-5a5ad0e6><div class="groei-ad" data-v-5a5ad0e6><!----></div></div></div></div></div></div></div></div> <!----></div> <!----></div></section> <footer data-v-165d5342 data-v-197f1de8><div class="container wrapper" data-v-165d5342><div class="row" data-v-165d5342><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-165d5342><div class="row header" data-v-165d5342><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-165d5342><img src="/_ipx/s_400x311/img/logo_rtvdrenthe_dark.png" width="400" height="311" alt="Home RTV Drenthe" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-e645d3fa data-v-165d5342> <span class="to-top" data-v-165d5342><i class="icon-chevron-left" data-v-165d5342></i></span></div></div> <div class="row" data-v-165d5342><div class="col-xs-12 links" data-v-165d5342><ul class="footer-list" data-v-165d5342><li data-v-165d5342><a href="/omroep" type="link" name="Over ons" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Over ons
                                        </a></li><li data-v-165d5342><a href="/organisatie" type="link" name="Organisatie" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Organisatie
                                        </a></li><li data-v-165d5342><a href="/wie-is-wie" type="link" name="Wie is wie?" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Wie is wie?
                                        </a></li><li data-v-165d5342><a href="https://werkenbijrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" type="link" name="Werken bij RTV Drenthe" _links="[object Object]" class="navigation-link link external" data-v-165d5342>
                                            Werken bij RTV Drenthe
                                        </a></li><li data-v-165d5342><a href="/verwijderen" type="link" name="Artikelen verwijderen" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Artikelen verwijderen
                                        </a></li><li data-v-165d5342><a href="/organisatie/privacy" type="link" name="Voorwaarden en privacy" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Voorwaarden en privacy
                                        </a></li><li data-v-165d5342><a href="/omroep/contactgegevens" type="link" name="Contact" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Contact
                                        </a></li><li data-v-165d5342><a href="/nieuws/rss" type="link" name="RSS feed" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            RSS feed
                                        </a></li></ul><ul class="footer-list" data-v-165d5342><li data-v-165d5342><a href="https://www.roeg.tv/" target="_blank" rel="nofollow noopener" type="link" name="ROEG.TV" _links="[object Object]" class="navigation-link link external" data-v-165d5342>
                                            ROEG.TV
                                        </a></li><li data-v-165d5342><a href="http://www.allesplat.nl/" target="_blank" rel="nofollow noopener" type="link" name="Alles Plat" _links="[object Object]" class="navigation-link link external" data-v-165d5342>
                                            Alles Plat
                                        </a></li><li data-v-165d5342><a href="https://www.stichtingrpo.nl/" target="_blank" rel="nofollow noopener" type="link" name="Stichting RPO" _links="[object Object]" class="navigation-link link external" data-v-165d5342>
                                            Stichting RPO
                                        </a></li><li data-v-165d5342><a href="https://www.vriendenrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" type="link" name="Vrienden van RTV Drenthe" _links="[object Object]" class="navigation-link link external" data-v-165d5342>
                                            Vrienden van RTV Drenthe
                                        </a></li></ul><ul class="footer-list" data-v-165d5342><li data-v-165d5342><a href="/reclame" type="link" name="Adverteren" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Adverteren
                                        </a></li></ul><ul class="footer-list" data-v-165d5342><li data-v-165d5342><a href="/apps" type="link" name="Over de app" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Over de app
                                        </a></li><li data-v-165d5342><a href="https://play.google.com/store/apps/developer?id=RTV+Drenthe" target="_blank" rel="nofollow noopener" type="link" name="Android" _links="[object Object]" class="navigation-link link external" data-v-165d5342>
                                            Android
                                        </a></li><li data-v-165d5342><a href="https://apps.apple.com/nl/app/rtv-drenthe/id421357035" target="_blank" rel="nofollow noopener" type="link" name="Apple" _links="[object Object]" class="navigation-link link external" data-v-165d5342>
                                            Apple
                                        </a></li></ul><!----> <ul class="social-links footer-list" data-v-284002a5 data-v-165d5342><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://twitter.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvdrenthe/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.linkedin.com/company/rtv-drenthe/" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/user/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-165d5342><div class="col-xs-12" data-v-165d5342><!----> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-165d5342><p class="text" data-v-a7d7cc3e>
        © 2022 RTV Drenthe
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/d84721b.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/6742991.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/5d3085b.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/61354af.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/caa0ecf.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/61f518d.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/a6c7cd2.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/1fb07e8.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/7d3b64a.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/e090628.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/8dccc63.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/1072dd5.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/bd03255.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/7f23b3b.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/b35bbdd.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/29b972b.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/65bb720.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/cb62578/a851ee7.js" defer></script><script data-n-head="ssr" type="text/javascript" src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js" async data-body="true"></script><script data-n-head="ssr" type="text/javascript" async data-body="true">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>