<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Coevorden gaat oplaten wensballonnen ontmoedigen - RTV Drenthe</title>
		<meta name="description" content="De gemeente Coevorden gaat het oplaten van (wens)ballonnen ontmoedigen. De raad steunde unaniem een motie die is ingediend door PAC, D66, CDA en PPC." />
		<meta name="keywords" content="gemeente coevorden,wensballonnen," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.35.15" />
			<link rel="canonical" href="/nieuws/145292/Coevorden-gaat-oplaten-wensballonnen-ontmoedigen" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/145292/Coevorden-gaat-oplaten-wensballonnen-ontmoedigen" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<script src="/Content/Scripts/head.bundle.min.js?v=1.35.15"></script>
		

		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.35.15" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/145292" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
					<meta name="article-id" content="145292"/>
		
	

		<meta property="og:title" content="Coevorden gaat oplaten wensballonnen ontmoedigen"/>
		<meta property="og:description" content="De gemeente Coevorden gaat het oplaten van (wens)ballonnen ontmoedigen. De raad steunde unaniem een motie die is ingediend door PAC, D66, CDA en PPC."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/145292/Coevorden-gaat-oplaten-wensballonnen-ontmoedigen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="gemeente Coevorden"/>
					<meta property="og:article:tag" content="wensballonnen"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/4c58a851236e4c9bb9f42f82c4fc583e/opener/De-gemeente-Coevorden-gaat-het-oplaten-van-ballonnen-ontmoedigen-maar-niet-verbieden-foto-Steven-Stegen-RTV-Drenthe.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/4c58a851236e4c9bb9f42f82c4fc583e/opener/De-gemeente-Coevorden-gaat-het-oplaten-van-ballonnen-ontmoedigen-maar-niet-verbieden-foto-Steven-Stegen-RTV-Drenthe.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Coevorden gaat oplaten wensballonnen ontmoedigen"/>
	<meta name="twitter:description" content="De gemeente Coevorden gaat het oplaten van (wens)ballonnen ontmoedigen. De raad steunde unaniem een motie die is ingediend door PAC, D66, CDA en PPC."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/4c58a851236e4c9bb9f42f82c4fc583e/opener/De-gemeente-Coevorden-gaat-het-oplaten-van-ballonnen-ontmoedigen-maar-niet-verbieden-foto-Steven-Stegen-RTV-Drenthe.jpg" />
		
					<script src="https://cmp-loader.choice.faktor.io/rtvdrenthe.js"></script>
				
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvdrenthe.js"></script>

			<script>initGa('UA-1117157-1');</script>

				<script>
					initGtm('GTM-MNDLJN');
				</script>
			</head>
	<body>
					<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNDLJN" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe"/>
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe"/>
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(headerbanner)" pio-category="ad" pio-position="top"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" onclick="trackAdClick(mobileheaderbanner)" pio-category="ad" pio-position="top"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting">
									<i>S</i> 4&deg;C
								</a>
							</li>

					
						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/drenthekiest/provincie" title="Drenthe Kiest">Drenthe Kiest</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/sportcast" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/optjak" title="Op Tjak">Op Tjak</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="5a8d2233-e401-4c10-a92e-da64ef3b4cae" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthekiest/provincie" title="Drenthe Kiest">Drenthe Kiest</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fa3477b1-4801-475a-acd9-ee628c7b0dfe" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/sportcast" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8ff36ba4-e966-460f-83da-ad5d9b257157" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2353d2db-2d44-4f4e-890f-6d551b018457" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="23d97c07-8633-409a-908f-da482a9ff38c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8e9f9989-3ff4-4a6e-a63b-9240d135bbf9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/optjak" title="Op Tjak">Op Tjak</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>
			
			
			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/145292/Coevorden-gaat-oplaten-wensballonnen-ontmoedigen"},"headline":"Coevorden gaat oplaten wensballonnen ontmoedigen","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/4c58a851236e4c9bb9f42f82c4fc583e/opener/De-gemeente-Coevorden-gaat-het-oplaten-van-ballonnen-ontmoedigen-maar-niet-verbieden-foto-Steven-Stegen-RTV-Drenthe.jpg","width":770,"height":433},"datePublished":"2019-03-19T22:42:12.8538917+01:00","dateModified":"2019-03-19T22:42:14.1860469+01:00","author":{"@type":"Person","name":"Steven Stegen"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"De gemeente Coevorden gaat het oplaten van (wens)ballonnen ontmoedigen. De raad steunde unaniem een motie die is ingediend door PAC, D66, CDA en PPC. Volgens raadslid Jerry Stoker van het Progressief Akkoord Coevorden (PAC) worden er jaarlijks in heel Nederland wel een miljoen ballonnen opgelaten. &#8220;We weten allemaal dat je geen rommel op straat moet gooien, maar die ballonnen komen wel in het milieu terecht. En ze worden opgegeten door dieren.&#8221;In de gemeenteraad ontstond nog wel discussie of er niet gelijk een verbod zou moeten komen op het oplaten van ballonnen, in plaats van het te ontmoedigen. Maar een aantal partijen plaatste vraagtekens bij de handhaving. &#8220;En het moet ook niet zo zijn dat een kind dat met een ballon door Sleen fietst een bekeuring kan krijgen&#8221;, zei Eddy Heeling van het CDA.Alle partijen schaarden zich uiteindelijk achter het ontmoedigingsbeleid. Coevorden gaat meer voorlichting geven over ballonnen en bij gemeentelijke festiviteiten zullen ze ook niet meer worden opgelaten."}</script>
			<article class="article-content " itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fY2Pz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Coevorden+gaat+oplaten+wensballonnen+ontmoedigen&url=http%3a%2f%2frtvd.nl%2fY2Pz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fY2Pz" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fY2Pz&title=Coevorden+gaat+oplaten+wensballonnen+ontmoedigen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Coevorden+gaat+oplaten+wensballonnen+ontmoedigen%3a+http%3a%2f%2frtvd.nl%2fY2Pz" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script>
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/Y2Pz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="di 19 mrt 2019, 22:42" datetime="2019-03-19T22:42:12.8538917+01:00">
							dinsdag 19 maart 2019, 22:42
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fY2Pz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Coevorden+gaat+oplaten+wensballonnen+ontmoedigen&url=http%3a%2f%2frtvd.nl%2fY2Pz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fY2Pz" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fY2Pz&title=Coevorden+gaat+oplaten+wensballonnen+ontmoedigen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Coevorden+gaat+oplaten+wensballonnen+ontmoedigen%3a+http%3a%2f%2frtvd.nl%2fY2Pz" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script>
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/Y2Pz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<div class="position-relative">
						<div class="placeholder"></div>
						<h1 class="article-title" itemprop="headline">
							Coevorden gaat oplaten wensballonnen ontmoedigen
						</h1>
					</div>
						<div class="position-relative">
							<div class="placeholder"></div>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div>
							<img src="https://imgd.rgcdn.nl/4c58a851236e4c9bb9f42f82c4fc583e/opener/De-gemeente-Coevorden-gaat-het-oplaten-van-ballonnen-ontmoedigen-maar-niet-verbieden-foto-Steven-Stegen-RTV-Drenthe.jpg" alt="De gemeente Coevorden gaat het oplaten van ballonnen ontmoedigen, maar niet verbieden
(foto: Steven Stegen / RTV Drenthe)" title="De gemeente Coevorden gaat het oplaten van ballonnen ontmoedigen, maar niet verbieden
(foto: Steven Stegen / RTV Drenthe)"/>
								<span class="mediabox-image-title">De gemeente Coevorden gaat het oplaten van ballonnen ontmoedigen, maar niet verbieden
(foto: Steven Stegen / RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

						</div>
				</div>
				<div class="intro">
					<div class="placeholder"></div>
					De gemeente Coevorden gaat het oplaten van (wens)ballonnen ontmoedigen. De raad steunde unaniem een motie die is ingediend door PAC, D66, CDA en PPC.
				</div>
					<div class="position-relative">
						<div class="placeholder"></div>
						<div class="article-author">
							<div class="article-author__text">
								<small>Geschreven door</small>
							</div>
								<a class="author" href="/wieiswie/30/Steven%20Stegen">
										<img class="author-picture" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/Steven-Stegen_2018.jpg" alt="Steven Stegen"/>
									<span class="author-info">
										<span>Steven Stegen</span>
									</span>
								</a>
						</div>
					</div>

				<div class="customhtml newsitem-customhtml position-relative">
					<div class="placeholder"></div>
					Volgens raadslid Jerry Stoker van het Progressief Akkoord Coevorden (PAC) worden er jaarlijks in heel Nederland wel een miljoen ballonnen opgelaten. &#8220;We weten allemaal dat je geen rommel op straat moet gooien, maar die ballonnen komen wel in het milieu terecht. En ze worden opgegeten door dieren.&#8221;<br><br>In de gemeenteraad ontstond nog wel discussie of er niet gelijk een verbod zou moeten komen op het oplaten van ballonnen, in plaats van het te ontmoedigen. Maar een aantal partijen plaatste vraagtekens bij de handhaving. &#8220;En het moet ook niet zo zijn dat een kind dat met een ballon door Sleen fietst een bekeuring kan krijgen&#8221;, zei Eddy Heeling van het CDA.<br><br>Alle partijen schaarden zich uiteindelijk achter het ontmoedigingsbeleid. Coevorden gaat meer voorlichting geven over ballonnen en bij gemeentelijke festiviteiten zullen ze ook niet meer worden opgelaten.
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/gemeente%20Coevorden" class="tag">gemeente Coevorden</a>
									<a href="/tag/wensballonnen" class="tag">wensballonnen</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fY2Pz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Coevorden+gaat+oplaten+wensballonnen+ontmoedigen&url=http%3a%2f%2frtvd.nl%2fY2Pz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2fY2Pz" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fY2Pz&title=Coevorden+gaat+oplaten+wensballonnen+ontmoedigen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Coevorden+gaat+oplaten+wensballonnen+ontmoedigen%3a+http%3a%2f%2frtvd.nl%2fY2Pz" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script>
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/Y2Pz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script>
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('97080');
									});
								});
							</script>
						</div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="8a56704df465439eb9d0589c7382e08d"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="3b36c8100c204a029ebac74d561fbcee"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(defaultcontent1)" pio-category="ad" pio-position="top"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" onclick="trackAdClick(defaultcontent2)" pio-category="ad" pio-position="top"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" onclick="trackAdClick(defaultsidebar1)" pio-category="ad" pio-position="top"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/drenthekiest/provincie" title="Drenthe Kiest, lees hier al het verkiezingsnieuws" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/drenthekiest/provincie');">
				<img alt="Drenthe Kiest, lees hier al het verkiezingsnieuws" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/drenthe-kiest.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/145125" title="Drenthe Kiest: het lijsttrekkersdebat op dinsdagavond om 19.30 uur." onclick="handleClickEvent('TeaserClick', '/nieuws/145125');">
				<img alt="Drenthe Kiest: het lijsttrekkersdebat op dinsdagavond om 19.30 uur." class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/drenthe-kiest-lijsttrekkersdebat.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/tv/programma/55/LOOS" title="Hoe LOOS zijn Jolanda, Marlow en Janneke? Kijk mee naar d&#233; kennisquiz van Drenthe! " onclick="handleClickEvent('TeaserClick', '/tv/programma/55/LOOS');">
				<img alt="Hoe LOOS zijn Jolanda, Marlow en Janneke? Kijk mee naar dé kennisquiz van Drenthe! " class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/LOOS_aflevering_14.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/145266/Eerste-Drentse-asperges-laten-zich-zien" title="Eerste Drentse asperges laten zich zien">
	<figure class="__trackInView__" pio-category="article" data-itemid="145266" data-url="/nieuws/145266/Eerste-Drentse-asperges-laten-zich-zien">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het aspergesteken kan beginnen bij Herman Hoorn (foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/828a2eaeb7ae4a49bba9e04660cfe08e/thumb/Het-aspergesteken-kan-beginnen-bij-Herman-Hoorn-foto-RTV-Drenthe.jpg" title="Het aspergesteken kan beginnen bij Herman Hoorn (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Eerste Drentse asperges laten zich zien
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/145261/Hieke-de-Hullu-85-overleden" title="Hieke de Hullu (85) overleden">
	<figure class="__trackInView__" pio-category="article" data-itemid="145261" data-url="/nieuws/145261/Hieke-de-Hullu-85-overleden">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Hieke de Hullu is 85 jaar geworden (foto: Pixabay)" src="https://imgd.rgcdn.nl/f77e53251bb34b0a9f1de1fd3bbf33f1/thumb/Hieke-de-Hullu-is-85-jaar-geworden-foto-Pixabay.jpg" title="Hieke de Hullu is 85 jaar geworden (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hieke de Hullu (85) overleden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/145262/Automobilist-op-drift-in-Hoogeveen-wandelaar-gewond" title="Automobilist op drift in Hoogeveen: wandelaar gewond">
	<figure class="__trackInView__" pio-category="article" data-itemid="145262" data-url="/nieuws/145262/Automobilist-op-drift-in-Hoogeveen-wandelaar-gewond">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De auto raakt door het ongeluk beschadigd (foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/0224811f383947ddad70ae5209a6d1f3/thumb/De-auto-raakt-door-het-ongeluk-beschadigd-foto-Persbureau-Meter.jpg" title="De auto raakt door het ongeluk beschadigd (foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Automobilist op drift in Hoogeveen: wandelaar gewond
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/145264/Rechtbank-doet-uitspraak-over-dodelijk-ongeluk-Asser-Boys" title="Rechtbank doet uitspraak over dodelijk ongeluk Asser Boys">
	<figure class="__trackInView__" pio-category="article" data-itemid="145264" data-url="/nieuws/145264/Rechtbank-doet-uitspraak-over-dodelijk-ongeluk-Asser-Boys">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bij het ongeluk kwamen twee spelers van Asser Boys om het leven (Foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/08a4ea170f5d415a957f9cb5785d655f/thumb/Bij-het-ongeluk-kwamen-twee-spelers-van-Asser-Boys-om-het-leven-Foto-Persbureau-Meter.jpg" title="Bij het ongeluk kwamen twee spelers van Asser Boys om het leven (Foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Rechtbank doet uitspraak over dodelijk ongeluk Asser Boys
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/145272/Werkstraf-en-voorwaardelijke-celstraf-voor-dodelijk-ongeluk-Asser-Boys" title="Werkstraf en voorwaardelijke celstraf voor dodelijk ongeluk Asser Boys">
	<figure class="__trackInView__" pio-category="article" data-itemid="145272" data-url="/nieuws/145272/Werkstraf-en-voorwaardelijke-celstraf-voor-dodelijk-ongeluk-Asser-Boys">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De 19-jarige verdachte veroorzaakte in september een dodelijk ongeluk Tekening: Annet Zuurveen)" src="https://imgd.rgcdn.nl/2ef7f05c58fc4cd99736d4c4a429b524/thumb/De-19-jarige-verdachte-veroorzaakte-in-september-een-dodelijk-ongeluk-Tekening-Annet-Zuurveen.jpg" title="De 19-jarige verdachte veroorzaakte in september een dodelijk ongeluk Tekening: Annet Zuurveen)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Werkstraf en voorwaardelijke celstraf voor dodelijk ongeluk Asser Boys
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/145294/De-toekomst-van-de-energie-particuliere-initiatieven-Duitse-windmolens-of-kernenergie" title="De toekomst van de energie: particuliere initiatieven, Duitse windmolens of kernenergie">
	<figure class="__trackInView__" pio-category="article" data-itemid="145294" data-url="/nieuws/145294/De-toekomst-van-de-energie-particuliere-initiatieven-Duitse-windmolens-of-kernenergie">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De PVV denkt dat we niet om kernenergie heen kunnen (foto: RTV Drenthe/Fred van Os)" src="https://imgd.rgcdn.nl/59ee0075db774bd38304dd643f9f539f/thumb/De-PVV-denkt-dat-we-niet-om-kernenergie-heen-kunnen-foto-RTV-Drenthe-Fred-van-Os.jpg" title="De PVV denkt dat we niet om kernenergie heen kunnen (foto: RTV Drenthe/Fred van Os)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				De toekomst van de energie: particuliere initiatieven, Duitse windmolens of kernenergie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/145292/Coevorden-gaat-oplaten-wensballonnen-ontmoedigen" title="Coevorden gaat oplaten wensballonnen ontmoedigen">
	<figure class="__trackInView__" pio-category="article" data-itemid="145292" data-url="/nieuws/145292/Coevorden-gaat-oplaten-wensballonnen-ontmoedigen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De gemeente Coevorden gaat het oplaten van ballonnen ontmoedigen, maar niet verbieden
(foto: Steven Stegen / RTV Drenthe)" src="https://imgd.rgcdn.nl/4c58a851236e4c9bb9f42f82c4fc583e/thumb/De-gemeente-Coevorden-gaat-het-oplaten-van-ballonnen-ontmoedigen-maar-niet-verbieden-foto-Steven-Stegen-RTV-Drenthe.jpg" title="De gemeente Coevorden gaat het oplaten van ballonnen ontmoedigen, maar niet verbieden
(foto: Steven Stegen / RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Coevorden gaat oplaten wensballonnen ontmoedigen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/145296/Parkeerplaatsen-voor-het-TT-Circuit-en-de-SGP-wil-een-grote-wandelvierdaagse" title="Parkeerplaatsen voor het TT Circuit en de SGP wil een grote wandelvierdaagse">
	<figure class="__trackInView__" pio-category="article" data-itemid="145296" data-url="/nieuws/145296/Parkeerplaatsen-voor-het-TT-Circuit-en-de-SGP-wil-een-grote-wandelvierdaagse">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Partijen willen niet meebetalen aan de komst van de Formule 1, maar wel aan extra parkeerplekken bij het circuit (foto: RTV Drenthe/Kim Stellingwerf)" src="https://imgd.rgcdn.nl/58795866d17346f280b8c7f25f6369b5/thumb/Partijen-willen-niet-meebetalen-aan-de-komst-van-de-Formule-1-maar-wel-aan-extra-parkeerplekken-bij-het-circuit-foto-RTV-Drenthe-Kim-Stellingwerf.jpg" title="Partijen willen niet meebetalen aan de komst van de Formule 1, maar wel aan extra parkeerplekken bij het circuit (foto: RTV Drenthe/Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Parkeerplaatsen voor het TT Circuit en de SGP wil een grote wandelvierdaagse
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/145284/Statenverkiezingen-waarvoor-staan-de-Drentse-partijen" title="Statenverkiezingen: waarvoor staan de Drentse partijen?">
	<figure class="__trackInView__" pio-category="article" data-itemid="145284" data-url="/nieuws/145284/Statenverkiezingen-waarvoor-staan-de-Drentse-partijen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Tijdens het slotdebat geven de partijen aan of ze voor- of tegenstander van een stelling zijn" src="https://imgd.rgcdn.nl/717945fb22414fe1bf7e12ea2c646404/thumb/Tijdens-het-slotdebat-geven-de-partijen-aan-of-ze-voor-of-tegenstander-van-een-stelling-zijn.jpg" title="Tijdens het slotdebat geven de partijen aan of ze voor- of tegenstander van een stelling zijn" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Statenverkiezingen: waarvoor staan de Drentse partijen?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/145293/Discussie-over-ruimte-voor-boeren-tijdens-het-RTV-Drenthe-slotddebat" title="Discussie over ruimte voor boeren tijdens het RTV Drenthe slotddebat">
	<figure class="__trackInView__" pio-category="article" data-itemid="145293" data-url="/nieuws/145293/Discussie-over-ruimte-voor-boeren-tijdens-het-RTV-Drenthe-slotddebat">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De lijsttrekkers debatteren over de ruimte voor boeren" src="https://imgd.rgcdn.nl/3f0fa016881240829d5e6e32aa9d6706/thumb/De-lijsttrekkers-debatteren-over-de-ruimte-voor-boeren.jpg" title="De lijsttrekkers debatteren over de ruimte voor boeren" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Discussie over ruimte voor boeren tijdens het RTV Drenthe slotddebat
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/145270/Ook-Mik-keert-Hurry-Up-de-rug-toe" title="Ook Mik keert Hurry-Up de rug toe">
	<figure class="__trackInView__" pio-category="article" data-itemid="145270" data-url="/nieuws/145270/Ook-Mik-keert-Hurry-Up-de-rug-toe">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Mik verkast naar Aalsmeer (foto: RTV Drenthe/Stijn Steenhuis)" src="https://imgd.rgcdn.nl/8478619514744a57bfd5300b1bea3b54/thumb/Mik-verkast-naar-Aalsmeer-foto-RTV-Drenthe-Stijn-Steenhuis.jpg" title="Mik verkast naar Aalsmeer (foto: RTV Drenthe/Stijn Steenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ook Mik keert Hurry-Up de rug toe
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/145295/Jasper-Iwema-op-reservebank-voor-WK-ijsspeedway-Heerenveen" title="Jasper Iwema op reservebank voor WK ijsspeedway Heerenveen">
	<figure class="__trackInView__" pio-category="article" data-itemid="145295" data-url="/nieuws/145295/Jasper-Iwema-op-reservebank-voor-WK-ijsspeedway-Heerenveen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="" src="https://imgd.rgcdn.nl/b8ff76914051489f9e79f19cc01d61c1/thumb/71BABF2D62F24143C125834E003C1096.jpg" title="" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Jasper Iwema op reservebank voor WK ijsspeedway Heerenveen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/145259/Oranje-onder-19-werkt-eerste-training-in-Wijster-af" title="Oranje onder 19 werkt eerste training in Wijster af">
	<figure class="__trackInView__" pio-category="article" data-itemid="145259" data-url="/nieuws/145259/Oranje-onder-19-werkt-eerste-training-in-Wijster-af">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Oranje onder 19 werkt een training af in Wijster (foto: RTV Drenthe/Stan Timmerman)" src="https://imgd.rgcdn.nl/afc7be5ca7f544f19abc6ade00fcd5cd/thumb/Oranje-onder-19-werkt-een-training-af-in-Wijster-foto-RTV-Drenthe-Stan-Timmerman.jpg" title="Oranje onder 19 werkt een training af in Wijster (foto: RTV Drenthe/Stan Timmerman)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Oranje onder 19 werkt eerste training in Wijster af
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/145257/Bijl-voor-een-wedstrijd-geschorst-na-rode-kaart-tegen-Fortuna" title="Bijl voor een wedstrijd geschorst na rode kaart tegen Fortuna">
	<figure class="__trackInView__" pio-category="article" data-itemid="145257" data-url="/nieuws/145257/Bijl-voor-een-wedstrijd-geschorst-na-rode-kaart-tegen-Fortuna">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Glenn Bijl is voor een wedstrijd geschorst na zijn rode kaart tegen Fortuna Sittard (foto: Gerrit Rijkens)" src="https://imgd.rgcdn.nl/6dfe69c2505b4d9bbc1f82fec1d8b21a/thumb/Glenn-Bijl-is-voor-een-wedstrijd-geschorst-na-zijn-rode-kaart-tegen-Fortuna-Sittard-foto-Gerrit-Rijkens.jpg" title="Glenn Bijl is voor een wedstrijd geschorst na zijn rode kaart tegen Fortuna Sittard (foto: Gerrit Rijkens)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bijl voor een wedstrijd geschorst na rode kaart tegen Fortuna
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/145242/Sportcast-31-De-heroische-Ronde-van-Drenthe-en-waar-was-de-VAR-in-Sittard" title="Sportcast #31: De hero&#239;sche Ronde van Drenthe en waar was de VAR in Sittard?">
	<figure class="__trackInView__" pio-category="article" data-itemid="145242" data-url="/nieuws/145242/Sportcast-31-De-heroische-Ronde-van-Drenthe-en-waar-was-de-VAR-in-Sittard">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Sportcast #31: Waar was de VAR" src="https://imgd.rgcdn.nl/6e9f512e45834822940b556e73043e08/thumb/Sportcast-31-Waar-was-de-VAR.jpg" title="Sportcast #31: Waar was de VAR" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Sportcast #31: De hero&#239;sche Ronde van Drenthe en waar was de VAR in Sittard?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://www.ohnegrenzen.tv" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.ohnegrenzen.tv" target="_blank" title="Ohne Grenzen">Ohne Grenzen</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script>
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script src="/Content/Scripts/body.bundle.min.js?v=1.35.15"></script>






		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"08ba37ba-3910-4d52-8790-662a170de573","displayId":145292,"tags":["gemeente Coevorden","wensballonnen"]}, '#8a56704df465439eb9d0589c7382e08d', false);asyncActionRender('PopularNewsAsync', 'News', null, '#3b36c8100c204a029ebac74d561fbcee', true);});_adManager.KeywordTargets = ['gemeente+Coevorden','wensballonnen'] </script>

		

		<script type="text/javascript">var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636886393555123789"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636886393555123789"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>