<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Stralend paasweekend voor de deur: &#39;De zon regeert&#39; - RTV Drenthe</title>
		<meta name="description" content="Drenthe kan zich opmaken voor een zomers paasweekend. Vooral op maandag straalt de zon uitbundig in de hele provincie." />
		<meta name="keywords" content="lente,pasen,weersverwachting,john havinga,weer," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.36.23" />
			<link rel="canonical" href="/nieuws/146509/Stralend-paasweekend-voor-de-deur-De-zon-regeert" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/146509/Stralend-paasweekend-voor-de-deur-De-zon-regeert" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.36.23" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/146509" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
					<meta name="article-id" content="146509"/>
		
	

		<meta property="og:title" content="Stralend paasweekend voor de deur: &#39;De zon regeert&#39;"/>
		<meta property="og:description" content="Drenthe kan zich opmaken voor een zomers paasweekend. Vooral op maandag straalt de zon uitbundig in de hele provincie."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/146509/Stralend-paasweekend-voor-de-deur-De-zon-regeert"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="lente"/>
					<meta property="og:article:tag" content="Pasen"/>
					<meta property="og:article:tag" content="weersverwachting"/>
					<meta property="og:article:tag" content="John Havinga"/>
					<meta property="og:article:tag" content="weer"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/7726cf23aefc4b76a2ec428c904121a8/opener/Een-warm-Pasen-in-aantocht-foto-Pixabay.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/7726cf23aefc4b76a2ec428c904121a8/opener/Een-warm-Pasen-in-aantocht-foto-Pixabay.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Stralend paasweekend voor de deur: &#39;De zon regeert&#39;"/>
	<meta name="twitter:description" content="Drenthe kan zich opmaken voor een zomers paasweekend. Vooral op maandag straalt de zon uitbundig in de hele provincie."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/7726cf23aefc4b76a2ec428c904121a8/opener/Een-warm-Pasen-in-aantocht-foto-Pixabay.jpg" />
		
					<script src="https://cmp-loader.choice.faktor.io/rtvdrenthe.js"></script>
				
		<script src="/Content/Scripts/head.bundle.min.js?v=1.36.23"></script>
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvdrenthe.js"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
					<script>initGoogleTagManager('GTM-MNDLJN');</script>
			</head>
	<body>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(headerbanner)" pio-category="ad" pio-position="top"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" onclick="trackAdClick(mobileheaderbanner)" pio-category="ad" pio-position="top"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 2 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 12&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/drenthekiest/provincie" title="Drenthe Kiest">Drenthe Kiest</a>
							</li>
							<li>
								<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/onzeclub" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/sportcast" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
							</li>
							<li>
								<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/jukebox" title="Drenthe&#39;s Jukebox">Drenthe&#39;s Jukebox</a>
							</li>
							<li>
								<a href="/winnen" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/optjak" title="Op Tjak">Op Tjak</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="62d45f0e-8413-4605-b84b-9aaf2c22f0cb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthekiest/provincie" title="Drenthe Kiest">Drenthe Kiest</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0491ba66-819d-4260-b3b9-bef2ea46e346" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/sportcast" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="613ff7e9-7a98-471d-a347-9be892eb08fe" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9a453dee-3734-48da-8322-c649b5827b3f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0f700195-2767-4dad-b6e8-9d188ceebc9c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fee7c67c-f185-45ef-a06c-25e0faa06370" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/jukebox" title="Drenthe&#39;s Jukebox">Drenthe&#39;s Jukebox</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/optjak" title="Op Tjak">Op Tjak</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/economie" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/146509/Stralend-paasweekend-voor-de-deur-De-zon-regeert"},"headline":"Stralend paasweekend voor de deur: 'De zon regeert'","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/7726cf23aefc4b76a2ec428c904121a8/opener/Een-warm-Pasen-in-aantocht-foto-Pixabay.jpg","width":770,"height":433},"datePublished":"2019-04-19T10:23:05.7467139+02:00","dateModified":"2019-04-19T10:26:58.042469+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Drenthe kan zich opmaken voor een zomers paasweekend. Vooral op maandag straalt de zon uitbundig in de hele provincie. Deze week schoot het kwik alvast flink omhoog en ook vandaag lijkt het volop zomer. &quot;Het is stralend weer. We zien een strakblauwe lucht. De zon regeert&quot;, zegt RTV Drenthe-weerman John Havinga. &quot;Vandaag bereiken we een maximum van 24 graden. Dat is zo'n 12 graden boven de temperatuur die normaal is voor de tijd van het jaar.&quot;De zomerse omstandigheden komen door een hogedrukgebied met de kern boven Scandinavi&#235;. Ook in het paasweekend zal het zomers aanvoelen. &quot;Morgen halen we ongeveer 23 graden, op eerste paasdag loopt de temperatuur iets terug. Maar in het zuiden van Drenthe halen we nog makkelijk 21 of 22 graden. Tweede paasdag gaat in de hele provincie weer een hele warme dag worden, met 23 graden&quot;, aldus Havinga.Voor iedereen die hoopt op een beetje neerslag, dat is pas in de loop van volgende week aan de orde. &quot;Na Pasen neemt geleidelijk de bewolking toe, al blijft de temperatuur hoog. Na woensdag volgt misschien wat neerslag.&quot;"}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2f7DzF" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Stralend+paasweekend+voor+de+deur%3a+%27De+zon+regeert%27&url=http%3a%2f%2frtvd.nl%2f7DzF" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2f7DzF" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2f7DzF&title=Stralend+paasweekend+voor+de+deur%3a+%27De+zon+regeert%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Stralend+paasweekend+voor+de+deur%3a+%27De+zon+regeert%27%3a+http%3a%2f%2frtvd.nl%2f7DzF" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/7DzF" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 19 apr 2019, 10:23" datetime="2019-04-19T10:23:05.7467139+02:00">
								vrijdag 19 april 2019, 10:23
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2f7DzF" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Stralend+paasweekend+voor+de+deur%3a+%27De+zon+regeert%27&url=http%3a%2f%2frtvd.nl%2f7DzF" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2f7DzF" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2f7DzF&title=Stralend+paasweekend+voor+de+deur%3a+%27De+zon+regeert%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Stralend+paasweekend+voor+de+deur%3a+%27De+zon+regeert%27%3a+http%3a%2f%2frtvd.nl%2f7DzF" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/7DzF" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Stralend paasweekend voor de deur: &#39;De zon regeert&#39;
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div>
							<img src="https://imgd.rgcdn.nl/7726cf23aefc4b76a2ec428c904121a8/opener/Een-warm-Pasen-in-aantocht-foto-Pixabay.jpg" alt="Een warm Pasen in aantocht (foto: Pixabay)" title="Een warm Pasen in aantocht (foto: Pixabay)"/>
								<span class="mediabox-image-title">Een warm Pasen in aantocht (foto: Pixabay)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						Drenthe kan zich opmaken voor een zomers paasweekend. Vooral op maandag straalt de zon uitbundig in de hele provincie.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						Deze week schoot het kwik alvast flink omhoog en ook vandaag lijkt het volop zomer. &quot;Het is stralend weer. We zien een strakblauwe lucht. De zon regeert&quot;, zegt RTV Drenthe-weerman John Havinga. &quot;Vandaag bereiken we een maximum van 24 graden. Dat is zo'n 12 graden boven de temperatuur die normaal is voor de tijd van het jaar.&quot;<br><br>De zomerse omstandigheden komen door een hogedrukgebied met de kern boven Scandinavi&#235;. Ook in het paasweekend zal het zomers aanvoelen. &quot;Morgen halen we ongeveer 23 graden, op eerste paasdag loopt de temperatuur iets terug. Maar in het zuiden van Drenthe halen we nog makkelijk 21 of 22 graden. Tweede paasdag gaat in de hele provincie weer een hele warme dag worden, met 23 graden&quot;, aldus Havinga.<br><br>Voor iedereen die hoopt op een beetje neerslag, dat is pas in de loop van volgende week aan de orde. &quot;Na Pasen neemt geleidelijk de bewolking toe, al blijft de temperatuur hoog. Na woensdag volgt misschien wat neerslag.&quot;
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/lente" class="tag">lente</a>
										<a href="/tag/Pasen" class="tag">Pasen</a>
										<a href="/tag/weersverwachting" class="tag">weersverwachting</a>
										<a href="/tag/John%20Havinga" class="tag">John Havinga</a>
										<a href="/tag/weer" class="tag">weer</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2f7DzF" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Stralend+paasweekend+voor+de+deur%3a+%27De+zon+regeert%27&url=http%3a%2f%2frtvd.nl%2f7DzF" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvd.nl%2f7DzF" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2f7DzF&title=Stralend+paasweekend+voor+de+deur%3a+%27De+zon+regeert%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Stralend+paasweekend+voor+de+deur%3a+%27De+zon+regeert%27%3a+http%3a%2f%2frtvd.nl%2f7DzF" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/7DzF" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="9d7d7e5123884a70844b653706259f91"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="8513eb5d336f470dae136e47aef4e2db"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(defaultcontent1)" pio-category="ad" pio-position="top"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" onclick="trackAdClick(defaultcontent2)" pio-category="ad" pio-position="top"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" onclick="trackAdClick(defaultsidebar1)" pio-category="ad" pio-position="top"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
              <div id="ftm-pitch-sidebar-widget" data-pitch="pitch-je-onderzoeksidee-en-stem"></div>
              <!-- Onderstaande code plaatsen voor de </body> -->
              <script type="text/javascript" async src="https://ftm.nl/assets/js/pitchwidget.js"></script>
            
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/145887/" title="Ken jij gevaarlijke verkeerssituaties bij jou in de buurt? Meld ze aan voor ons onderzoek!" onclick="handleClickEvent('TeaserClick', '/nieuws/145887/');">
				<img alt="Ken jij gevaarlijke verkeerssituaties bij jou in de buurt? Meld ze aan voor ons onderzoek!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/verkeerssituaties.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/paasvuren" title="Nog een week tot Pasen. Waar zijn de paasvuren?" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/paasvuren');">
				<img alt="Nog een week tot Pasen. Waar zijn de paasvuren?" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/paasvuren_2019.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/binnendemuren/podcast" title="Hoe is het leven in de gevangenis? Luister nu naar onze podcast Binnen de muren." onclick="handleClickEvent('TeaserClick', '/binnendemuren/podcast');">
				<img alt="Hoe is het leven in de gevangenis? Luister nu naar onze podcast Binnen de muren." class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/binnen_de_muren_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/146426/Wel-of-geen-paasvuur-in-jouw-gemeente-Update" title="Wel of geen paasvuur in jouw gemeente? [Update]">
	<figure class="__trackInView__" pio-category="article" data-itemid="146426" data-url="/nieuws/146426/Wel-of-geen-paasvuur-in-jouw-gemeente-Update">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Geen paasvuur dit weekend in Tynaarlo en Noordenveld (Foto: RTV Drenthe/Steven Ophoff)" src="https://imgd.rgcdn.nl/c562a83111944a04b3c7f4f579cd675f/thumb/Geen-paasvuur-dit-weekend-in-Tynaarlo-en-Noordenveld-Foto-RTV-Drenthe-Steven-Ophoff.jpg" title="Geen paasvuur dit weekend in Tynaarlo en Noordenveld (Foto: RTV Drenthe/Steven Ophoff)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wel of geen paasvuur in jouw gemeente? [Update]
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/146446/Drenthe-telt-meeste-autoverkeersslachtoffers-per-kilometer" title="Drenthe telt meeste autoverkeersslachtoffers per kilometer">
	<figure class="__trackInView__" pio-category="article" data-itemid="146446" data-url="/nieuws/146446/Drenthe-telt-meeste-autoverkeersslachtoffers-per-kilometer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="In 2018 waren er 26 verkeersdoden in Drenthe (foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/9e81dedc65024e74a23b6214c96657ac/thumb/In-2018-waren-er-26-verkeersdoden-in-Drenthe-foto-RTV-Drenthe.jpg" title="In 2018 waren er 26 verkeersdoden in Drenthe (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Drenthe telt meeste autoverkeersslachtoffers per kilometer
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/146447/Waarom-slaat-bliksem-soms-twee-keer-op-dezelfde-plek-in" title="Waarom slaat bliksem soms twee keer op dezelfde plek in?">
	<figure class="__trackInView__" pio-category="article" data-itemid="146447" data-url="/nieuws/146447/Waarom-slaat-bliksem-soms-twee-keer-op-dezelfde-plek-in">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De LOFAR-telescoop van ASTRON hielp bij de ontdekking (foto: Pixabay.com)" src="https://imgd.rgcdn.nl/22e161d69e2542b28f3b42ccc66abe47/thumb/De-LOFAR-telescoop-van-ASTRON-hielp-bij-de-ontdekking-foto-Pixabay-com.jpg" title="De LOFAR-telescoop van ASTRON hielp bij de ontdekking (foto: Pixabay.com)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Waarom slaat bliksem soms twee keer op dezelfde plek in?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/146445/Bruidsboutique-Hoogeveen-in-problemen-Van-een-bruid-is-de-jurk-in-beslag-genomen" title="Bruidsboutique Hoogeveen in problemen: &#39;Van &#233;&#233;n bruid is de jurk in beslag genomen&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="146445" data-url="/nieuws/146445/Bruidsboutique-Hoogeveen-in-problemen-Van-een-bruid-is-de-jurk-in-beslag-genomen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Om te voorkomen dat de bruidsboutique van Hanneke Nanninga moeten sluiten, werd een crowdfunding opgezet (Foto: Pixabay.com)" src="https://imgd.rgcdn.nl/e884107a609241269f1fbb50e47737f3/thumb/Om-te-voorkomen-dat-de-bruidsboutique-van-Hanneke-Nanninga-moeten-sluiten-werd-een-crowdfunding-opgezet-Foto-Pixabay-com.jpg" title="Om te voorkomen dat de bruidsboutique van Hanneke Nanninga moeten sluiten, werd een crowdfunding opgezet (Foto: Pixabay.com)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bruidsboutique Hoogeveen in problemen: &#39;Van &#233;&#233;n bruid is de jurk in beslag genomen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/146417/Emmen-krijgt-eigen-Grand-Prix-achter-Wildlands" title="Emmen krijgt eigen Grand Prix achter Wildlands">
	<figure class="__trackInView__" pio-category="article" data-itemid="146417" data-url="/nieuws/146417/Emmen-krijgt-eigen-Grand-Prix-achter-Wildlands">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Op deze parkeerplaatsen wordt het evenement georganiseerd (foto: RTV Drenthe)" src="https://imgd.rgcdn.nl/0c12e3de0649495b91b8e86fcb8d9c7b/thumb/Op-deze-parkeerplaatsen-wordt-het-evenement-georganiseerd-foto-RTV-Drenthe.jpg" title="Op deze parkeerplaatsen wordt het evenement georganiseerd (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Emmen krijgt eigen Grand Prix achter Wildlands
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/146506/Verbod-criminele-motorclubs-is-een-stuk-dichterbij" title="Verbod criminele motorclubs is een stuk dichterbij">
	<figure class="__trackInView__" pio-category="article" data-itemid="146506" data-url="/nieuws/146506/Verbod-criminele-motorclubs-is-een-stuk-dichterbij">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het OM is bezig met een rechtszaak tegen No Surrender (foto: archief RTV Drenthe)" src="https://imgd.rgcdn.nl/d6d38db43bc44ac8a55b197d98b4a3aa/thumb/Het-OM-is-bezig-met-een-rechtszaak-tegen-No-Surrender-foto-archief-RTV-Drenthe.jpg" title="Het OM is bezig met een rechtszaak tegen No Surrender (foto: archief RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Verbod criminele motorclubs is een stuk dichterbij
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/146509/Stralend-paasweekend-voor-de-deur-De-zon-regeert" title="Stralend paasweekend voor de deur: &#39;De zon regeert&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="146509" data-url="/nieuws/146509/Stralend-paasweekend-voor-de-deur-De-zon-regeert">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Een warm Pasen in aantocht (foto: Pixabay)" src="https://imgd.rgcdn.nl/7726cf23aefc4b76a2ec428c904121a8/thumb/Een-warm-Pasen-in-aantocht-foto-Pixabay.jpg" title="Een warm Pasen in aantocht (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Stralend paasweekend voor de deur: &#39;De zon regeert&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/146508/Waarom-is-ontsnappen-uit-de-gevangenis-niet-strafbaar" title="Waarom is ontsnappen uit de gevangenis niet strafbaar?">
	<figure class="__trackInView__" pio-category="article" data-itemid="146508" data-url="/nieuws/146508/Waarom-is-ontsnappen-uit-de-gevangenis-niet-strafbaar">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De man ontsnapte uit Esserheem in Veenhuizen (foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/24d7360583764b03841f8b7106e1238e/thumb/De-man-ontsnapte-uit-Esserheem-in-Veenhuizen-foto-Persbureau-Meter.jpg" title="De man ontsnapte uit Esserheem in Veenhuizen (foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Waarom is ontsnappen uit de gevangenis niet strafbaar?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/146505/Wat-is-er-op-Goede-Vrijdag-te-doen-in-Drenthe" title="Wat is er op Goede Vrijdag te doen in Drenthe?">
	<figure class="__trackInView__" pio-category="article" data-itemid="146505" data-url="/nieuws/146505/Wat-is-er-op-Goede-Vrijdag-te-doen-in-Drenthe">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Matthäus Passion wordt opgevoerd in Emmen (foto: ANP/Martijn Beekman)" src="https://imgd.rgcdn.nl/4b84d4c3fc934c5a850953e94c04c2d5/thumb/De-Matthaus-Passion-wordt-opgevoerd-in-Emmen-foto-ANP-Martijn-Beekman.jpg" title="De Matthäus Passion wordt opgevoerd in Emmen (foto: ANP/Martijn Beekman)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wat is er op Goede Vrijdag te doen in Drenthe?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/146504/Lelystedeling-in-hoger-beroep-tegen-veroordeling-verkrachten-jonge-mannen-op-Drentse-camping" title="Lelystedeling in hoger beroep tegen veroordeling verkrachten jonge mannen op Drentse camping">
	<figure class="__trackInView__" pio-category="article" data-itemid="146504" data-url="/nieuws/146504/Lelystedeling-in-hoger-beroep-tegen-veroordeling-verkrachten-jonge-mannen-op-Drentse-camping">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De rechter legde de man drie jaar cel en tbs op (foto: Pixabay)" src="https://imgd.rgcdn.nl/9b5af17e42c34645b05a4033e2a30cac/thumb/De-rechter-legde-de-man-drie-jaar-cel-en-tbs-op-foto-Pixabay.jpg" title="De rechter legde de man drie jaar cel en tbs op (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lelystedeling in hoger beroep tegen veroordeling verkrachten jonge mannen op Drentse camping
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/146507/Emmen-doelman-Kjell-Scherpen-rond-met-Ajax" title="&#39;Emmen-doelman Kjell Scherpen rond met Ajax&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="146507" data-url="/nieuws/146507/Emmen-doelman-Kjell-Scherpen-rond-met-Ajax">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Kjell Scherpen namens Emmen in actie tegen zijn nieuwe club Ajax (foto: Gerrit Rijkens)" src="https://imgd.rgcdn.nl/cf3cceb824914b15999f546d6a6364f4/thumb/Kjell-Scherpen-namens-Emmen-in-actie-tegen-zijn-nieuwe-club-Ajax-foto-Gerrit-Rijkens.jpg" title="Kjell Scherpen namens Emmen in actie tegen zijn nieuwe club Ajax (foto: Gerrit Rijkens)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Emmen-doelman Kjell Scherpen rond met Ajax&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/146503/Basisrentree-lonkt-voor-Henk-Bos-Heel-veel-downs-gehad" title="Basisrentree lonkt voor Henk Bos: Heel veel downs gehad">
	<figure class="__trackInView__" pio-category="article" data-itemid="146503" data-url="/nieuws/146503/Basisrentree-lonkt-voor-Henk-Bos-Heel-veel-downs-gehad">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Henk Bos als invaller in de uitwedstrijd tegen FC Utrecht (foto: Gerrit Rijkens)" src="https://imgd.rgcdn.nl/c3e67a35a53846d69c5278bb3e57cdf8/thumb/Henk-Bos-als-invaller-in-de-uitwedstrijd-tegen-FC-Utrecht-foto-Gerrit-Rijkens.jpg" title="Henk Bos als invaller in de uitwedstrijd tegen FC Utrecht (foto: Gerrit Rijkens)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Basisrentree lonkt voor Henk Bos: Heel veel downs gehad
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/146502/Bourdouxhe-Blij-met-TOP-Oss-in-Emmen-de-kans-niet-gekregen" title="Bourdouxhe: Blij met TOP Oss, in Emmen de kans niet gekregen">
	<figure class="__trackInView__" pio-category="article" data-itemid="146502" data-url="/nieuws/146502/Bourdouxhe-Blij-met-TOP-Oss-in-Emmen-de-kans-niet-gekregen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Jason Bourdouxhe" src="https://imgd.rgcdn.nl/3cd66214e5b042e2a5a82718f4e9a8db/thumb/Jason-Bourdouxhe.jpg" title="Jason Bourdouxhe" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bourdouxhe: Blij met TOP Oss, in Emmen de kans niet gekregen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/146495/Anco-Jansen-nog-niet-fit-Maar-ik-ben-bereid-om-risico-s-te-nemen" title="Anco Jansen nog niet fit: Maar ik ben bereid om risico&#39;s te nemen">
	<figure class="__trackInView__" pio-category="article" data-itemid="146495" data-url="/nieuws/146495/Anco-Jansen-nog-niet-fit-Maar-ik-ben-bereid-om-risico-s-te-nemen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Anco Jansen" src="https://imgd.rgcdn.nl/8c9c42ee30a546ed8a1518d46fdc7078/thumb/Anco-Jansen.jpg" title="Anco Jansen" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Anco Jansen nog niet fit: Maar ik ben bereid om risico&#39;s te nemen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/146491/Peter-Uneken-trainer-Jong-PSV" title="Peter Uneken trainer Jong PSV">
	<figure class="__trackInView__" pio-category="article" data-itemid="146491" data-url="/nieuws/146491/Peter-Uneken-trainer-Jong-PSV">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Peter Uneken uit Sleen wordt de nieuwe trainer van Jong PSV dat uitkomt in de Keuken Kampioen Divisie (foto: ANP)" src="https://imgd.rgcdn.nl/4e1f1a94c446404eb4033c4d8551c0bc/thumb/Peter-Uneken-uit-Sleen-wordt-de-nieuwe-trainer-van-Jong-PSV-dat-uitkomt-in-de-Keuken-Kampioen-Divisie-foto-ANP.jpg" title="Peter Uneken uit Sleen wordt de nieuwe trainer van Jong PSV dat uitkomt in de Keuken Kampioen Divisie (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Peter Uneken trainer Jong PSV
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://www.ohnegrenzen.tv" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.ohnegrenzen.tv" target="_blank" title="Ohne Grenzen">Ohne Grenzen</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.36.23"></script>






			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'drenthe',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1555662478,
					signature: '8a27657f313676039d0c2906e28d0890da794a0b61aa06e5868351590842485e0c70e0e6d1100c426477ce4da0e024f305ffc43f0ebf727bcc77b305c6b7c845'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();checkWhatsApp();initLigatus('97080');asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"1a4dc6f8-cbc2-4ce1-ba22-4f8b658b0725","displayId":146509,"tags":["lente","Pasen","weersverwachting","John Havinga","weer"]}, '#9d7d7e5123884a70844b653706259f91', false);asyncActionRender('PopularNewsAsync', 'News', null, '#8513eb5d336f470dae136e47aef4e2db', true);initRetrieveLocation();});_adManager.KeywordTargets = ['lente','Pasen','weersverwachting','John+Havinga','weer'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636912664789676786"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636912664789676786"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>