<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>TT Festival kijkt terug op drie goede dagen: &#x27;Heel veel geluk gehad&#x27; - RTV Drenthe</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Gisteren kwamen er 80.000 af op het festival. Vanavond volgt nog de afterparty."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="GEMEENTE ASSEN, ASSEN, TT, TT FESTIVAL, EVENEMENT, FESTIVAL, TT-NACHT"><meta data-n-head="ssr" data-hid="apple-itunes-app" name="apple-itunes-app" content="app-id=421357035, app-argument=https://www.rtvdrenthe.nl/nieuws/14767094/tt-festival-kijkt-terug-op-drie-goede-dagen-heel-veel-geluk-gehad"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-06-26T10:21:37Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-06-26T10:21:37Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="nieuws"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="gemeente assen"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="assen"><meta data-n-head="ssr" data-hid="article:tag-2" property="article:tag" content="tt"><meta data-n-head="ssr" data-hid="article:tag-3" property="article:tag" content="tt festival"><meta data-n-head="ssr" data-hid="article:tag-4" property="article:tag" content="evenement"><meta data-n-head="ssr" data-hid="article:tag-5" property="article:tag" content="festival"><meta data-n-head="ssr" data-hid="article:tag-6" property="article:tag" content="tt-nacht"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/52eacdaa-2a1b-3f0a-85e4-c0953583e818.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvdrenthe.nl/nieuws/14767094/tt-festival-kijkt-terug-op-drie-goede-dagen-heel-veel-geluk-gehad"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="TT Festival kijkt terug op drie goede dagen: &#x27;Heel veel geluk gehad&#x27;"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Gisteren kwamen er 80.000 af op het festival. Vanavond volgt nog de afterparty."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="RTV Drenthe"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvdrenthe"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/52eacdaa-2a1b-3f0a-85e4-c0953583e818.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="TT Festival kijkt terug op drie goede dagen: &#x27;Heel veel geluk gehad&#x27;"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Gisteren kwamen er 80.000 af op het festival. Vanavond volgt nog de afterparty."><link data-n-head="ssr" rel="stylesheet" href="/css/rtvdrenthe.css?v=1655716818563"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/drenthe/favicon.ico?v=1655716818563"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/drenthe/android-chrome-192x192.png?v=1655716818563" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/drenthe/apple-touch-icon.png?v=1655716818563"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"><link data-n-head="ssr" rel="preload" as="style" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvdrenthe.nl/nieuws/14767094/tt-festival-kijkt-terug-op-drie-goede-dagen-heel-veel-geluk-gehad"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/nieuws/14767094/tt-festival-kijkt-terug-op-drie-goede-dagen-heel-veel-geluk-gehad"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true" type="text/javascript"></script><script data-n-head="ssr" src="https://tag.aticdn.net/614662/smarttag.js?v=1655716818563" defer type="text/javascript"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1655716818563" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/ads.js?v=1655716818563" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/comscore.js?v=1655716818563" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/atInternet.js?v=1655716818563" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/facebook.js?v=1655716818563" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/primed.js?v=1655716818563" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"TT Festival kijkt terug op drie goede dagen: 'Heel veel geluk gehad'","image":["https://i.regiogroei.cloud/1104x620/52eacdaa-2a1b-3f0a-85e4-c0953583e818.jpg"],"datePublished":"2022-06-26T10:21:37Z","dateModified":"2022-06-26T10:21:37Z","description":"Gisteren kwamen er 80.000 af op het festival. Vanavond volgt nog de afterparty.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/14767094/tt-festival-kijkt-terug-op-drie-goede-dagen-heel-veel-geluk-gehad"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":"rtvdrenthe.nl/img/logo_rtvdrenthe.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/62d7b29.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/087aff1.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/d93290d.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/9a829f5.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/f8c4a8b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/f1d5343.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/3a04d31.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/b21c9c7.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/ab5530a.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/73b500a.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/f345ac2.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/2fb584a.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/88fd28d.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/2455e07.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/83f420b.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/3e99604.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/6617ba2.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/3bd6960.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/fef307a.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/8479dc4.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/990d99e.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/9a74af8.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/e4a6273.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/ea05589.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/1c00de6.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/59eacea.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/97c6181.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/23c152a.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/2077383.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/b9d19c8.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/9f1ba28.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/8a74a02.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/189d2d5.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/e6eedc9.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/08a6d49.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/ac36eea.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/e8beb6c.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/0eb2393.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/9a829f5.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/b21c9c7.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/f345ac2.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/88fd28d.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/83f420b.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/6617ba2.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/fef307a.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/990d99e.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/e4a6273.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/1c00de6.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/97c6181.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/2077383.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/9f1ba28.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/189d2d5.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/08a6d49.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/css/e8beb6c.css">
  </head>
  <body  font-size="1">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-rtvdrenthe"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" data-adunit="" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-791e6761><header class="groei-wa-header groei-wa-navigation--sticky" data-v-1bbec076 data-v-791e6761><!----> <!----> <div class="container" data-v-1bbec076><div class="row" data-v-1bbec076><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-1bbec076><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-1bbec076><img src="/_ipx/s_400x400/img/logo_rtvdrenthe.png" width="400" height="400" alt="Home RTV Drenthe" loading="lazy" class="logo-light logo logo-ratio-lt" data-v-5a4543d0 data-v-1bbec076></a> <div class="groei-wa-header-widgets" data-v-1bbec076><div class="groei-article-buttons" data-v-1bbec076><!----> <!----> <a href="#" class="font-size" data-v-1bbec076><i class="icon-fontsize" data-v-1bbec076></i></a> <a href="#" data-v-1bbec076><i class="icon-share" data-v-1bbec076></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-1bbec076><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Home" title="Home" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Home
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/tt" data-qa="page-btn-TT" title="TT" class="navigation-link" data-v-3e3da3be>
                    TT
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/gemist" data-qa="page-btn-Uitzending Gemist" title="Uitzending Gemist" class="navigation-link" data-v-3e3da3be>
                    Uitzending Gemist
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossier" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/weerpagina" data-qa="page-btn-Weer" title="Weer" class="navigation-link" data-v-3e3da3be>
                    Weer
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/zoekhetuit" data-qa="page-btn-Zoek het uit!" title="Zoek het uit!" class="navigation-link" data-v-3e3da3be>
                    Zoek het uit!
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-322b17e0 data-v-1bbec076><span class="indicator-bar" style="width:0%;" data-v-322b17e0></span></span></div></header> <section data-v-791e6761><div class="container wrapper" data-v-791e6761><!----> <div class="row" data-v-791e6761><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-791e6761><div class="article-container" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-article-header" currentPage="[object Object]" id="8eb84421-1493-46b1-8516-4a13047b9149" type="article-header" componentType="api.api-article-header" class="component"><!----> <h1>
        TT Festival kijkt terug op drie goede dagen: 'Heel veel geluk gehad'
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta"><div class="groei-wa-article-authors"><ul class="avatars"></ul> <span class="groei-wa-author-links"></span></div> <p class="groei-wa-article-info">
            Vandaag, 12:21 <strong>•</strong> 2 minuten leestijd
        </p></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="5946af63-ac49-4f95-8c86-97adf6264ac5" type="group" componentType="api.api-group" class="group component"><div __component="api.api-image" id="6accaf74-5d63-4c7a-ac33-d6210c6dfd9d" type="image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="TT Festival" src="https://i.regiogroei.cloud/1104x620/52eacdaa-2a1b-3f0a-85e4-c0953583e818.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><span class="description" data-v-0a5f17f7>De TT-nacht trok gisteren 80.000 bezoekers</span> <span class="copyright" data-v-0a5f17f7>© RTV Drenthe / Kim Stellingwerf</span></figcaption></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="c9584196-9e1e-4005-b211-9a5b06eff036" type="group" componentType="api.api-group" class="group component"><div __component="api.api-text" type="text" id="e85e6009-b842-4772-9013-62e1865625fb" class="api-text component first" data-v-168416bd><div class="text" data-v-168416bd>"Het verliep super. Het was enorm gezellig. De sfeer was goed en er waren heel weinig incidenten. Dat is toch wel opvallend." Zo kijkt Sander ten Bosch, festivaldirecteur, terug op drie dagen TT Festival.</div></div><div __component="api.api-text" type="text" id="45270a51-328d-42c5-ab87-4a7613d4a72f" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Hij noemt het opvallend, omdat hij na twee coronajaren niet wist hoe het festivalland er uit zal zien. Zijn conclusie is dat het festivallandschap heel gemoedelijk is. "Er waren een paar incidenten, maar dat ging nergens over."</div></div><h2 __component="api.api-header" type="header" id="02cfaa11-8d45-46e7-aae4-579c3a9f70c8" class="component" data-v-2ea671c1>
    Geluk
</h2><div __component="api.api-text" type="text" id="dd87df53-ebbf-4661-81b3-db4eebe1dac4" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Er is Sander ten Bosch nog wat opgevallen. Dat het festival wel héél veel geluk heeft gehad. "Volgens mij hebben we niet eerder zo veel geluk gehad." Hij heeft het over het weer. "Vrijdagavond zouden we regen hebben. Zaterdagavond zouden we regen hebben. Het is hartstikke mooi weer geweest."</div></div><div __component="api.api-text" type="text" id="bab9f3e1-b888-483d-b315-608ad5ebe7f6" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Misschien zelfs iets te mooi weer. "Door de hitte kwam het donderdag allemaal wat later op gang. Maar dat weet je. Dan blijven mensen langer in de tuin zitten. Als je wandelt, begin je dan al te zweten. Maar die hitte is allemaal maar <em>peanuts</em> bij de onweer die we zouden krijgen."</div></div><div __component="api.api-text" type="text" id="9fd52058-62f9-4735-b3e9-69def56e16c7" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>En met mooi weer trekken er ook voldoende mensen naar de stad. 40.000 bezoekers op donderdag, 75.000 bezoekers op vrijdag en 80.000 bezoekers gisteren. De politie kon niet vertellen of die 80.000 bezoekers zich gisteravond allemaal netjes hebben gedragen. De politie wil niets vertellen over incidenten gisteravond.</div></div><div __component="api.api-text" type="text" id="7a5b038c-204d-4504-a020-625e17b61279" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Vanavond volgt nog de afterparty.</div></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="a8bb8d11-c0a0-4e66-a6a3-bd65fd30cf3c" type="group" componentType="api.api-group" class="group component"><div __component="api.api-group" id="75cf7f35-5f81-4d94-9dc1-1442729cd5d0" type="group" kind="link" class="group component"><h2 __component="api.api-header" id="5134d496-1a33-41fa-bd3c-264e7c2eaf91" type="header" class="component" data-v-2ea671c1>
    Lees ook:
</h2><a href="/nieuws/14766770/in-beeld-assen-viert-feest-in-tt-nacht" __component="api.api-link" id="ea19a285-ec59-4615-bbfe-fb8a3be8c941" type="link" class="navigation-link link component" data-v-047cd7ad>
    In beeld: Assen viert feest in TT-nacht
    <i class="icon-chevron-right" data-v-047cd7ad></i></a><a href="/nieuws/14765117/tt-festival-op-de-vrijdag-rustig-verlopen-geen-grote-incidenten" __component="api.api-link" id="4722035e-8c96-4dc6-9557-a7a13ec22c12" type="link" class="navigation-link link component" data-v-047cd7ad>
    TT Festival op de vrijdag rustig verlopen, 'geen grote incidenten'
    <i class="icon-chevron-right" data-v-047cd7ad></i></a></div></div></div></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="be61bde2-a36c-4aea-b30d-1ab3eeff1327" type="share-buttons" componentType="api.api-share-buttons" class="component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-f3e8d548><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div><!----></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-791e6761><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-791e6761><!----></div><div data-v-791e6761><div __component="api.api-spotlight-header" currentPage="[object Object]" id="16b6ecdc-b16d-4f5f-9423-9e7ccc2c8dc5" type="spotlight-header" componentType="api.api-spotlight-header" class="spotlight-header component container-fluid" data-v-791e6761><div><div class="groei-wa-slider"><div class="row"><div class="col-xs-12 groei-wa-title"><h4>
                        Leestip van de redactie 
                    </h4></div></div> <div class="groei-wa-slider spotlightslider" data-v-28f30eee><div class="story groei-wa-slides" data-v-28f30eee><div class="timeline" data-v-28f30eee><div class="slide-indicator" data-v-28f30eee><div class="progress" data-v-28f30eee></div></div><div class="slide-indicator" data-v-28f30eee><div class="progress" data-v-28f30eee></div></div><div class="slide-indicator" data-v-28f30eee><div class="progress" data-v-28f30eee></div></div></div> <!----> <span class="control-next" data-v-28f30eee><i class="icon-chevron-right" data-v-28f30eee></i></span> <div class="groei-wa-slides-container" data-v-28f30eee><div class="groei-wa-thumb ratio-16:9 " data-v-28f30eee><div pio-category="ankeiler" data-itemid="14755757" data-url="/nieuws/14755757/harrys-blues-stopt-na-31-jaar-maar-muskees-muzikale-geest-blijft-rondwaren-bij-rtv-drenthe" class="__trackInView__" data-v-28f30eee><a href="/nieuws/14755757/harrys-blues-stopt-na-31-jaar-maar-muskees-muzikale-geest-blijft-rondwaren-bij-rtv-drenthe" title="Harry's Blues stopt na 31 jaar, maar Muskees muzikale geest blijft rondwaren bij RTV Drenthe" class="navigation-link full" data-v-28f30eee><div class="full shadow" data-v-305747d1 data-v-28f30eee><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Harry's Blues stopt na 31 jaar, maar Muskees muzikale geest blijft rondwaren bij RTV Drenthe" src="https://i.regiogroei.cloud/1104x620/a6d4937a-0ce2-38ba-88c3-3962edf1de0e.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-28f30eee><div style="flex-direction:row;" data-v-28f30eee><!----> <!----></div> <h2 class="title" style="position:relative;opacity:1;transform:translateX(0%);" data-v-28f30eee>
                                    Harry's Blues stopt na 31 jaar, maar Muskees muzikale geest blijft rondwaren bij RTV Drenthe
                                </h2></div></a></div></div><div class="groei-wa-thumb ratio-16:9 " data-v-28f30eee><div pio-category="ankeiler" data-itemid="14694623" data-url="/nieuws/14694623/parkeerboetes-innen-kost-gemeente-meppel-160000-euro-hoe-zit-dat" class="__trackInView__" data-v-28f30eee><a href="/nieuws/14694623/parkeerboetes-innen-kost-gemeente-meppel-160000-euro-hoe-zit-dat" title="Parkeerboetes innen kost gemeente Meppel 160.000 euro, hoe zit dat?" class="navigation-link full" data-v-28f30eee><div class="full shadow" data-v-305747d1 data-v-28f30eee><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Parkeerboetes innen kost gemeente Meppel 160.000 euro, hoe zit dat?" src="https://i.regiogroei.cloud/1104x620/6eba9ab5-e51b-3597-8bb0-dbcf835d3487.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-28f30eee><div style="flex-direction:row;" data-v-28f30eee><!----> <!----></div> <h2 class="title" style="position:relative;opacity:-1;transform:translateX(-70%);" data-v-28f30eee>
                                    Parkeerboetes innen kost gemeente Meppel 160.000 euro, hoe zit dat?
                                </h2></div></a></div></div><div class="groei-wa-thumb ratio-16:9 " data-v-28f30eee><div pio-category="ankeiler" data-itemid="14762231" data-url="/nieuws/14762231/eerste-tt-nacht-van-assen-gezellig-druk-40000-man-op-de-been" class="__trackInView__" data-v-28f30eee><a href="/nieuws/14762231/eerste-tt-nacht-van-assen-gezellig-druk-40000-man-op-de-been" title="Eerste TT Nacht van Assen gezellig druk: 40.000 man op de been" class="navigation-link full" data-v-28f30eee><div class="full shadow" data-v-305747d1 data-v-28f30eee><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Eerste TT Nacht van Assen gezellig druk: 40.000 man op de been" src="https://i.regiogroei.cloud/1104x620/625919d6-3140-38e0-bd7e-96a5c85f7fc2.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-28f30eee><div style="flex-direction:row;" data-v-28f30eee><!----> <!----></div> <h2 class="title" style="position:relative;opacity:-3;transform:translateX(-140%);" data-v-28f30eee>
                                    Eerste TT Nacht van Assen gezellig druk: 40.000 man op de been
                                </h2></div></a></div></div></div></div></div> <!----></div></div></div></div><div data-v-791e6761><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-791e6761><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Meest gelezen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14763971" data-url="/nieuws/14763971/varkens-ongedeerd-na-brand-in-vrachtwagen-op-a28" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14763971/varkens-ongedeerd-na-brand-in-vrachtwagen-op-a28" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Varkens ongedeerd na brand in vrachtwagen op A28" src="https://i.regiogroei.cloud/264x148/d2196d82-9a2f-3f83-b667-b08bb6be3e62.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Varkens ongedeerd na brand in vrachtwagen op A28
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14764796" data-url="/nieuws/14764796/kijk-terug-tt-nightride-door-assen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14764796/kijk-terug-tt-nightride-door-assen" class="navigation-link news-item-playable news-item-playable__slideshow" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Kijk terug: TT Nightride door Assen" src="https://i.regiogroei.cloud/264x148/d707ae37-fb52-3536-b6b9-a35999fab285.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Kijk terug: TT Nightride door Assen
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14766770" data-url="/nieuws/14766770/in-beeld-assen-viert-feest-in-tt-nacht" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14766770/in-beeld-assen-viert-feest-in-tt-nacht" class="navigation-link news-item-playable news-item-playable__slideshow" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="In beeld: Assen viert feest in TT-nacht" src="https://i.regiogroei.cloud/264x148/c12868d0-9d19-37f3-b1cd-534b1f6fb035.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    In beeld: Assen viert feest in TT-nacht
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14766554" data-url="/nieuws/14766554/gewonde-bij-ongeluk-a37-bij-zwinderen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14766554/gewonde-bij-ongeluk-a37-bij-zwinderen" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Gewonde bij ongeluk A37 bij Zwinderen" src="https://i.regiogroei.cloud/264x148/5c8feec9-b815-3c48-b2e3-b32d057eae83.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Gewonde bij ongeluk A37 bij Zwinderen
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14765117" data-url="/nieuws/14765117/tt-festival-op-de-vrijdag-rustig-verlopen-geen-grote-incidenten" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14765117/tt-festival-op-de-vrijdag-rustig-verlopen-geen-grote-incidenten" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="TT Festival op de vrijdag rustig verlopen, 'geen grote incidenten'" src="https://i.regiogroei.cloud/264x148/4152e693-ee55-3b54-a131-0fcb3ca40c5a.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    TT Festival op de vrijdag rustig verlopen, 'geen grote incidenten'
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div> <!----><!----> <div class="row" data-v-791e6761><div class="article-wrapper" data-v-791e6761><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div><!----> <div class="row" data-v-791e6761><div class="article-wrapper" data-v-791e6761><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div><div class="row" data-v-791e6761><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-791e6761><div class="article-container" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" isPartial="true" nextVariationId="2f8035b1-ee6c-462b-b47f-9dba31296da9.web.wide.p1" componentType="api.api-news-category-list" class="news-category-list component"><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Net binnen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14767094" data-url="/nieuws/14767094/tt-festival-kijkt-terug-op-drie-goede-dagen-heel-veel-geluk-gehad" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14767094/tt-festival-kijkt-terug-op-drie-goede-dagen-heel-veel-geluk-gehad" aria-current="page" class="navigation-link nuxt-link-exact-active nuxt-link-active" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="TT Festival kijkt terug op drie goede dagen: 'Heel veel geluk gehad'" src="https://i.regiogroei.cloud/264x148/52eacdaa-2a1b-3f0a-85e4-c0953583e818.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    TT Festival kijkt terug op drie goede dagen: 'Heel veel geluk gehad'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14724653" data-url="/nieuws/14724653/woekerend-watercrassula-op-het-dwingelderveld-blijft-binnen-de-perken" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14724653/woekerend-watercrassula-op-het-dwingelderveld-blijft-binnen-de-perken" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Woekerend watercrassula op het Dwingelderveld blijft binnen de perken" src="https://i.regiogroei.cloud/264x148/b0ea0549-e181-39ec-a930-f637bee27fb5.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Woekerend watercrassula op het Dwingelderveld blijft binnen de perken
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14767046" data-url="/sport/14767046/sasaki-wint-spannende-moto3-race-in-assen" class="__trackInView__" data-v-38b0eaca><a href="/sport/14767046/sasaki-wint-spannende-moto3-race-in-assen" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Sasaki wint spannende Moto3-race in Assen" src="https://i.regiogroei.cloud/264x148/93167700-417b-37eb-b56e-abeee9224efa.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Sasaki wint spannende Moto3-race in Assen
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14766275" data-url="/nieuws/14766275/wat-weet-jij-van-het-nieuws-van-deze-week-maak-de-nieuwsquiz" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14766275/wat-weet-jij-van-het-nieuws-van-deze-week-maak-de-nieuwsquiz" class="navigation-link news-item-highlight" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Wat weet jij van het nieuws van deze week? Maak de nieuwsquiz!" src="https://i.regiogroei.cloud/264x148/54d01b1a-94ee-3522-b81d-3000cdb79e9c.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Wat weet jij van het nieuws van deze week? Maak de nieuwsquiz!
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14766929" data-url="/sport/14766929/espargaro-lopez-en-holgado-snelste-in-warming-upsessies-tt-assen" class="__trackInView__" data-v-38b0eaca><a href="/sport/14766929/espargaro-lopez-en-holgado-snelste-in-warming-upsessies-tt-assen" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Espargaro, Lopez en Holgado snelste in warming-upsessies TT Assen" src="https://i.regiogroei.cloud/264x148/ac9f4dc4-5432-334a-ac28-92d9574adee2.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Espargaro, Lopez en Holgado snelste in warming-upsessies TT Assen
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14766851" data-url="/sport/14766851/alex-marquez-volgend-jaar-ducati-coureur-bij-gresini" class="__trackInView__" data-v-38b0eaca><a href="/sport/14766851/alex-marquez-volgend-jaar-ducati-coureur-bij-gresini" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Alex Márquez volgend jaar Ducati-coureur bij Gresini" src="https://i.regiogroei.cloud/264x148/a4911bfd-77b0-37f3-bbba-b5634549048a.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Alex Márquez volgend jaar Ducati-coureur bij Gresini
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14766770" data-url="/nieuws/14766770/in-beeld-assen-viert-feest-in-tt-nacht" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14766770/in-beeld-assen-viert-feest-in-tt-nacht" class="navigation-link news-item-playable news-item-playable__slideshow" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="In beeld: Assen viert feest in TT-nacht" src="https://i.regiogroei.cloud/264x148/c12868d0-9d19-37f3-b1cd-534b1f6fb035.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    In beeld: Assen viert feest in TT-nacht
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14765747" data-url="/sport/14765747/even-oefenen-voor-het-wilhelmus-op-de-tt" class="__trackInView__" data-v-38b0eaca><a href="/sport/14765747/even-oefenen-voor-het-wilhelmus-op-de-tt" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Even oefenen voor het Wilhelmus op de TT" src="https://i.regiogroei.cloud/264x148/18dab865-7369-3468-89fd-b473c6c33bda.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Even oefenen voor het Wilhelmus op de TT
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14766557" data-url="/nieuws/14766557/liveblog-prachtige-emoties-bij-jurgen-van-den-goorbergh-voorafgaand-aan-de-moto2" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14766557/liveblog-prachtige-emoties-bij-jurgen-van-den-goorbergh-voorafgaand-aan-de-moto2" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Liveblog: Prachtige emoties bij Jurgen van den Goorbergh voorafgaand aan de Moto2" src="https://i.regiogroei.cloud/264x148/e15bcaba-72c6-3c51-b24f-1ba4fd5b8b2f.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Liveblog: Prachtige emoties bij Jurgen van den Goorbergh voorafgaand aan de Moto2
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14765759" data-url="/nieuws/14765759/johannes-van-den-bosch-eindelijk-vereeuwigd-in-frederiksoord" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14765759/johannes-van-den-bosch-eindelijk-vereeuwigd-in-frederiksoord" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Johannes van den Bosch 'eindelijk' vereeuwigd in Frederiksoord" src="https://i.regiogroei.cloud/264x148/b92161ae-8799-3252-9fb0-ae88e59a0eb7.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Johannes van den Bosch 'eindelijk' vereeuwigd in Frederiksoord
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div><div __component="api.api-load-more" currentPage="[object Object]" id="2b1cc3e3-9cd7-55f0-969b-94332143e339" type="load-more" componentType="api.api-load-more" class="container component" data-v-cf491f72><div class="row" data-v-cf491f72><div class="col-xs-12 col-lg-10 col-lg-offset-1 load-more" data-v-cf491f72><button class="btn-primary" data-v-cf491f72><span data-v-cf491f72>
                    Toon meer
                </span></button></div></div></div></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-791e6761></div></div> <!----></div></section> <footer data-v-33fccc87 data-v-791e6761><div class="container wrapper" data-v-33fccc87><div class="row" data-v-33fccc87><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-33fccc87><div class="row header" data-v-33fccc87><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-33fccc87><img src="/_ipx/s_400x311/img/logo_rtvdrenthe_dark.png" width="400" height="311" alt="Home RTV Drenthe" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-5a4543d0 data-v-33fccc87> <span class="to-top" data-v-33fccc87><i class="icon-chevron-left" data-v-33fccc87></i></span></div></div> <div class="row" data-v-33fccc87><div class="col-xs-12 links" data-v-33fccc87><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            RTV Drenthe
                                        </h4></li><li data-v-33fccc87><a href="/omroep" type="link" name="Over ons" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Over ons
                                        </a></li><li data-v-33fccc87><a href="/organisatie" type="link" name="Organisatie" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Organisatie
                                        </a></li><li data-v-33fccc87><a href="/wie-is-wie" type="link" name="Wie is wie?" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Wie is wie?
                                        </a></li><li data-v-33fccc87><a href="https://werkenbijrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" type="link" name="Werken bij RTV Drenthe" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            Werken bij RTV Drenthe
                                        </a></li><li data-v-33fccc87><a href="/verwijderen" type="link" name="Artikelen verwijderen" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Artikelen verwijderen
                                        </a></li><li data-v-33fccc87><a href="/organisatie/privacy" type="link" name="Voorwaarden en privacy" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Voorwaarden en privacy
                                        </a></li><li data-v-33fccc87><a href="/omroep/contactgegevens" type="link" name="Contact" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Contact
                                        </a></li><li data-v-33fccc87><a href="/nieuws/rss" type="link" name="RSS feed" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            RSS feed
                                        </a></li><li data-v-33fccc87><a href="/nieuwsbrief" type="link" name="Nieuwsbrief" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Nieuwsbrief
                                        </a></li></ul><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            Samenwerking
                                        </h4></li><li data-v-33fccc87><a href="https://www.roeg.tv/" target="_blank" rel="nofollow noopener" type="link" name="ROEG.TV" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            ROEG.TV
                                        </a></li><li data-v-33fccc87><a href="http://www.allesplat.nl/" target="_blank" rel="nofollow noopener" type="link" name="Alles Plat" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            Alles Plat
                                        </a></li><li data-v-33fccc87><a href="https://www.stichtingrpo.nl/" target="_blank" rel="nofollow noopener" type="link" name="Stichting RPO" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            Stichting RPO
                                        </a></li><li data-v-33fccc87><a href="https://www.vriendenrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" type="link" name="Vrienden van RTV Drenthe" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            Vrienden van RTV Drenthe
                                        </a></li></ul><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            Adverteren
                                        </h4></li><li data-v-33fccc87><a href="/reclame" type="link" name="Adverteren" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Adverteren
                                        </a></li></ul><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            Apps
                                        </h4></li><li data-v-33fccc87><a href="/apps" type="link" name="Over de app" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Over de app
                                        </a></li><li data-v-33fccc87><a href="https://play.google.com/store/apps/developer?id=RTV+Drenthe" target="_blank" rel="nofollow noopener" type="link" name="Android" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            Android
                                        </a></li><li data-v-33fccc87><a href="https://apps.apple.com/nl/app/rtv-drenthe/id421357035" target="_blank" rel="nofollow noopener" type="link" name="Apple" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            Apple
                                        </a></li></ul><!----> <ul class="social-links footer-list" data-v-284002a5 data-v-33fccc87><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://twitter.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvdrenthe/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.linkedin.com/company/rtv-drenthe/" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/user/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-33fccc87><div class="col-xs-12" data-v-33fccc87><!----> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-33fccc87><p class="text" data-v-a7d7cc3e>
        © 2022 RTV Drenthe
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/62d7b29.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/f1d5343.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/3a04d31.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/ab5530a.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/73b500a.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/2fb584a.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/2455e07.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/3e99604.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/3bd6960.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/8479dc4.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/9a74af8.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/ea05589.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/59eacea.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/23c152a.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/b9d19c8.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/8a74a02.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/e6eedc9.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/ac36eea.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/0eb2393.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/087aff1.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/d93290d.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/33e4f9b/f8c4a8b.js" defer></script><link data-n-head="ssr" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap" data-body="true"><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>