<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Aantal nieuwe bedrijven in Zuidoost-Drenthe blijft achter - RTV Drenthe</title>
		<meta name="description" content="De groei van het&#160; aantal nieuwe vestigingen van bedrijven in Zuidoost-Drenthe loopt achter op de rest van Nederland. Alleen in de regio Delfzijl en Zeeuws-Vlaanderen is de ontwikkeling minder goed." />
		<meta name="keywords" content="emmen,gemeente emmen,economie,herman idema,vbp emmen,werkgelegenheid,bedrijven," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.37.22.27084" />
			<link rel="canonical" href="/nieuws/148057/Aantal-nieuwe-bedrijven-in-Zuidoost-Drenthe-blijft-achter" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/148057/Aantal-nieuwe-bedrijven-in-Zuidoost-Drenthe-blijft-achter" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.2.0/ekko-lightbox.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.37.22.27084" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/148057" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
					<meta name="article-id" content="148057"/>
		
	

		<meta property="og:title" content="Aantal nieuwe bedrijven in Zuidoost-Drenthe blijft achter"/>
		<meta property="og:description" content="De groei van het&#160; aantal nieuwe vestigingen van bedrijven in Zuidoost-Drenthe loopt achter op de rest van Nederland. Alleen in de regio Delfzijl en Zeeuws-Vlaanderen is de ontwikkeling minder goed."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/148057/Aantal-nieuwe-bedrijven-in-Zuidoost-Drenthe-blijft-achter"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Emmen"/>
					<meta property="og:article:tag" content="gemeente Emmen"/>
					<meta property="og:article:tag" content="economie"/>
					<meta property="og:article:tag" content="Herman Idema"/>
					<meta property="og:article:tag" content="VBP Emmen"/>
					<meta property="og:article:tag" content="werkgelegenheid"/>
					<meta property="og:article:tag" content="bedrijven"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/629b7899081143cc9311c9fa5e5ebb4c/opener/Tejin-Aramid-is-een-van-de-bedrijven-die-groeien-in-Zuidoost-Drenthe-Foto-Bas-van-Spankeren.jpg"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/629b7899081143cc9311c9fa5e5ebb4c/opener/Tejin-Aramid-is-een-van-de-bedrijven-die-groeien-in-Zuidoost-Drenthe-Foto-Bas-van-Spankeren.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Aantal nieuwe bedrijven in Zuidoost-Drenthe blijft achter"/>
	<meta name="twitter:description" content="De groei van het&#160; aantal nieuwe vestigingen van bedrijven in Zuidoost-Drenthe loopt achter op de rest van Nederland. Alleen in de regio Delfzijl en Zeeuws-Vlaanderen is de ontwikkeling minder goed."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/629b7899081143cc9311c9fa5e5ebb4c/opener/Tejin-Aramid-is-een-van-de-bedrijven-die-groeien-in-Zuidoost-Drenthe-Foto-Bas-van-Spankeren.jpg" />
		
					<script src="https://cmp-loader.choice.faktor.io/rtvdrenthe.js"></script>
				
		<script src="/Content/Scripts/head.bundle.min.js?v=1.37.22.27084"></script>
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvdrenthe.js"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
					<script>initGoogleTagManager('GTM-MNDLJN');</script>
			</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>B</i> 18&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zoekhetuit&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/drenthekiest/europa" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/drenthekiest/europa&#39;)" title="Drenthe Kiest Europa">Drenthe Kiest Europa</a>
							</li>
							<li>
								<a href="/drenthekiest/provincie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/drenthekiest/provincie&#39;)" title="Drenthe Kiest provincie">Drenthe Kiest provincie</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/inbeeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112-nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fcemmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/onzeclub&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/sportcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sportcast&#39;)" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wedstrijd&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/121/Ondernemen-in-Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/ophetwerk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcast&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/jukebox" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/jukebox&#39;)" title="Drenthe&#39;s Jukebox">Drenthe&#39;s Jukebox</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/winnen&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;/optjak&#39;)" title="Op Tjak">Op Tjak</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="0834a1c9-f149-41ac-9b86-53746df3191b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zoekhetuit&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthekiest/europa" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/drenthekiest/europa&#39;)" title="Drenthe Kiest Europa">Drenthe Kiest Europa</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthekiest/provincie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/drenthekiest/provincie&#39;)" title="Drenthe Kiest provincie">Drenthe Kiest provincie</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/inbeeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112-nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="663c5886-7982-4483-bb06-448e1050fd76" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fcemmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/onzeclub&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/sportcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sportcast&#39;)" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wedstrijd&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5ecf5a41-3ace-44ab-b3e5-174a0ddbb46c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/121/Ondernemen-in-Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/ophetwerk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0eccb40d-643f-4013-88ec-34e7530c9ff5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2471e119-87aa-4b36-a8cf-03528f9aab01" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="226a5851-0b92-4b64-97d2-c0c6210099ce" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcast&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/jukebox" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/jukebox&#39;)" title="Drenthe&#39;s Jukebox">Drenthe&#39;s Jukebox</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/winnen&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;/optjak&#39;)" title="Op Tjak">Op Tjak</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/148057/Aantal-nieuwe-bedrijven-in-Zuidoost-Drenthe-blijft-achter"},"headline":"Aantal nieuwe bedrijven in Zuidoost-Drenthe blijft achter","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/629b7899081143cc9311c9fa5e5ebb4c/opener/Tejin-Aramid-is-een-van-de-bedrijven-die-groeien-in-Zuidoost-Drenthe-Foto-Bas-van-Spankeren.jpg","width":770,"height":433},"datePublished":"2019-05-29T17:49:31.6104492+02:00","dateModified":"2019-05-29T17:49:40.5799783+02:00","author":{"@type":"Person","name":"Erwin Kikkers"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"De groei van het  aantal nieuwe vestigingen van bedrijven in Zuidoost-Drenthe loopt achter op de rest van Nederland. Alleen in de regio Delfzijl en Zeeuws-Vlaanderen is de ontwikkeling minder goed. Na Delfzijl en omgeving (+ 0,2 procent) kwamen er in Zuidoost-Drenthe, met 1,3 procent, het minste aantal bedrijven bij. Dat blijkt uit cijfers van het Centraal Bureau voor de Statistiek (CBS), dat het eerste deel van 2019 vergeleek met vorig jaar.&nbsp;Zeeuws-Vlaanderen is de enige regio in Nederland waar het aantal vestigingen van bedrijven daalde, in plaats van steeg (-1,6 procent).'Bestaande bedrijven groeien'Herman Idema van ondernemersvereniging VPB Emmen is niet zo onder de indruk van de cijfers. &quot;Ik zie liever dat bestaande bedrijven groeien, dan dat er allemaal nieuwe bedrijfjes bij komen.&quot; Volgens Idema gaat het juist goed met ondernemingen in Zuidoost-Drenthe. &quot;Kijk bijvoorbeeld naar Tejin Aramid. Dat bedrijf investeert miljoenen, wat ook weer banen oplevert in Emmen.&quot;Volgens Idema is het ook niet gek dat het aantal nieuwe vestigingen in bijvoorbeeld een provincie als Noord-Brabant hoger ligt dan in Drenthe. &quot;Kijk naar een bedrijf als Philips, dat nieuwe productiehallen bouwt. Of bijvoorbeeld Wehkamp bij Zwolle. Gaan daar veel mensen werken? Nee. Is het een nieuwe vestiging van een bedrijf? Ja.&quot;&nbsp;Daarnaast ziet Idema dat bedrijven tegenwoordig niet meer verhuizen binnen Nederland. &quot;Als ze verhuizen, dan gaan ze naar het buitenland.&quot;VertrouwenIdema vertelt dat bedrijven in de regio Emmen de laatste jaren steeds meer verdienen. &quot;De bijdrage van de regio aan het bruto binnenlands product van Nederland blijft groeien. Dus gaat het goed in de zuidoosthoek? Ja. Bestaande bedrijven breiden uit, dat spreekt vertrouwen uit in de regio.&quot;'Het kan altijd beter'De directeur van ondernemersvereniging VPB Emmen stelt wel dat het altijd beter kan met bijvoorbeeld de verkoop van kavels. &quot;Natuurlijk kunnen er altijd bedrijven bij.&quot; Idema benadrukt nog maar eens dat het wat hem betreft niet snel genoeg kan gaan met de verdubbeling van de weg E233, tussen de snelweg A31 en het Duitse Cloppenburg. &quot;Want natuurlijk is dat goed voor de bedrijvigheid in Emmen en omstreken.&quot;&quot;Op dit moment zijn we in de regio Emmen op zoek naar heel veel personeel. Er zijn heel veel vacatures, op zowel mbo-, hbo-, als universitair niveau.&quot;"}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fyU96" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Aantal+nieuwe+bedrijven+in+Zuidoost-Drenthe+blijft+achter&url=http%3a%2f%2frtvd.nl%2fyU96" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fyU96&title=Aantal+nieuwe+bedrijven+in+Zuidoost-Drenthe+blijft+achter" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Aantal+nieuwe+bedrijven+in+Zuidoost-Drenthe+blijft+achter%3a+http%3a%2f%2frtvd.nl%2fyU96" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/yU96" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 29 mei 2019, 17:49" datetime="2019-05-29T17:49:31.6104492+02:00">
								woensdag 29 mei 2019, 17:49
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fyU96" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Aantal+nieuwe+bedrijven+in+Zuidoost-Drenthe+blijft+achter&url=http%3a%2f%2frtvd.nl%2fyU96" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fyU96&title=Aantal+nieuwe+bedrijven+in+Zuidoost-Drenthe+blijft+achter" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Aantal+nieuwe+bedrijven+in+Zuidoost-Drenthe+blijft+achter%3a+http%3a%2f%2frtvd.nl%2fyU96" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/yU96" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Aantal nieuwe bedrijven in Zuidoost-Drenthe blijft achter
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/629b7899081143cc9311c9fa5e5ebb4c/opener/Tejin-Aramid-is-een-van-de-bedrijven-die-groeien-in-Zuidoost-Drenthe-Foto-Bas-van-Spankeren.jpg"
							   data-toggle="lightbox"
							   data-title="Tejin Aramid is &#233;&#233;n van de bedrijven die groeien in Zuidoost-Drenthe(Foto: Bas van Spankeren)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgd.rgcdn.nl/629b7899081143cc9311c9fa5e5ebb4c/opener/Tejin-Aramid-is-een-van-de-bedrijven-die-groeien-in-Zuidoost-Drenthe-Foto-Bas-van-Spankeren.jpg" title="Tejin Aramid is &#233;&#233;n van de bedrijven die groeien in Zuidoost-Drenthe(Foto: Bas van Spankeren)" alt="Tejin Aramid is &#233;&#233;n van de bedrijven die groeien in Zuidoost-Drenthe(Foto: Bas van Spankeren)" />
							</a>

							<img src="https://imgd.rgcdn.nl/629b7899081143cc9311c9fa5e5ebb4c/opener/Tejin-Aramid-is-een-van-de-bedrijven-die-groeien-in-Zuidoost-Drenthe-Foto-Bas-van-Spankeren.jpg" 
							     alt="Tejin Aramid is &#233;&#233;n van de bedrijven die groeien in Zuidoost-Drenthe(Foto: Bas van Spankeren)" 
							     title="Tejin Aramid is &#233;&#233;n van de bedrijven die groeien in Zuidoost-Drenthe(Foto: Bas van Spankeren)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Tejin Aramid is &#233;&#233;n van de bedrijven die groeien in Zuidoost-Drenthe(Foto: Bas van Spankeren)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						De groei van het&#160; aantal nieuwe vestigingen van bedrijven in Zuidoost-Drenthe loopt achter op de rest van Nederland. Alleen in de regio Delfzijl en Zeeuws-Vlaanderen is de ontwikkeling minder goed.
					</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<div class="article-author">
								<div class="article-author__text">
									<small>Geschreven door</small>
								</div>
									<a class="author" href="/wieiswie/5/Erwin%20Kikkers">
											<img class="author-picture" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/Erwin-Kikkers_2018.jpg" alt="Erwin Kikkers" />
										<span class="author-info">
											<span>Erwin Kikkers</span>
										</span>
									</a>
							</div>
						</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						Na Delfzijl en omgeving (+ 0,2 procent) kwamen er in Zuidoost-Drenthe, met 1,3 procent, het minste aantal bedrijven bij. Dat blijkt uit cijfers van het Centraal Bureau voor de Statistiek (CBS), dat het eerste deel van 2019 vergeleek met vorig jaar.&nbsp;<br><br>Zeeuws-Vlaanderen is de enige regio in Nederland waar het aantal vestigingen van bedrijven daalde, in plaats van steeg (-1,6 procent).<br><br><strong>'Bestaande bedrijven groeien'</strong><br>Herman Idema van ondernemersvereniging VPB Emmen is niet zo onder de indruk van de cijfers. &quot;Ik zie liever dat bestaande bedrijven groeien, dan dat er allemaal nieuwe bedrijfjes bij komen.&quot; Volgens Idema gaat het juist goed met ondernemingen in Zuidoost-Drenthe. &quot;Kijk bijvoorbeeld naar Tejin Aramid. Dat bedrijf investeert miljoenen, wat ook weer banen oplevert in Emmen.&quot;<br><br><strong><div class="read-more">Lees ook: <a href="https://www.rtvdrenthe.nl/nieuws/144514/Uitbreiding-Teijin-Aramid-Delfzijl-gaat-tientallen-banen-opleveren-in-Emmen" title="Uitbreiding Teijin Aramid Delfzijl gaat tientallen banen opleveren in Emmen">Uitbreiding Teijin Aramid Delfzijl gaat tientallen banen opleveren in Emmen</a></div></strong><br><br>Volgens Idema is het ook niet gek dat het aantal nieuwe vestigingen in bijvoorbeeld een provincie als Noord-Brabant hoger ligt dan in Drenthe. &quot;Kijk naar een bedrijf als Philips, dat nieuwe productiehallen bouwt. Of bijvoorbeeld Wehkamp bij Zwolle. Gaan daar veel mensen werken? Nee. Is het een nieuwe vestiging van een bedrijf? Ja.&quot;&nbsp;<br><br>Daarnaast ziet Idema dat bedrijven tegenwoordig niet meer verhuizen binnen Nederland. &quot;Als ze verhuizen, dan gaan ze naar het buitenland.&quot;<br><br><strong>Vertrouwen</strong><br>Idema vertelt dat bedrijven in de regio Emmen de laatste jaren steeds meer verdienen. &quot;De bijdrage van de regio aan het bruto binnenlands product van Nederland blijft groeien. Dus gaat het goed in de zuidoosthoek? Ja. Bestaande bedrijven breiden uit, dat spreekt vertrouwen uit in de regio.&quot;<br><br><strong>'Het kan altijd beter'</strong><br>De directeur van ondernemersvereniging VPB Emmen stelt wel dat het altijd beter kan met bijvoorbeeld de verkoop van kavels. &quot;Natuurlijk kunnen er altijd bedrijven bij.&quot; Idema benadrukt nog maar eens dat het wat hem betreft niet snel genoeg kan gaan met de <a href="https://www.rtvdrenthe.nl/nieuws/145806/Emmen-en-Meppen-komen-door-verdubbeling-dichter-bij-elkaar-te-liggen"><u></u><u>verdubbeling</u></a> van de weg E233, tussen de snelweg A31 en het Duitse Cloppenburg. &quot;Want natuurlijk is dat goed voor de bedrijvigheid in Emmen en omstreken.&quot;<br><br>&quot;Op dit moment zijn we in de regio Emmen op zoek naar heel veel personeel. Er zijn heel veel vacatures, op zowel mbo-, hbo-, als universitair niveau.&quot;
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Emmen" class="tag">Emmen</a>
										<a href="/tag/gemeente%20Emmen" class="tag">gemeente Emmen</a>
										<a href="/tag/economie" class="tag">economie</a>
										<a href="/tag/Herman%20Idema" class="tag">Herman Idema</a>
										<a href="/tag/VBP%20Emmen" class="tag">VBP Emmen</a>
										<a href="/tag/werkgelegenheid" class="tag">werkgelegenheid</a>
										<a href="/tag/bedrijven" class="tag">bedrijven</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fyU96" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Aantal+nieuwe+bedrijven+in+Zuidoost-Drenthe+blijft+achter&url=http%3a%2f%2frtvd.nl%2fyU96" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fyU96&title=Aantal+nieuwe+bedrijven+in+Zuidoost-Drenthe+blijft+achter" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Aantal+nieuwe+bedrijven+in+Zuidoost-Drenthe+blijft+achter%3a+http%3a%2f%2frtvd.nl%2fyU96" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/yU96" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="cd3de168fae542ada9a7a3189393a4da"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="d45a9386896f4a668964060e9131d402"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="defaultcontent1"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="defaultcontent2"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/zoekhetuit" title="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" onclick="handleClickEvent('TeaserClick', '/zoekhetuit');">
				<img alt="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/zoek_het_uit_banner.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/147439/" title="Luister naar Radio Drenthe en win een weekendje weg!" onclick="handleClickEvent('TeaserClick', '/nieuws/147439/');">
				<img alt="Luister naar Radio Drenthe en win een weekendje weg!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_ZBA_desktop_-_weekendje_weg.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/tv/programma/106/Djammen" title="Djammen: over alles waar muziek in zit" onclick="handleClickEvent('TeaserClick', '/tv/programma/106/Djammen');">
				<img alt="Djammen: over alles waar muziek in zit" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Djammen_-_nieuw.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/147992/Drie-jongens-trappen-persoon-van-scooter-in-Assen-en-stelen-mobieltje" title="Drie jongens trappen persoon van scooter in Assen en stelen mobieltje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="147992" data-url="/nieuws/147992/Drie-jongens-trappen-persoon-van-scooter-in-Assen-en-stelen-mobieltje">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bij de straatroof stalen de daders het mobieltje van het slachtoffer (foto: Kim Stellingwerf)" src="https://imgd.rgcdn.nl/23fc75519d7e40458206bc7710a3d903/thumb/Bij-de-straatroof-stalen-de-daders-het-mobieltje-van-het-slachtoffer-foto-Kim-Stellingwerf.jpg" title="Bij de straatroof stalen de daders het mobieltje van het slachtoffer (foto: Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Drie jongens trappen persoon van scooter in Assen en stelen mobieltje
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/147966/Dode-vrouw-gevonden-in-Van-Echtenskanaal-Klazienaveen-update" title="Dode vrouw gevonden in Van Echtenskanaal Klazienaveen [update]">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="147966" data-url="/nieuws/147966/Dode-vrouw-gevonden-in-Van-Echtenskanaal-Klazienaveen-update">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De politie heeft een dode vrouw gevonden in Klazienaveen (foto: Persbureau Meter)" src="https://imgd.rgcdn.nl/03e30aa1445e49a7bb76cb2e65ad49a7/thumb/De-politie-heeft-een-dode-vrouw-gevonden-in-Klazienaveen-foto-Persbureau-Meter.jpg" title="De politie heeft een dode vrouw gevonden in Klazienaveen (foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dode vrouw gevonden in Van Echtenskanaal Klazienaveen [update]
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/147999/Chlamydia-meest-voorkomende-soa-in-Drenthe" title="Chlamydia meest voorkomende soa in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="147999" data-url="/nieuws/147999/Chlamydia-meest-voorkomende-soa-in-Drenthe">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Chlamydia komt het vaakst voor in Drenthe (foto: Pixabay)" src="https://imgd.rgcdn.nl/cbe780afda5b4a5eb96fdb1f5a461afe/thumb/Chlamydia-komt-het-vaakst-voor-in-Drenthe-foto-Pixabay.jpg" title="Chlamydia komt het vaakst voor in Drenthe (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Chlamydia meest voorkomende soa in Drenthe
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/147985/WZA-is-onderzoeksbeelden-kwijt-van-3-000-patienten" title="WZA is onderzoeksbeelden kwijt van 3.000 pati&#235;nten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="147985" data-url="/nieuws/147985/WZA-is-onderzoeksbeelden-kwijt-van-3-000-patienten">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het Wilhelmina Ziekenhuis Assen is van 2016 over drie maanden beelden kwijt van mri- en ct-scans, echo&#39;s en röntgenfoto&#39;s (foto: archief RTV Drenthe / Margriet Benak)" src="https://imgd.rgcdn.nl/b686e38888d8489692cb9ccddc9441af/thumb/Het-Wilhelmina-Ziekenhuis-Assen-is-van-2016-over-drie-maanden-beelden-kwijt-van-mri-en-ct-scans-echo-s-en-rontgenfoto-s-foto-archief-RTV-Drenthe-Margriet-Benak.jpg" title="Het Wilhelmina Ziekenhuis Assen is van 2016 over drie maanden beelden kwijt van mri- en ct-scans, echo&#39;s en röntgenfoto&#39;s (foto: archief RTV Drenthe / Margriet Benak)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				WZA is onderzoeksbeelden kwijt van 3.000 pati&#235;nten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/147995/OV-staking-NS-biedt-excuses-aan" title="OV-staking: NS biedt excuses aan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="147995" data-url="/nieuws/147995/OV-staking-NS-biedt-excuses-aan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Directeur Van Boxtel biedt zijn excuses aan voor de overlast (Foto: ANP/Jeroen Jumelet)" src="https://imgd.rgcdn.nl/200f3441ab954cdea008965b742c9b54/thumb/Directeur-Van-Boxtel-biedt-zijn-excuses-aan-voor-de-overlast-Foto-ANP-Jeroen-Jumelet.jpg" title="Directeur Van Boxtel biedt zijn excuses aan voor de overlast (Foto: ANP/Jeroen Jumelet)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				OV-staking: NS biedt excuses aan
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/148057/Aantal-nieuwe-bedrijven-in-Zuidoost-Drenthe-blijft-achter" title="Aantal nieuwe bedrijven in Zuidoost-Drenthe blijft achter">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148057" data-url="/nieuws/148057/Aantal-nieuwe-bedrijven-in-Zuidoost-Drenthe-blijft-achter">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Tejin Aramid is één van de bedrijven die groeien in Zuidoost-Drenthe(Foto: Bas van Spankeren)" src="https://imgd.rgcdn.nl/629b7899081143cc9311c9fa5e5ebb4c/thumb/Tejin-Aramid-is-een-van-de-bedrijven-die-groeien-in-Zuidoost-Drenthe-Foto-Bas-van-Spankeren.jpg" title="Tejin Aramid is één van de bedrijven die groeien in Zuidoost-Drenthe(Foto: Bas van Spankeren)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Aantal nieuwe bedrijven in Zuidoost-Drenthe blijft achter
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148073/Doorsteek-tussen-Nortica-en-Serenga-in-Wildlands-bijna-klaar" title="Doorsteek tussen Nortica en Serenga in Wildlands bijna klaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148073" data-url="/nieuws/148073/Doorsteek-tussen-Nortica-en-Serenga-in-Wildlands-bijna-klaar">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De doorsteek gezien vanuit Nortica (foto: Erwin Kikkers/RTV Drenthe)" src="https://imgd.rgcdn.nl/d836a03e976d40fcba485a761f1dcc40/thumb/De-doorsteek-gezien-vanuit-Nortica-foto-Erwin-Kikkers-RTV-Drenthe.jpg" title="De doorsteek gezien vanuit Nortica (foto: Erwin Kikkers/RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Doorsteek tussen Nortica en Serenga in Wildlands bijna klaar
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148067/Party-Service-Bruins-in-Coevorden-stopt-noodgedwongen" title="Party Service Bruins in Coevorden stopt noodgedwongen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148067" data-url="/nieuws/148067/Party-Service-Bruins-in-Coevorden-stopt-noodgedwongen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bruins moet stoppen (foto: Google Streetview)" src="https://imgd.rgcdn.nl/3f4444ca9ea94839b4949f5d5db6f868/thumb/Bruins-moet-stoppen-foto-Google-Streetview.jpg" title="Bruins moet stoppen (foto: Google Streetview)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Party Service Bruins in Coevorden stopt noodgedwongen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148056/Geen-Cycling-Valley-maar-woningen-bij-Vrijetijdsboulevard-Roden" title="Geen Cycling Valley, maar woningen bij Vrijetijdsboulevard Roden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148056" data-url="/nieuws/148056/Geen-Cycling-Valley-maar-woningen-bij-Vrijetijdsboulevard-Roden">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het braakliggende stuk grond tegenover de kampeerhal in Roden (Foto: Google Maps)" src="https://imgd.rgcdn.nl/f526dbdfbbe94c9fa4fcd688ae47e55b/thumb/Het-braakliggende-stuk-grond-tegenover-de-kampeerhal-in-Roden-Foto-Google-Maps.jpg" title="Het braakliggende stuk grond tegenover de kampeerhal in Roden (Foto: Google Maps)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Geen Cycling Valley, maar woningen bij Vrijetijdsboulevard Roden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148062/Krijgt-Assen-met-een-Knarrenhof-een-soort-minidorpje" title="Krijgt Assen met een Knarrenhof een soort minidorpje?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148062" data-url="/nieuws/148062/Krijgt-Assen-met-een-Knarrenhof-een-soort-minidorpje">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het Knarrenhof in Zwolle beleeft nu z&#39;n tweede voorjaar (foto: Stichting Knarrenhof)" src="https://imgd.rgcdn.nl/d7547b95a19e464281d17b5ff83d7962/thumb/Het-Knarrenhof-in-Zwolle-beleeft-nu-z-n-tweede-voorjaar-foto-Stichting-Knarrenhof.jpg" title="Het Knarrenhof in Zwolle beleeft nu z&#39;n tweede voorjaar (foto: Stichting Knarrenhof)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Krijgt Assen met een Knarrenhof een soort minidorpje?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/148068/Pikeur-Rick-Ebbinge-halverwege-WK-op-medaillekoers" title="Pikeur Rick Ebbinge halverwege WK op medaillekoers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148068" data-url="/nieuws/148068/Pikeur-Rick-Ebbinge-halverwege-WK-op-medaillekoers">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Pikeur Rick Ebbinge halverwege WK op medaillekoers (Foto: Geert Koops)" src="https://imgd.rgcdn.nl/961ae4f8d57246a68038c5fa59becf06/thumb/Pikeur-Rick-Ebbinge-halverwege-WK-op-medaillekoers-Foto-Geert-Koops.jpg" title="Pikeur Rick Ebbinge halverwege WK op medaillekoers (Foto: Geert Koops)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Pikeur Rick Ebbinge halverwege WK op medaillekoers
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148033/FC-Emmen-krijgt-gezelschap-van-RKC-en-Sparta-in-eredivisie" title="FC Emmen krijgt gezelschap van RKC en Sparta in eredivisie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148033" data-url="/nieuws/148033/FC-Emmen-krijgt-gezelschap-van-RKC-en-Sparta-in-eredivisie">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="FC Emmen op bezoek bij RKC in de Jupiler League, twee jaar geleden (foto: Roel Bos)" src="https://imgd.rgcdn.nl/7c2a6bb315514c238b74b51a3c971439/thumb/FC-Emmen-op-bezoek-bij-RKC-in-de-Jupiler-League-twee-jaar-geleden-foto-Roel-Bos.jpg" title="FC Emmen op bezoek bij RKC in de Jupiler League, twee jaar geleden (foto: Roel Bos)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				FC Emmen krijgt gezelschap van RKC en Sparta in eredivisie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148030/Amateurs-Feyenoord-te-sterk-voor-ACV" title="Amateurs Feyenoord te sterk voor ACV">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148030" data-url="/nieuws/148030/Amateurs-Feyenoord-te-sterk-voor-ACV">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Ezra Schrijver baalt na zijn gemiste penalty tegen Feyenoord" src="https://imgd.rgcdn.nl/5ff51d28fff542de9f9b0fd92458d6d6/thumb/Ezra-Schrijver-baalt-na-zijn-gemiste-penalty-tegen-Feyenoord.jpg" title="Ezra Schrijver baalt na zijn gemiste penalty tegen Feyenoord" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Amateurs Feyenoord te sterk voor ACV
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148023/ACV-begint-vanavond-aan-cruciale-weken-van-het-seizoen" title="ACV begint vanavond aan cruciale weken van het seizoen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148023" data-url="/nieuws/148023/ACV-begint-vanavond-aan-cruciale-weken-van-het-seizoen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="ACV begint vanavond om 20.00 uur aan de nacompetitie voor promotie naar de 3e divisie" src="https://imgd.rgcdn.nl/c031148b9d91419c874d81a7e5cc1d01/thumb/ACV-begint-vanavond-om-20-00-uur-aan-de-nacompetitie-voor-promotie-naar-de-3e-divisie.jpg" title="ACV begint vanavond om 20.00 uur aan de nacompetitie voor promotie naar de 3e divisie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				ACV begint vanavond aan cruciale weken van het seizoen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148013/Volleybalster-Anniek-Siebring-geniet-van-Oranje-debuut" title="Volleybalster Anniek Siebring geniet van Oranje-debuut">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148013" data-url="/nieuws/148013/Volleybalster-Anniek-Siebring-geniet-van-Oranje-debuut">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Anniek Siebring in de kleuren van VfB Suhl (foto: Stepahn Rossteuscher)" src="https://imgd.rgcdn.nl/e2e6c477e3bf432ca141cb468b8ab6dc/thumb/Anniek-Siebring-in-de-kleuren-van-VfB-Suhl-foto-Stepahn-Rossteuscher.jpg" title="Anniek Siebring in de kleuren van VfB Suhl (foto: Stepahn Rossteuscher)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Volleybalster Anniek Siebring geniet van Oranje-debuut
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sms&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://www.ohnegrenzen.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.ohnegrenzen.tv&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.ohnegrenzen.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.ohnegrenzen.tv&#39;)" target="_blank" title="Ohne Grenzen">Ohne Grenzen</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.roeg.tv&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.vriendenrtvdrenthe.nl/&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.stichtingrpo.nl/&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.drentheindeoorlog.nl/&#39;)" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/&#39;)" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.37.22.27084"></script>






			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'drenthe',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1559146891,
					signature: '31b72b5366c8f556f6bae817f3f186041e517c7e9e4c11a1294fc63009c89208b0134e95e9c71bf2b210930033c58d90251e050b730f3655ce037dbe90cecec7'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initLigatus('97080');asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"bb75e6d7-09c4-4c6e-886e-5f30b7cd85f1","displayId":148057,"tags":["Emmen","gemeente Emmen","economie","Herman Idema","VBP Emmen","werkgelegenheid","bedrijven"]}, '#cd3de168fae542ada9a7a3189393a4da', false);asyncActionRender('PopularNewsAsync', 'News', null, '#d45a9386896f4a668964060e9131d402', true);initRetrieveLocation();});_adManager.KeywordTargets = ['Emmen','gemeente+Emmen','economie','Herman+Idema','VBP+Emmen','werkgelegenheid','bedrijven'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636947508910940726"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636947508910940726"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>