<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Mondriaan Fonds waardeert Into Nature en geeft subsidie - RTV Drenthe</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Dit najaar maakt Into Nature bekend welke kunstenaars in 2023 deelnemen aan het programma."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="NATUUR, CULTUUR, LANDSCHAP, INTO NATURE, SUBSIDIE, MONDRIAAN FONDS, KUNSTENAARS"><meta data-n-head="ssr" data-hid="apple-itunes-app" name="apple-itunes-app" content="app-id=421357035, app-argument=https://www.rtvdrenthe.nl/nieuws/14807408/mondriaan-fonds-waardeert-into-nature-en-geeft-subsidie"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-07-12T18:42:14Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-07-12T18:42:14Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="nieuws"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="natuur"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="cultuur"><meta data-n-head="ssr" data-hid="article:tag-2" property="article:tag" content="landschap"><meta data-n-head="ssr" data-hid="article:tag-3" property="article:tag" content="into nature"><meta data-n-head="ssr" data-hid="article:tag-4" property="article:tag" content="subsidie"><meta data-n-head="ssr" data-hid="article:tag-5" property="article:tag" content="mondriaan fonds"><meta data-n-head="ssr" data-hid="article:tag-6" property="article:tag" content="kunstenaars"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/d16702b8-03c9-3910-b473-dd79e1cc826b.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvdrenthe.nl/nieuws/14807408/mondriaan-fonds-waardeert-into-nature-en-geeft-subsidie"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Mondriaan Fonds waardeert Into Nature en geeft subsidie"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Dit najaar maakt Into Nature bekend welke kunstenaars in 2023 deelnemen aan het programma."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="RTV Drenthe"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvdrenthe"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/d16702b8-03c9-3910-b473-dd79e1cc826b.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Mondriaan Fonds waardeert Into Nature en geeft subsidie"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Dit najaar maakt Into Nature bekend welke kunstenaars in 2023 deelnemen aan het programma."><link data-n-head="ssr" rel="stylesheet" href="/css/rtvdrenthe.css?v=1657535600594"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/drenthe/favicon.ico?v=1657535600594"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/drenthe/android-chrome-192x192.png?v=1657535600594" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/drenthe/apple-touch-icon.png?v=1657535600594"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"><link data-n-head="ssr" rel="preload" as="style" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvdrenthe.nl/nieuws/14807408/mondriaan-fonds-waardeert-into-nature-en-geeft-subsidie"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/nieuws/14807408/mondriaan-fonds-waardeert-into-nature-en-geeft-subsidie"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true" type="text/javascript"></script><script data-n-head="ssr" src="https://tag.aticdn.net/614662/smarttag.js?v=1657535600594" defer type="text/javascript"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1657535600594" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/ads.js?v=1657535600594" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/comscore.js?v=1657535600594" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/atInternet.js?v=1657535600594" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/facebook.js?v=1657535600594" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/primed.js?v=1657535600594" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Mondriaan Fonds waardeert Into Nature en geeft subsidie","image":["https://i.regiogroei.cloud/1104x620/d16702b8-03c9-3910-b473-dd79e1cc826b.jpg"],"datePublished":"2022-07-12T18:42:14Z","dateModified":"2022-07-12T18:42:14Z","description":"Dit najaar maakt Into Nature bekend welke kunstenaars in 2023 deelnemen aan het programma.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/14807408/mondriaan-fonds-waardeert-into-nature-en-geeft-subsidie"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":"rtvdrenthe.nl/img/logo_rtvdrenthe.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/34bd0e2.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/85c9af8.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/8f7a526.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/02019dc.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/93ca3a4.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/52cc5c6.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/68ce1b7.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/b21c9c7.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/220a8d5.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/4e02e12.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/945e7b5.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/ad4fbfb.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/88fd28d.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/8b0da0e.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/70c9c7c.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/34a70da.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/6617ba2.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/2347084.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/ce774bc.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/72e6bec.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/990d99e.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/a39e5fe.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/e4a6273.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/25ed8c6.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/97c6181.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/175472f.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/2077383.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/fb7efbe.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/9f1ba28.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/f30d4e0.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/de5b698.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/ecae7f2.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/08a6d49.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/0a3e55c.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/e8beb6c.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/9142e49.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/02019dc.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/b21c9c7.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/945e7b5.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/88fd28d.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/70c9c7c.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/6617ba2.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/ce774bc.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/990d99e.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/e4a6273.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/97c6181.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/2077383.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/9f1ba28.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/de5b698.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/08a6d49.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/e81051c/css/e8beb6c.css">
  </head>
  <body  font-size="1">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-rtvdrenthe"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" data-adunit="" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-791e6761><header class="groei-wa-header groei-wa-navigation--sticky" data-v-1bbec076 data-v-791e6761><!----> <!----> <div class="container" data-v-1bbec076><div class="row" data-v-1bbec076><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-1bbec076><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-1bbec076><img src="/_ipx/s_400x400/img/logo_rtvdrenthe.png" width="400" height="400" alt="Home RTV Drenthe" loading="lazy" class="logo-light logo logo-ratio-lt" data-v-5a4543d0 data-v-1bbec076></a> <div class="groei-wa-header-widgets" data-v-1bbec076><div class="groei-article-buttons" data-v-1bbec076><!----> <!----> <a href="#" class="font-size" data-v-1bbec076><i class="icon-fontsize" data-v-1bbec076></i></a> <a href="#" data-v-1bbec076><i class="icon-share" data-v-1bbec076></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-1bbec076><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Home" title="Home" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Home
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/gemist" data-qa="page-btn-Uitzending Gemist" title="Uitzending Gemist" class="navigation-link" data-v-3e3da3be>
                    Uitzending Gemist
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossier" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/weerpagina" data-qa="page-btn-Weer" title="Weer" class="navigation-link" data-v-3e3da3be>
                    Weer
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/zoekhetuit" data-qa="page-btn-Zoek het uit!" title="Zoek het uit!" class="navigation-link" data-v-3e3da3be>
                    Zoek het uit!
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-322b17e0 data-v-1bbec076><span class="indicator-bar" style="width:0%;" data-v-322b17e0></span></span></div></header> <section data-v-791e6761><div class="container wrapper" data-v-791e6761><!----> <div class="row" data-v-791e6761><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-791e6761><div class="article-container" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-article-header" currentPage="[object Object]" id="8617458d-ca93-407b-9d8f-4f928cfe9bde" type="article-header" componentType="api.api-article-header" class="component"><!----> <h1>
        Mondriaan Fonds waardeert Into Nature en geeft subsidie
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta"><div class="groei-wa-article-authors"><ul class="avatars"></ul> <span class="groei-wa-author-links"></span></div> <p class="groei-wa-article-info">
            Vandaag, 20:42 <strong>•</strong> 1 minuut leestijd
        </p></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="70cb98f1-b108-4b7b-a5d7-17e34532f16e" type="group" componentType="api.api-group" class="group component"><div __component="api.api-image" id="2b74c1d5-58f9-409c-865f-c9d2a7ef9e17" type="image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Derde editie Into Nature zaterdag van start" src="https://i.regiogroei.cloud/1104x620/d16702b8-03c9-3910-b473-dd79e1cc826b.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><span class="description" data-v-0a5f17f7>Een foto van een van de kunstwerken die vorig jaar te bewonderen was op de kunstroute door het Bargerveen</span> <span class="copyright" data-v-0a5f17f7>© RTV Drenthe/Marcel Drent</span></figcaption></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="2f67e872-78e4-4525-a60d-b106af2c52d8" type="group" componentType="api.api-group" class="group component"><div __component="api.api-text" type="text" id="bc513d11-500e-4f6b-a615-02a7c51b296b" class="api-text component first" data-v-168416bd><div class="text" data-v-168416bd>Buitententoonstelling Into Nature ontvangt van het Mondriaan Fonds 25.000 euro voor een doorlopend programma in 2023 met talentvolle kunstenaars uit het Noorden.</div></div><div __component="api.api-text" type="text" id="264bda9d-499c-4d8f-932e-1b816b756c6a" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Van de 81 aanvragen heeft het Mondriaan Fonds 26 kunstpodia voor beeldende kunst een subsidie gegeven. Into Nature zegt trots te zijn op deze toekenning, waarmee de gemaakte plannen nog beter gerealiseerd kunnen worden.</div></div><div __component="api.api-text" type="text" id="37eb4fc6-71ea-4bf3-a0e7-9052d59b48d9" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Het Mondriaan Fonds over Into Nature: "De commissie is positief over de artistiek en inhoudelijke visie van Into Nature waarbij urgente thema's worden geagendeerd via aansprekende kunstenaarspraktijken. De commissie waardeert de wijze waarop de organisatie zich heeft ontwikkeld vanwege de recente aanstelling van een nieuwe curator (artistiek leider Hilde de Bruijn) die er in de ogen van de commissie in slaagt inhoudelijke verdieping in de visie aan te brengen."</div></div><h2 __component="api.api-header" type="header" id="c94f8b2b-73b0-424a-b839-bdba5294522d" class="component" data-v-2ea671c1>
    Onderzoekende werkwijze
</h2><div __component="api.api-text" type="text" id="53d54bf7-3234-4e9d-bcb9-6f1762db22f2" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Het onderzoeksprogramma van Into Nature is er voor beginnende kunstenaars in Noord-Nederland met een procesgerichte of onderzoekende werkwijze. Daarnaast hebben zij affiniteit met natuur of landschap. Into Nature zegt dat het kunstenaars uitdaagt om op locatie onderzoek te doen en 'denkmodellen' over de natuur 'beeldend' te ontwikkelen.</div></div><div __component="api.api-text" type="text" id="2beb5e1e-f96d-4ee1-a590-5e365638ff06" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Dit najaar maakt Into Nature bekend welke kunstenaars in 2023 deelnemen aan het programma.</div></div></div></div></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="2865bc9d-b92f-439f-9689-112cced8fabc" type="share-buttons" componentType="api.api-share-buttons" class="component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-f3e8d548><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div><!----></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-791e6761><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-791e6761><!----></div><div data-v-791e6761><div __component="api.api-spotlight-header" currentPage="[object Object]" id="16b6ecdc-b16d-4f5f-9423-9e7ccc2c8dc5" type="spotlight-header" componentType="api.api-spotlight-header" class="spotlight-header component container-fluid" data-v-791e6761><div><div class="groei-wa-slider"><div class="row"><div class="col-xs-12 groei-wa-title"><h4>
                        Leestip van de redactie 
                    </h4></div></div> <div class="groei-wa-slider spotlightslider" data-v-77015522><div class="story groei-wa-slides" data-v-77015522><div class="timeline" data-v-77015522><div class="slide-indicator" data-v-77015522><div class="progress" data-v-77015522></div></div><div class="slide-indicator" data-v-77015522><div class="progress" data-v-77015522></div></div><div class="slide-indicator" data-v-77015522><div class="progress" data-v-77015522></div></div></div> <!----> <!----> <div class="groei-wa-slides-container" data-v-77015522><div class="groei-wa-thumb ratio-16:9 " data-v-77015522><div pio-category="ankeiler" data-itemid="14806523" data-url="/nieuws/14806523/scherpste-beelden-van-vroege-universum-zou-je-buitenaards-leven-kunnen-vaststellen" class="__trackInView__" data-v-77015522><a href="/nieuws/14806523/scherpste-beelden-van-vroege-universum-zou-je-buitenaards-leven-kunnen-vaststellen" title="'Scherpste' beelden van vroege universum: 'Zou je buitenaards leven kunnen vaststellen?'" class="navigation-link full" data-v-77015522><div class="full shadow" data-v-305747d1 data-v-77015522><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="'Scherpste' beelden van vroege universum: 'Zou je buitenaards leven kunnen vaststellen?'" src="https://i.regiogroei.cloud/1104x620/99d73511-e920-35cc-a883-b785a63ce01f.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-77015522><div style="flex-direction:row;" data-v-77015522><!----> <!----></div> <h2 class="title" style="position:relative;opacity:1;transform:translateX(0%);" data-v-77015522>
                                    'Scherpste' beelden van vroege universum: 'Zou je buitenaards leven kunnen vaststellen?'
                                </h2></div></a></div></div><div class="groei-wa-thumb ratio-16:9 " data-v-77015522><div pio-category="ankeiler" data-itemid="14803496" data-url="/nieuws/14803496/opnieuw-zuid-amerikaanse-aanwinst-voor-emmen" class="__trackInView__" data-v-77015522><a href="/nieuws/14803496/opnieuw-zuid-amerikaanse-aanwinst-voor-emmen" title="Opnieuw Zuid-Amerikaanse aanwinst voor Emmen" class="navigation-link full" data-v-77015522><div class="full shadow" data-v-305747d1 data-v-77015522><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Opnieuw Zuid-Amerikaanse aanwinst voor Emmen" src="https://i.regiogroei.cloud/1104x620/1461a858-5101-392d-8766-d7b498582ef4.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-77015522><div style="flex-direction:row;" data-v-77015522><!----> <!----></div> <h2 class="title" style="position:relative;opacity:-1;transform:translateX(-70%);" data-v-77015522>
                                    Opnieuw Zuid-Amerikaanse aanwinst voor Emmen
                                </h2></div></a></div></div><div class="groei-wa-thumb ratio-16:9 " data-v-77015522><div pio-category="ankeiler" data-itemid="14745926" data-url="/nieuws/14745926/gesteggel-dorpshuis-nieuw-buinen-duurt-voort-alleen-maar-verliezers" class="__trackInView__" data-v-77015522><a href="/nieuws/14745926/gesteggel-dorpshuis-nieuw-buinen-duurt-voort-alleen-maar-verliezers" title="Gesteggel dorpshuis Nieuw-Buinen duurt voort: 'Alleen maar verliezers'" class="navigation-link full" data-v-77015522><div class="full shadow" data-v-305747d1 data-v-77015522><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Gesteggel dorpshuis Nieuw-Buinen duurt voort: 'Alleen maar verliezers'" src="https://i.regiogroei.cloud/1104x620/869268f3-cab4-3415-84ef-8afe29b076e5.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-77015522><div style="flex-direction:row;" data-v-77015522><!----> <!----></div> <h2 class="title" style="position:relative;opacity:-3;transform:translateX(-140%);" data-v-77015522>
                                    Gesteggel dorpshuis Nieuw-Buinen duurt voort: 'Alleen maar verliezers'
                                </h2></div></a></div></div></div></div></div> <!----></div></div></div></div><div data-v-791e6761><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-791e6761><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Meest gelezen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14805341" data-url="/nieuws/14805341/83-jarige-beilenaar-overleden-na-botsing-op-n375" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14805341/83-jarige-beilenaar-overleden-na-botsing-op-n375" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="83-jarige Beilenaar overleden na botsing op N375" src="https://i.regiogroei.cloud/264x148/3f67f82c-8ec9-3706-a28b-68a5ddd896a8.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    83-jarige Beilenaar overleden na botsing op N375
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14803307" data-url="/nieuws/14803307/foutje-bedankt-gemeente-legt-puin-boerenblokkade-per-ongeluk-op-land-van-boer" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14803307/foutje-bedankt-gemeente-legt-puin-boerenblokkade-per-ongeluk-op-land-van-boer" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Foutje, bedankt: gemeente legt puin boerenblokkade per ongeluk op land van boer" src="https://i.regiogroei.cloud/264x148/fa4dabdd-bbdc-37f3-b9ab-8a1ee6269c5c.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Foutje, bedankt: gemeente legt puin boerenblokkade per ongeluk op land van boer
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14803715" data-url="/sport/14803715/slag-om-norg-afgelast-vanwege-te-weinig-politie-door-boerenprotest" class="__trackInView__" data-v-38b0eaca><a href="/sport/14803715/slag-om-norg-afgelast-vanwege-te-weinig-politie-door-boerenprotest" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Slag om Norg afgelast vanwege 'te weinig politie door boerenprotest'" src="https://i.regiogroei.cloud/264x148/29800d65-925c-3854-948e-7e5286cac6d3.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Slag om Norg afgelast vanwege 'te weinig politie door boerenprotest'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14805551" data-url="/nieuws/14805551/wat-vind-jij-op-drukke-plekken-moet-het-mondkapje-weer-verplicht-worden" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14805551/wat-vind-jij-op-drukke-plekken-moet-het-mondkapje-weer-verplicht-worden" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Wat vind jij: Op drukke plekken moet het mondkapje weer verplicht worden" src="https://i.regiogroei.cloud/264x148/9c612078-18bf-3d8c-92a5-4a80184efc54.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Wat vind jij: Op drukke plekken moet het mondkapje weer verplicht worden
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14802176" data-url="/nieuws/14802176/n381-bij-hoogersmilde-twee-weken-dicht" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14802176/n381-bij-hoogersmilde-twee-weken-dicht" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="N381 bij Hoogersmilde twee weken dicht" src="https://i.regiogroei.cloud/264x148/717447dc-e090-3f04-aa8b-c8de7c8d6cc9.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    N381 bij Hoogersmilde twee weken dicht
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div> <!----><!----> <div class="row" data-v-791e6761><div class="article-wrapper" data-v-791e6761><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div><!----> <div class="row" data-v-791e6761><div class="article-wrapper" data-v-791e6761><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div><div class="row" data-v-791e6761><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-791e6761><div class="article-container" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" isPartial="true" nextVariationId="2f8035b1-ee6c-462b-b47f-9dba31296da9.web.wide.p1" componentType="api.api-news-category-list" class="news-category-list component"><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Net binnen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14807408" data-url="/nieuws/14807408/mondriaan-fonds-waardeert-into-nature-en-geeft-subsidie" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14807408/mondriaan-fonds-waardeert-into-nature-en-geeft-subsidie" aria-current="page" class="navigation-link nuxt-link-exact-active nuxt-link-active" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Mondriaan Fonds waardeert Into Nature en geeft subsidie" src="https://i.regiogroei.cloud/264x148/d16702b8-03c9-3910-b473-dd79e1cc826b.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Mondriaan Fonds waardeert Into Nature en geeft subsidie
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14807372" data-url="/nieuws/14807372/tbs-verlengd-voor-man-die-zich-in-emmen-schuldig-maakte-aan-poging-tot-moord-agent" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14807372/tbs-verlengd-voor-man-die-zich-in-emmen-schuldig-maakte-aan-poging-tot-moord-agent" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Tbs verlengd voor man die zich in Emmen schuldig maakte aan poging tot moord agent" src="https://i.regiogroei.cloud/264x148/3513435f-fc1e-3baf-9503-c0d44e820804.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Tbs verlengd voor man die zich in Emmen schuldig maakte aan poging tot moord agent
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14806808" data-url="/nieuws/14806808/deel-mantingerzand-minder-gevoelig-voor-stikstofuitstoot-dan-gedacht" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14806808/deel-mantingerzand-minder-gevoelig-voor-stikstofuitstoot-dan-gedacht" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Deel Mantingerzand minder gevoelig voor stikstofuitstoot dan gedacht" src="https://i.regiogroei.cloud/264x148/bee0390d-da1a-3b19-adf2-7ea8b47516ca.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Deel Mantingerzand minder gevoelig voor stikstofuitstoot dan gedacht
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14806952" data-url="/nieuws/14806952/hoofd-duits-nederlands-tankbataljon-extra-geld-nodig-om-verschillen-te-overbruggen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14806952/hoofd-duits-nederlands-tankbataljon-extra-geld-nodig-om-verschillen-te-overbruggen" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Hoofd Duits-Nederlands tankbataljon: 'Extra geld nodig om verschillen te overbruggen'" src="https://i.regiogroei.cloud/264x148/ba30d3f6-532f-3be1-ae53-a32e438c9ab7.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Hoofd Duits-Nederlands tankbataljon: 'Extra geld nodig om verschillen te overbruggen'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14807312" data-url="/nieuws/14807312/man-rijdt-in-assen-door-rood-en-botst-tegen-scooterrijdster-boete" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14807312/man-rijdt-in-assen-door-rood-en-botst-tegen-scooterrijdster-boete" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Man rijdt in Assen door rood en botst tegen scooterrijdster: boete" src="https://i.regiogroei.cloud/264x148/7f7ad833-d5ef-34bc-82dd-b7596451f753.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Man rijdt in Assen door rood en botst tegen scooterrijdster: boete
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14807276" data-url="/sport/14807276/vivianne-miedema-test-positief-op-corona-en-is-niet-inzetbaar-tegen-portugal" class="__trackInView__" data-v-38b0eaca><a href="/sport/14807276/vivianne-miedema-test-positief-op-corona-en-is-niet-inzetbaar-tegen-portugal" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Vivianne Miedema test positief op corona en is niet inzetbaar tegen Portugal" src="https://i.regiogroei.cloud/264x148/312963ef-8381-3298-9197-9800b603124f.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Vivianne Miedema test positief op corona en is niet inzetbaar tegen Portugal
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14807135" data-url="/nieuws/14807135/boete-en-rijontzegging-voor-tractorbestuurder-die-dodelijk-ongeluk-veroorzaakte" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14807135/boete-en-rijontzegging-voor-tractorbestuurder-die-dodelijk-ongeluk-veroorzaakte" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Boete en rijontzegging voor tractorbestuurder die dodelijk ongeluk veroorzaakte" src="https://i.regiogroei.cloud/264x148/de6263cd-e51c-3b64-8285-8aa0d60db476.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Boete en rijontzegging voor tractorbestuurder die dodelijk ongeluk veroorzaakte
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14807084" data-url="/nieuws/14807084/om-wil-drie-jaar-cel-voor-moeder-die-verdacht-wordt-van-poging-tot-doodslag-baby" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14807084/om-wil-drie-jaar-cel-voor-moeder-die-verdacht-wordt-van-poging-tot-doodslag-baby" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="OM wil drie jaar cel voor moeder die verdacht wordt van poging tot doodslag baby" src="https://i.regiogroei.cloud/264x148/881f9cb2-de6f-3ed9-99c0-a6a244637214.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    OM wil drie jaar cel voor moeder die verdacht wordt van poging tot doodslag baby
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14807066" data-url="/nieuws/14807066/zuidwest-drenthe-kan-rekenen-op-flinke-uitbreiding-van-elektriciteitsnetwerk" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14807066/zuidwest-drenthe-kan-rekenen-op-flinke-uitbreiding-van-elektriciteitsnetwerk" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Zuidwest Drenthe kan rekenen op flinke uitbreiding van elektriciteitsnetwerk" src="https://i.regiogroei.cloud/264x148/387ae66d-e2da-3c60-a776-3b63533e94cc.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Zuidwest Drenthe kan rekenen op flinke uitbreiding van elektriciteitsnetwerk
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14806979" data-url="/nieuws/14806979/geen-huurverhoging-voor-sportverenigingen-in-assen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14806979/geen-huurverhoging-voor-sportverenigingen-in-assen" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Geen huurverhoging voor sportverenigingen in Assen" src="https://i.regiogroei.cloud/264x148/2bcaebde-2a14-35d8-a2fc-86fbfc41119f.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Geen huurverhoging voor sportverenigingen in Assen
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div><div __component="api.api-load-more" currentPage="[object Object]" id="2b1cc3e3-9cd7-55f0-969b-94332143e339" type="load-more" componentType="api.api-load-more" class="container component" data-v-cf491f72><div class="row" data-v-cf491f72><div class="col-xs-12 col-lg-10 col-lg-offset-1 load-more" data-v-cf491f72><button class="btn-primary" data-v-cf491f72><span data-v-cf491f72>
                    Toon meer
                </span></button></div></div></div></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-791e6761></div></div> <!----></div></section> <footer data-v-1cf7047a data-v-791e6761><div class="container wrapper" data-v-1cf7047a><div class="row" data-v-1cf7047a><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-1cf7047a><div class="row header" data-v-1cf7047a><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-1cf7047a><img src="/_ipx/s_400x311/img/logo_rtvdrenthe_dark.png" width="400" height="311" alt="Home RTV Drenthe" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-5a4543d0 data-v-1cf7047a> <span class="to-top" data-v-1cf7047a><i class="icon-chevron-left" data-v-1cf7047a></i></span></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12 links" data-v-1cf7047a><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            RTV Drenthe
                                        </h4></li><li data-v-1cf7047a><a href="/omroep" class="navigation-link link" data-v-1cf7047a>
    Over ons
</a></li><li data-v-1cf7047a><a href="/omroep/rondleiding" class="navigation-link link" data-v-1cf7047a>
    Rondleidingen
</a></li><li data-v-1cf7047a><a href="/organisatie" class="navigation-link link" data-v-1cf7047a>
    Organisatie
</a></li><li data-v-1cf7047a><a href="/wie-is-wie" rel="nofollow" class="navigation-link link" data-v-1cf7047a>
    Wie is wie?
</a></li><li data-v-1cf7047a><a href="https://werkenbijrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Werken bij RTV Drenthe
</a></li><li data-v-1cf7047a><a href="/verwijderen" class="navigation-link link" data-v-1cf7047a>
    Artikelen verwijderen
</a></li><li data-v-1cf7047a><a href="/organisatie/privacy" class="navigation-link link" data-v-1cf7047a>
    Voorwaarden en privacy
</a></li><li data-v-1cf7047a><a href="/omroep/contactgegevens" class="navigation-link link" data-v-1cf7047a>
    Contact
</a></li><li data-v-1cf7047a><a href="/nieuws/rss" class="navigation-link link" data-v-1cf7047a>
    RSS feed
</a></li><li data-v-1cf7047a><a href="/nieuwsbrief" class="navigation-link link" data-v-1cf7047a>
    Nieuwsbrief
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Samenwerking
                                        </h4></li><li data-v-1cf7047a><a href="https://www.roeg.tv/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    ROEG.TV
</a></li><li data-v-1cf7047a><a href="http://www.allesplat.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Alles Plat
</a></li><li data-v-1cf7047a><a href="https://www.stichtingrpo.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Stichting RPO
</a></li><li data-v-1cf7047a><a href="https://www.vriendenrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Vrienden van RTV Drenthe
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Adverteren
                                        </h4></li><li data-v-1cf7047a><a href="/reclame" class="navigation-link link" data-v-1cf7047a>
    Adverteren
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Apps
                                        </h4></li><li data-v-1cf7047a><a href="/apps" class="navigation-link link" data-v-1cf7047a>
    Over de app
</a></li><li data-v-1cf7047a><a href="https://play.google.com/store/apps/developer?id=RTV+Drenthe" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Android
</a></li><li data-v-1cf7047a><a href="https://apps.apple.com/nl/app/rtv-drenthe/id421357035" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Apple
</a></li></ul><!----> <ul class="social-links footer-list" data-v-284002a5 data-v-1cf7047a><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://twitter.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvdrenthe/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.linkedin.com/company/rtv-drenthe/" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/user/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12" data-v-1cf7047a><!----> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-1cf7047a><p class="text" data-v-a7d7cc3e>
        © 2022 RTV Drenthe
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/34bd0e2.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/52cc5c6.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/68ce1b7.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/220a8d5.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/4e02e12.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/ad4fbfb.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/8b0da0e.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/34a70da.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/2347084.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/72e6bec.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/a39e5fe.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/25ed8c6.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/175472f.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/fb7efbe.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/f30d4e0.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/ecae7f2.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/0a3e55c.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/9142e49.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/85c9af8.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/8f7a526.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/e81051c/93ca3a4.js" defer></script><link data-n-head="ssr" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap" data-body="true"><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>