<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>OM eist werkstraf voor ontucht in 1999 - RTV Drenthe</title>
		<meta name="description" content="Een man van 71 uit de gemeente Aa en Hunze moet als het aan het OM ligt een werkstraf van 200 uur uitvoeren vanwege ontucht. De man en zijn vrouw vingen van 1999 tot 2001 een tienjarig weeskind op. Hij zou het meisje enkele keren hebben betast." />
		<meta name="keywords" content="rechtbank,openbaar ministerie,zedenzaak,gemeente aa en hunze," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.38.5.27237" />
			<link rel="canonical" href="/nieuws/148932/OM-eist-werkstraf-voor-ontucht-in-1999" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/148932/OM-eist-werkstraf-voor-ontucht-in-1999" />
		<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.38.5.27237" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.38.5.27237" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.38.5.27237" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/148932" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
					<meta name="article-id" content="148932" />
				
	

		<meta property="og:title" content="OM eist werkstraf voor ontucht in 1999"/>
		<meta property="og:description" content="Een man van 71 uit de gemeente Aa en Hunze moet als het aan het OM ligt een werkstraf van 200 uur uitvoeren vanwege ontucht. De man en zijn vrouw vingen van 1999 tot 2001 een tienjarig weeskind op. Hij zou het meisje enkele keren hebben betast."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/148932/OM-eist-werkstraf-voor-ontucht-in-1999"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="rechtbank"/>
					<meta property="og:article:tag" content="Openbaar Ministerie"/>
					<meta property="og:article:tag" content="zedenzaak"/>
					<meta property="og:article:tag" content="gemeente Aa en Hunze"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/9b5af17e42c34645b05a4033e2a30cac/opener/Tegen-de-man-is-een-werkstraf-geeist-foto-Pixabay.jpg?v=f8l6Qi8w3oVYiFE-c15SDg2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/9b5af17e42c34645b05a4033e2a30cac/opener/Tegen-de-man-is-een-werkstraf-geeist-foto-Pixabay.jpg?v=f8l6Qi8w3oVYiFE-c15SDg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="OM eist werkstraf voor ontucht in 1999"/>
	<meta name="twitter:description" content="Een man van 71 uit de gemeente Aa en Hunze moet als het aan het OM ligt een werkstraf van 200 uur uitvoeren vanwege ontucht. De man en zijn vrouw vingen van 1999 tot 2001 een tienjarig weeskind op. Hij zou het meisje enkele keren hebben betast."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/9b5af17e42c34645b05a4033e2a30cac/opener/Tegen-de-man-is-een-werkstraf-geeist-foto-Pixabay.jpg?v=f8l6Qi8w3oVYiFE-c15SDg2" />
		
					<link rel="preload" as="script" href="https://cmp-loader.choice.faktor.io/rtvdrenthe.js"/>
					<script src="https://cmp-loader.choice.faktor.io/rtvdrenthe.js"></script>
						<script src="/Content/Scripts/head.bundle.min.js?v=1.38.5.27237"></script>
		<meta content="NewsItem" property="crsmediasection" /><script defer="defer" src="https://crs-media-cdn.nl/sites/rtvdrenthe.js"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
					<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.38.5.27237" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>A</i> 13&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zoekhetuit&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/drenthekiest/europa" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/drenthekiest/europa&#39;)" title="Drenthe Kiest Europa">Drenthe Kiest Europa</a>
							</li>
							<li>
								<a href="/drenthekiest/provincie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/drenthekiest/provincie&#39;)" title="Drenthe Kiest provincie">Drenthe Kiest provincie</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/inbeeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112-nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fcemmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/onzeclub&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/sportcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sportcast&#39;)" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wedstrijd&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/121/Ondernemen-in-Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/ophetwerk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcast&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/jukebox" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/jukebox&#39;)" title="Drenthe&#39;s Jukebox">Drenthe&#39;s Jukebox</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/winnen&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;/optjak&#39;)" title="Op Tjak">Op Tjak</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="172848d7-0ea8-4906-b5dc-fb809b28bae0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zoekhetuit&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthekiest/europa" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/drenthekiest/europa&#39;)" title="Drenthe Kiest Europa">Drenthe Kiest Europa</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthekiest/provincie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/drenthekiest/provincie&#39;)" title="Drenthe Kiest provincie">Drenthe Kiest provincie</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/inbeeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112-nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="05fbe3a2-72c9-4b28-97ce-c6ab307ede3d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fcemmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/onzeclub&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/sportcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sportcast&#39;)" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wedstrijd&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8d4ebd7c-cc54-4b97-a679-e93ef081cd9a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/121/Ondernemen-in-Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/ophetwerk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b2b7c5a6-20a5-40e7-81a8-257810c8a8b4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a8fde2d7-b852-4d0b-bfba-cc8ff0a53a21" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2022f8d8-aa16-4e18-a242-78e95901b12a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcast&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/jukebox" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/jukebox&#39;)" title="Drenthe&#39;s Jukebox">Drenthe&#39;s Jukebox</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/winnen&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;/optjak&#39;)" title="Op Tjak">Op Tjak</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/148932/OM-eist-werkstraf-voor-ontucht-in-1999"},"headline":"OM eist werkstraf voor ontucht in 1999","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/9b5af17e42c34645b05a4033e2a30cac/opener/Tegen-de-man-is-een-werkstraf-geeist-foto-Pixabay.jpg?v=f8l6Qi8w3oVYiFE-c15SDg2","width":770,"height":433},"datePublished":"2019-06-21T07:43:35.8429487+02:00","dateModified":"2019-06-21T07:43:36.7035082+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Een man van 71 uit de gemeente Aa en Hunze moet als het aan het OM ligt een werkstraf van 200 uur uitvoeren vanwege ontucht. De man en zijn vrouw vingen van 1999 tot 2001 een tienjarig weeskind op. Hij zou het meisje enkele keren hebben betast. Het is niet ongebruikelijk dat zedenslachtoffers lang na dato aangifte doen. Vaak is door schaamte de drempel te hoog om naar de politie te stappen. Ontucht met minderjarigen kan niet verjaren.Na het overlijden van haar ouders werd het meisje door haar oma opgevangen. Om de vrouw daarin te ontlasten kwam het meisje regelmatig bij de verdachte en zijn vrouw. Tijdens het logeren kroop ze wel eens bij hen in bed.De man erkent dat hij wel eens over haar borsten streek. Verder zat hij niet aan haar. &quot;Het had nooit mogen gebeuren&quot;, zei hij. De officier van justitie eiste een werkstraf van 200 uur.&nbsp;Het slachtoffer wilde 30.000 euro als smartengeld. De officier vroeg de rechtbank dit bedrag te matigen naar 5.000 euro.&nbsp;De rechtbank doet 4 juli uitspraak."}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fxRzn" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=OM+eist+werkstraf+voor+ontucht+in+1999&url=http%3a%2f%2frtvd.nl%2fxRzn" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fxRzn&title=OM+eist+werkstraf+voor+ontucht+in+1999" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+OM+eist+werkstraf+voor+ontucht+in+1999%3a+http%3a%2f%2frtvd.nl%2fxRzn" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/xRzn" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 21 jun 2019, 07:43" datetime="2019-06-21T07:43:35.8429487+02:00">
								vrijdag 21 juni 2019, 07:43
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fxRzn" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=OM+eist+werkstraf+voor+ontucht+in+1999&url=http%3a%2f%2frtvd.nl%2fxRzn" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fxRzn&title=OM+eist+werkstraf+voor+ontucht+in+1999" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+OM+eist+werkstraf+voor+ontucht+in+1999%3a+http%3a%2f%2frtvd.nl%2fxRzn" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/xRzn" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								OM eist werkstraf voor ontucht in 1999
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/9b5af17e42c34645b05a4033e2a30cac/opener/Tegen-de-man-is-een-werkstraf-geeist-foto-Pixabay.jpg?v=f8l6Qi8w3oVYiFE-c15SDg2"
							   data-toggle="lightbox"
							   data-title="Tegen de man is een werkstraf ge&#235;ist (foto: Pixabay)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgd.rgcdn.nl/9b5af17e42c34645b05a4033e2a30cac/opener/Tegen-de-man-is-een-werkstraf-geeist-foto-Pixabay.jpg?v=f8l6Qi8w3oVYiFE-c15SDg2" title="Tegen de man is een werkstraf ge&#235;ist (foto: Pixabay)" alt="Tegen de man is een werkstraf ge&#235;ist (foto: Pixabay)" />
							</a>

							<img src="https://imgd.rgcdn.nl/9b5af17e42c34645b05a4033e2a30cac/opener/Tegen-de-man-is-een-werkstraf-geeist-foto-Pixabay.jpg?v=f8l6Qi8w3oVYiFE-c15SDg2" 
							     alt="Tegen de man is een werkstraf ge&#235;ist (foto: Pixabay)" 
							     title="Tegen de man is een werkstraf ge&#235;ist (foto: Pixabay)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Tegen de man is een werkstraf ge&#235;ist (foto: Pixabay)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						Een man van 71 uit de gemeente Aa en Hunze moet als het aan het OM ligt een werkstraf van 200 uur uitvoeren vanwege ontucht. De man en zijn vrouw vingen van 1999 tot 2001 een tienjarig weeskind op. Hij zou het meisje enkele keren hebben betast.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						Het is niet ongebruikelijk dat zedenslachtoffers lang na dato aangifte doen. Vaak is door schaamte de drempel te hoog om naar de politie te stappen. Ontucht met minderjarigen kan niet verjaren.<br><br>Na het overlijden van haar ouders werd het meisje door haar oma opgevangen. Om de vrouw daarin te ontlasten kwam het meisje regelmatig bij de verdachte en zijn vrouw. Tijdens het logeren kroop ze wel eens bij hen in bed.<br><br>De man erkent dat hij wel eens over haar borsten streek. Verder zat hij niet aan haar. &quot;Het had nooit mogen gebeuren&quot;, zei hij. De officier van justitie eiste een werkstraf van 200 uur.&nbsp;<br><br>Het slachtoffer wilde 30.000 euro als smartengeld. De officier vroeg de rechtbank dit bedrag te matigen naar 5.000 euro.&nbsp;<br><br>De rechtbank doet 4 juli uitspraak.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/rechtbank" class="tag">rechtbank</a>
										<a href="/tag/Openbaar%20Ministerie" class="tag">Openbaar Ministerie</a>
										<a href="/tag/zedenzaak" class="tag">zedenzaak</a>
										<a href="/tag/gemeente%20Aa%20en%20Hunze" class="tag">gemeente Aa en Hunze</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fxRzn" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=OM+eist+werkstraf+voor+ontucht+in+1999&url=http%3a%2f%2frtvd.nl%2fxRzn" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fxRzn&title=OM+eist+werkstraf+voor+ontucht+in+1999" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+OM+eist+werkstraf+voor+ontucht+in+1999%3a+http%3a%2f%2frtvd.nl%2fxRzn" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/xRzn" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="e32d4185d26a4727b1432bae6bffe074"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="a169dcc099c44095b9a23046de72d50c"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="defaultcontent1"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="defaultcontent2"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.ttdrenthe.nl" title="Alles over de TT vind je op TTDrenthe.nl" onclick="handleClickEvent('TeaserClick', 'https://www.ttdrenthe.nl');">
				<img alt="Alles over de TT vind je op TTDrenthe.nl" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/tt-website2019.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/147440/" title="Luister naar Radio Drenthe en win een toiletrenovatie!" onclick="handleClickEvent('TeaserClick', '/nieuws/147440/');">
				<img alt="Luister naar Radio Drenthe en win een toiletrenovatie!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_ZBA_desktop_-_toiletrenovatie.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/148908/Nieuwe-bekentenis-over-fatale-overval-Gees" title="Nieuwe bekentenis over fatale overval Gees">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148908" data-url="/nieuws/148908/Nieuwe-bekentenis-over-fatale-overval-Gees">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Verdachten Yero V., Fidan J., Anouar K. en Abdelhak B. in een eerdere zitting vorig jaar (tekening: Annet Zuurveen)" data-biggerthumb="https://imgd.rgcdn.nl/6c371185da254a5caeb23d5003a4e791/biggerthumb/Verdachten-Yero-V-Fidan-J-Anouar-K-en-Abdelhak-B-in-een-eerdere-zitting-vorig-jaar-tekening-Annet-Zuurveen.jpg?v=FDa16CcpN5qzdjcmRxyNSg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6c371185da254a5caeb23d5003a4e791/thumb/Verdachten-Yero-V-Fidan-J-Anouar-K-en-Abdelhak-B-in-een-eerdere-zitting-vorig-jaar-tekening-Annet-Zuurveen.jpg?v=FDa16CcpN5qzdjcmRxyNSg2" src="https://imgd.rgcdn.nl/6c371185da254a5caeb23d5003a4e791/thumb/Verdachten-Yero-V-Fidan-J-Anouar-K-en-Abdelhak-B-in-een-eerdere-zitting-vorig-jaar-tekening-Annet-Zuurveen.jpg?v=FDa16CcpN5qzdjcmRxyNSg2" title="Verdachten Yero V., Fidan J., Anouar K. en Abdelhak B. in een eerdere zitting vorig jaar (tekening: Annet Zuurveen)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Nieuwe bekentenis over fatale overval Gees
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148779/Live-VKW-Leonidas" title="Live: VKW - Leonidas">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148779" data-url="/nieuws/148779/Live-VKW-Leonidas">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Hopelijk kan VKW vanavond weer juichen (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/f6e7636b91e34f57b41126e68e4d856d/biggerthumb/Hopelijk-kan-VKW-vanavond-weer-juichen-foto-RTV-Drenthe.jpg?v=mBOuFRyE1BrxIRPGWvaljA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/f6e7636b91e34f57b41126e68e4d856d/thumb/Hopelijk-kan-VKW-vanavond-weer-juichen-foto-RTV-Drenthe.jpg?v=mBOuFRyE1BrxIRPGWvaljA2" src="https://imgd.rgcdn.nl/f6e7636b91e34f57b41126e68e4d856d/thumb/Hopelijk-kan-VKW-vanavond-weer-juichen-foto-RTV-Drenthe.jpg?v=mBOuFRyE1BrxIRPGWvaljA2" title="Hopelijk kan VKW vanavond weer juichen (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Live: VKW - Leonidas
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148893/Bezoek-Maxima-Zwaaien-zingen-en-swingen" title="Bezoek M&#225;xima: Zwaaien, zingen en swingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148893" data-url="/nieuws/148893/Bezoek-Maxima-Zwaaien-zingen-en-swingen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De koningin ging onder meer in gesprek met Ilse de Lange (foto: RTV Drenthe/Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/190fd3bc488c402bb26232ef2e63dbfc/biggerthumb/De-koningin-ging-onder-meer-in-gesprek-met-Ilse-de-Lange-foto-RTV-Drenthe-Kim-Stellingwerf.jpg?v=k5y4SGEhYLfFHKfryxrvDg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/190fd3bc488c402bb26232ef2e63dbfc/thumb/De-koningin-ging-onder-meer-in-gesprek-met-Ilse-de-Lange-foto-RTV-Drenthe-Kim-Stellingwerf.jpg?v=k5y4SGEhYLfFHKfryxrvDg2" src="https://imgd.rgcdn.nl/190fd3bc488c402bb26232ef2e63dbfc/thumb/De-koningin-ging-onder-meer-in-gesprek-met-Ilse-de-Lange-foto-RTV-Drenthe-Kim-Stellingwerf.jpg?v=k5y4SGEhYLfFHKfryxrvDg2" title="De koningin ging onder meer in gesprek met Ilse de Lange (foto: RTV Drenthe/Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bezoek M&#225;xima: Zwaaien, zingen en swingen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148859/Terugkijken-Koningin-Maxima-op-bezoek-in-Hoogeveen" title="Terugkijken: Koningin M&#225;xima op bezoek in Hoogeveen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148859" data-url="/nieuws/148859/Terugkijken-Koningin-Maxima-op-bezoek-in-Hoogeveen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De aankomst van de koningin in Hoogeveen (foto: RTV Drenthe/Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/a6a3f286e7f048228e6838665fcbde76/biggerthumb/De-aankomst-van-de-koningin-in-Hoogeveen-foto-RTV-Drenthe-Kim-Stellingwerf.jpg?v=DeT4EAkQpEF4MqezDKVtgA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a6a3f286e7f048228e6838665fcbde76/thumb/De-aankomst-van-de-koningin-in-Hoogeveen-foto-RTV-Drenthe-Kim-Stellingwerf.jpg?v=DeT4EAkQpEF4MqezDKVtgA2" src="https://imgd.rgcdn.nl/a6a3f286e7f048228e6838665fcbde76/thumb/De-aankomst-van-de-koningin-in-Hoogeveen-foto-RTV-Drenthe-Kim-Stellingwerf.jpg?v=DeT4EAkQpEF4MqezDKVtgA2" title="De aankomst van de koningin in Hoogeveen (foto: RTV Drenthe/Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Terugkijken: Koningin M&#225;xima op bezoek in Hoogeveen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148913/Update-file-op-A28-richting-Assen-voorbij" title="Update: file op A28 richting Assen voorbij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148913" data-url="/nieuws/148913/Update-file-op-A28-richting-Assen-voorbij">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Langzaam rijdend verkeer op de A28 (foto: A28)" data-biggerthumb="https://imgd.rgcdn.nl/323146fe69a743dd8881931602102222/biggerthumb/Langzaam-rijdend-verkeer-op-de-A28-foto-A28.jpg?v=ZpaflNYFJM6i1l8vgCq7UA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/323146fe69a743dd8881931602102222/thumb/Langzaam-rijdend-verkeer-op-de-A28-foto-A28.jpg?v=ZpaflNYFJM6i1l8vgCq7UA2" src="https://imgd.rgcdn.nl/323146fe69a743dd8881931602102222/thumb/Langzaam-rijdend-verkeer-op-de-A28-foto-A28.jpg?v=ZpaflNYFJM6i1l8vgCq7UA2" title="Langzaam rijdend verkeer op de A28 (foto: A28)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Update: file op A28 richting Assen voorbij
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/148932/OM-eist-werkstraf-voor-ontucht-in-1999" title="OM eist werkstraf voor ontucht in 1999">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148932" data-url="/nieuws/148932/OM-eist-werkstraf-voor-ontucht-in-1999">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Tegen de man is een werkstraf geëist (foto: Pixabay)" data-biggerthumb="https://imgd.rgcdn.nl/9b5af17e42c34645b05a4033e2a30cac/biggerthumb/Tegen-de-man-is-een-werkstraf-geeist-foto-Pixabay.jpg?v=f8l6Qi8w3oVYiFE-c15SDg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9b5af17e42c34645b05a4033e2a30cac/thumb/Tegen-de-man-is-een-werkstraf-geeist-foto-Pixabay.jpg?v=f8l6Qi8w3oVYiFE-c15SDg2" src="https://imgd.rgcdn.nl/9b5af17e42c34645b05a4033e2a30cac/thumb/Tegen-de-man-is-een-werkstraf-geeist-foto-Pixabay.jpg?v=f8l6Qi8w3oVYiFE-c15SDg2" title="Tegen de man is een werkstraf geëist (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				OM eist werkstraf voor ontucht in 1999
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148930/Vaart-in-Assen-kan-gastvrije-parkeertarieven-op-buik-schrijven" title="Vaart in Assen kan gastvrije parkeertarieven op buik schrijven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148930" data-url="/nieuws/148930/Vaart-in-Assen-kan-gastvrije-parkeertarieven-op-buik-schrijven">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Geen gratis parkeren het tweede uur in de binnenstad van Assen (foto: Margriet Benak / RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/0f5c854031f9431fba3c6ec92b991907/biggerthumb/Geen-gratis-parkeren-het-tweede-uur-in-de-binnenstad-van-Assen-foto-Margriet-Benak-RTV-Drenthe.jpg?v=tscS9OgQZUhq16_7vGh27Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0f5c854031f9431fba3c6ec92b991907/thumb/Geen-gratis-parkeren-het-tweede-uur-in-de-binnenstad-van-Assen-foto-Margriet-Benak-RTV-Drenthe.jpg?v=tscS9OgQZUhq16_7vGh27Q2" src="https://imgd.rgcdn.nl/0f5c854031f9431fba3c6ec92b991907/thumb/Geen-gratis-parkeren-het-tweede-uur-in-de-binnenstad-van-Assen-foto-Margriet-Benak-RTV-Drenthe.jpg?v=tscS9OgQZUhq16_7vGh27Q2" title="Geen gratis parkeren het tweede uur in de binnenstad van Assen (foto: Margriet Benak / RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vaart in Assen kan gastvrije parkeertarieven op buik schrijven
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148928/Applaus-voor-glasvezel-in-buitengebied-Borger-Odoorn" title="Applaus voor glasvezel in buitengebied Borger-Odoorn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148928" data-url="/nieuws/148928/Applaus-voor-glasvezel-in-buitengebied-Borger-Odoorn">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Borger-Odoorn krijgt toch nog glasvezel
(foto: archief RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/d2c561957359467e99b6668053144b4c/biggerthumb/Borger-Odoorn-krijgt-toch-nog-glasvezel-foto-archief-RTV-Drenthe.jpg?v=V41jhG_Zh5wlJYXennbtgA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d2c561957359467e99b6668053144b4c/thumb/Borger-Odoorn-krijgt-toch-nog-glasvezel-foto-archief-RTV-Drenthe.jpg?v=V41jhG_Zh5wlJYXennbtgA2" src="https://imgd.rgcdn.nl/d2c561957359467e99b6668053144b4c/thumb/Borger-Odoorn-krijgt-toch-nog-glasvezel-foto-archief-RTV-Drenthe.jpg?v=V41jhG_Zh5wlJYXennbtgA2" title="Borger-Odoorn krijgt toch nog glasvezel
(foto: archief RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Applaus voor glasvezel in buitengebied Borger-Odoorn
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148929/Meer-voetballende-meiden-dan-jongens-bij-SV-Tynaarlo" title="Meer voetballende meiden dan jongens bij SV Tynaarlo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148929" data-url="/nieuws/148929/Meer-voetballende-meiden-dan-jongens-bij-SV-Tynaarlo">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Senna en Sanne spelen bij SV Tynaarlo (foto: Dylan de Lange/RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/9c2afc3c39d74d77a2744b93e8be87e9/biggerthumb/Senna-en-Sanne-spelen-bij-SV-Tynaarlo-foto-Dylan-de-Lange-RTV-Drenthe.jpg?v=_cuKpmCAq5CQtSnqAJnWLw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9c2afc3c39d74d77a2744b93e8be87e9/thumb/Senna-en-Sanne-spelen-bij-SV-Tynaarlo-foto-Dylan-de-Lange-RTV-Drenthe.jpg?v=_cuKpmCAq5CQtSnqAJnWLw2" src="https://imgd.rgcdn.nl/9c2afc3c39d74d77a2744b93e8be87e9/thumb/Senna-en-Sanne-spelen-bij-SV-Tynaarlo-foto-Dylan-de-Lange-RTV-Drenthe.jpg?v=_cuKpmCAq5CQtSnqAJnWLw2" title="Senna en Sanne spelen bij SV Tynaarlo (foto: Dylan de Lange/RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Meer voetballende meiden dan jongens bij SV Tynaarlo
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148931/Cel-geeist-voor-poging-tot-doodslag-voor-de-ogen-van-kleine-kinderen" title="Cel ge&#235;ist voor poging tot doodslag voor de ogen van kleine kinderen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148931" data-url="/nieuws/148931/Cel-geeist-voor-poging-tot-doodslag-voor-de-ogen-van-kleine-kinderen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Tegen de man is twee jaar cel geëist (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/af0f6fea1e064f4780463570c8bfd6b9/biggerthumb/Tegen-de-man-is-twee-jaar-cel-geeist-foto-RTV-Drenthe.jpg?v=-dHkag7p9pgT9h0HUK2NWA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/af0f6fea1e064f4780463570c8bfd6b9/thumb/Tegen-de-man-is-twee-jaar-cel-geeist-foto-RTV-Drenthe.jpg?v=-dHkag7p9pgT9h0HUK2NWA2" src="https://imgd.rgcdn.nl/af0f6fea1e064f4780463570c8bfd6b9/thumb/Tegen-de-man-is-twee-jaar-cel-geeist-foto-RTV-Drenthe.jpg?v=-dHkag7p9pgT9h0HUK2NWA2" title="Tegen de man is twee jaar cel geëist (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Cel ge&#235;ist voor poging tot doodslag voor de ogen van kleine kinderen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/148925/Glenn-Bijl-Het-is-een-rotsituatie-die-hopelijk-snel-wordt-opgelost" title="Glenn Bijl: Het is een rotsituatie die hopelijk snel wordt opgelost">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148925" data-url="/nieuws/148925/Glenn-Bijl-Het-is-een-rotsituatie-die-hopelijk-snel-wordt-opgelost">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Glenn Bijl in het shirt van FC Emmen (Foto: Gerrit Rijkens)" data-biggerthumb="https://imgd.rgcdn.nl/e358c191ee5b4750af9d541ab7e18d73/biggerthumb/Glenn-Bijl-in-het-shirt-van-FC-Emmen-Foto-Gerrit-Rijkens.jpg?v=PCvpZJvspoz0WvfrJ7xLVA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e358c191ee5b4750af9d541ab7e18d73/thumb/Glenn-Bijl-in-het-shirt-van-FC-Emmen-Foto-Gerrit-Rijkens.jpg?v=PCvpZJvspoz0WvfrJ7xLVA2" src="https://imgd.rgcdn.nl/e358c191ee5b4750af9d541ab7e18d73/thumb/Glenn-Bijl-in-het-shirt-van-FC-Emmen-Foto-Gerrit-Rijkens.jpg?v=PCvpZJvspoz0WvfrJ7xLVA2" title="Glenn Bijl in het shirt van FC Emmen (Foto: Gerrit Rijkens)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Glenn Bijl: Het is een rotsituatie die hopelijk snel wordt opgelost
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148927/Phil-Collins-verknalt-hoofdklassedroom-VKW" title="Phil Collins verknalt hoofdklassedroom VKW">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148927" data-url="/nieuws/148927/Phil-Collins-verknalt-hoofdklassedroom-VKW">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De spelers van VKW bedanken de trouwe aanhang uit Westerbork" data-biggerthumb="https://imgd.rgcdn.nl/66c35e51b8ee45d583cc1dae95848fe9/biggerthumb/De-spelers-van-VKW-bedanken-de-trouwe-aanhang-uit-Westerbork.jpg?v=_XvtHOAcsn6Ue_3E09jaTA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/66c35e51b8ee45d583cc1dae95848fe9/thumb/De-spelers-van-VKW-bedanken-de-trouwe-aanhang-uit-Westerbork.jpg?v=_XvtHOAcsn6Ue_3E09jaTA2" src="https://imgd.rgcdn.nl/66c35e51b8ee45d583cc1dae95848fe9/thumb/De-spelers-van-VKW-bedanken-de-trouwe-aanhang-uit-Westerbork.jpg?v=_XvtHOAcsn6Ue_3E09jaTA2" title="De spelers van VKW bedanken de trouwe aanhang uit Westerbork" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Phil Collins verknalt hoofdklassedroom VKW
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148922/Na-voorzitter-stappen-ook-bestuursleden-FC-Klazienaveen-op" title="Na voorzitter stappen ook bestuursleden FC Klazienaveen op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148922" data-url="/nieuws/148922/Na-voorzitter-stappen-ook-bestuursleden-FC-Klazienaveen-op">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Na voorzitter stappen ook bestuursleden FC Klazienaveen op (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/3aa657100926478b9d13dcca4ea29c8b/biggerthumb/Na-voorzitter-stappen-ook-bestuursleden-FC-Klazienaveen-op-foto-RTV-Drenthe.jpg?v=A37OvnsWtlCnsEvroiczvg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3aa657100926478b9d13dcca4ea29c8b/thumb/Na-voorzitter-stappen-ook-bestuursleden-FC-Klazienaveen-op-foto-RTV-Drenthe.jpg?v=A37OvnsWtlCnsEvroiczvg2" src="https://imgd.rgcdn.nl/3aa657100926478b9d13dcca4ea29c8b/thumb/Na-voorzitter-stappen-ook-bestuursleden-FC-Klazienaveen-op-foto-RTV-Drenthe.jpg?v=A37OvnsWtlCnsEvroiczvg2" title="Na voorzitter stappen ook bestuursleden FC Klazienaveen op (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Na voorzitter stappen ook bestuursleden FC Klazienaveen op
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148916/Topscorer-VKW-verkiest-Phil-Collins-boven-promotiewedstrijd" title="Topscorer VKW verkiest Phil Collins boven promotiewedstrijd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148916" data-url="/nieuws/148916/Topscorer-VKW-verkiest-Phil-Collins-boven-promotiewedstrijd">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Anjo Willems verkiest Phil Collins boven de promotiewedstrijd van VKW" data-biggerthumb="https://imgd.rgcdn.nl/a9ebd08cc412447dbbacb47a983f74f7/biggerthumb/Anjo-Willems-verkiest-Phil-Collins-boven-de-promotiewedstrijd-van-VKW.jpg?v=RiJXKmFcneeiNytmsqm1Eg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a9ebd08cc412447dbbacb47a983f74f7/thumb/Anjo-Willems-verkiest-Phil-Collins-boven-de-promotiewedstrijd-van-VKW.jpg?v=RiJXKmFcneeiNytmsqm1Eg2" src="https://imgd.rgcdn.nl/a9ebd08cc412447dbbacb47a983f74f7/thumb/Anjo-Willems-verkiest-Phil-Collins-boven-de-promotiewedstrijd-van-VKW.jpg?v=RiJXKmFcneeiNytmsqm1Eg2" title="Anjo Willems verkiest Phil Collins boven de promotiewedstrijd van VKW" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Topscorer VKW verkiest Phil Collins boven promotiewedstrijd
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/148911/Vanavond-VKW-Leonidas-live-op-TV-Drenthe" title="Vanavond VKW - Leonidas live op TV Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="148911" data-url="/nieuws/148911/Vanavond-VKW-Leonidas-live-op-TV-Drenthe">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Vanavond om 19.50 uur live op TV Drenthe: VKW - Leonidas" data-biggerthumb="https://imgd.rgcdn.nl/5e1dd046df4546b081e1aafd0dcebbb2/biggerthumb/Vanavond-om-19-50-uur-live-op-TV-Drenthe-VKW-Leonidas.jpg?v=8VjHvE2mNTghdxSIxEzmVw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5e1dd046df4546b081e1aafd0dcebbb2/thumb/Vanavond-om-19-50-uur-live-op-TV-Drenthe-VKW-Leonidas.jpg?v=8VjHvE2mNTghdxSIxEzmVw2" src="https://imgd.rgcdn.nl/5e1dd046df4546b081e1aafd0dcebbb2/thumb/Vanavond-om-19-50-uur-live-op-TV-Drenthe-VKW-Leonidas.jpg?v=8VjHvE2mNTghdxSIxEzmVw2" title="Vanavond om 19.50 uur live op TV Drenthe: VKW - Leonidas" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vanavond VKW - Leonidas live op TV Drenthe
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sms&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://www.ohnegrenzen.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.ohnegrenzen.tv&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.ohnegrenzen.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.ohnegrenzen.tv&#39;)" target="_blank" title="Ohne Grenzen">Ohne Grenzen</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.roeg.tv&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.vriendenrtvdrenthe.nl/&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.stichtingrpo.nl/&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.drentheindeoorlog.nl/&#39;)" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/&#39;)" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.38.5.27237"></script>






			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'drenthe',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1561096147,
					signature: 'c745013f5a4058aded2f4990518a24186de2af82c6759963348e17c27ae676d59dc9f4c967576684511872b6a75ff0ab53d1373ce3af563b686eca61ccef72d6'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initLigatus('97080');asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"966b7bb7-08e3-4c72-bc21-d7ac435eb2ab","displayId":148932,"tags":["rechtbank","Openbaar Ministerie","zedenzaak","gemeente Aa en Hunze"]}, '#e32d4185d26a4727b1432bae6bffe074', false);asyncActionRender('PopularNewsAsync', 'News', null, '#a169dcc099c44095b9a23046de72d50c', true);initRetrieveLocation();});_adManager.KeywordTargets = ['rechtbank','Openbaar+Ministerie','zedenzaak','gemeente+Aa+en+Hunze'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636967001477265268"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636967001477265268"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>