<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>COA: rond de 250 mensen sliepen buiten bij aanmeldcentrum Ter Apel - RTV Drenthe</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Niet alleen vorige nacht, ook in de nacht van woensdag op donderdag sliepen mensen buiten. Volgens het COA waren dat ongeveer 70 mensen. In de nachten ervoor sliepen asielzoekers ook noodgedwongen in de buitenlucht."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="TER APEL, COA, ASIELZOEKERS"><meta data-n-head="ssr" data-hid="apple-itunes-app" name="apple-itunes-app" content="app-id=421357035, app-argument=https://www.rtvdrenthe.nl/nieuws/14900450/coa-rond-de-250-mensen-sliepen-buiten-bij-aanmeldcentrum-ter-apel"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-08-19T21:12:56Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-08-19T21:12:56Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="nieuws"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="ter apel"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="coa"><meta data-n-head="ssr" data-hid="article:tag-2" property="article:tag" content="asielzoekers"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/4aa64241-cead-331d-859b-adb2e7d44a64.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvdrenthe.nl/nieuws/14900450/coa-rond-de-250-mensen-sliepen-buiten-bij-aanmeldcentrum-ter-apel"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="COA: rond de 250 mensen sliepen buiten bij aanmeldcentrum Ter Apel"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Niet alleen vorige nacht, ook in de nacht van woensdag op donderdag sliepen mensen buiten. Volgens het COA waren dat ongeveer 70 mensen. In de nachten ervoor sliepen asielzoekers ook noodgedwongen in de buitenlucht."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="RTV Drenthe"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvdrenthe"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/4aa64241-cead-331d-859b-adb2e7d44a64.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="COA: rond de 250 mensen sliepen buiten bij aanmeldcentrum Ter Apel"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Niet alleen vorige nacht, ook in de nacht van woensdag op donderdag sliepen mensen buiten. Volgens het COA waren dat ongeveer 70 mensen. In de nachten ervoor sliepen asielzoekers ook noodgedwongen in de buitenlucht."><link data-n-head="ssr" rel="stylesheet" href="/css/rtvdrenthe.css?v=1660655185883"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/drenthe/favicon.ico?v=1660655185883"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/drenthe/android-chrome-192x192.png?v=1660655185883" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/drenthe/apple-touch-icon.png?v=1660655185883"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"><link data-n-head="ssr" rel="preload" as="style" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvdrenthe.nl/nieuws/14900450/coa-rond-de-250-mensen-sliepen-buiten-bij-aanmeldcentrum-ter-apel"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/nieuws/14900450/coa-rond-de-250-mensen-sliepen-buiten-bij-aanmeldcentrum-ter-apel"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true" type="text/javascript"></script><script data-n-head="ssr" src="https://tag.aticdn.net/614662/smarttag.js?v=1660655185883" defer type="text/javascript"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1660655185883" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/ads.js?v=1660655185883" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/comscore.js?v=1660655185883" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/atInternet.js?v=1660655185883" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/facebook.js?v=1660655185883" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/primed.js?v=1660655185883" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"COA: rond de 250 mensen sliepen buiten bij aanmeldcentrum Ter Apel","image":["https://i.regiogroei.cloud/1104x620/4aa64241-cead-331d-859b-adb2e7d44a64.jpg"],"datePublished":"2022-08-19T21:12:56Z","dateModified":"2022-08-19T21:12:56Z","description":"Niet alleen vorige nacht, ook in de nacht van woensdag op donderdag sliepen mensen buiten. Volgens het COA waren dat ongeveer 70 mensen. In de nachten ervoor sliepen asielzoekers ook noodgedwongen in de buitenlucht.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/14900450/coa-rond-de-250-mensen-sliepen-buiten-bij-aanmeldcentrum-ter-apel"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":"rtvdrenthe.nl/img/logo_rtvdrenthe.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/de9f34e.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/60f9972.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/f110eb8.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/6e9972d.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/25b202c.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/70531f9.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/6162799.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/5ae705d.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/a961cc7.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/7901b0d.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/8fd43d7.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/2aa465f.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/4e46cb7.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/0dee700.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/90ba87d.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/88a6436.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/6617ba2.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/2ad01f2.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/5269715.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/3a2d825.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/d332ed6.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/1322497.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/6c4c6e6.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/f858748.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/fb832ac.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/4e89771.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/cc2dc40.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/721bce4.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/5cdbb58.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/6b336d5.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/9f1ba28.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/e066aeb.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/f03958b.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/1da571e.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/08a6d49.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/b126c67.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/68a809f.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/1bc1ee0.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/6e9972d.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/5ae705d.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/8fd43d7.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/4e46cb7.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/90ba87d.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/6617ba2.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/5269715.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/d332ed6.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/6c4c6e6.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/fb832ac.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/cc2dc40.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/5cdbb58.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/9f1ba28.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/f03958b.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/08a6d49.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/css/68a809f.css">
  </head>
  <body  font-size="1">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-rtvdrenthe"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" data-adunit="" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-791e6761><header class="groei-wa-header groei-wa-navigation--sticky" data-v-40cfff41 data-v-791e6761><!----> <!----> <div class="container" data-v-40cfff41><div class="row" data-v-40cfff41><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-40cfff41><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-40cfff41><img src="/_ipx/s_400x400/img/logo_rtvdrenthe.png" width="400" height="400" alt="Home RTV Drenthe" loading="eager" class="logo-light logo logo-ratio-lt" data-v-0d117960 data-v-40cfff41></a> <div class="groei-wa-header-widgets" data-v-40cfff41><div class="groei-article-buttons" data-v-40cfff41><!----> <!----> <a href="#" class="font-size" data-v-40cfff41><i class="icon-fontsize" data-v-40cfff41></i></a> <a href="#" data-v-40cfff41><i class="icon-share" data-v-40cfff41></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-40cfff41><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Home" title="Home" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Home
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/gemist" data-qa="page-btn-Uitzending Gemist" title="Uitzending Gemist" class="navigation-link" data-v-3e3da3be>
                    Uitzending Gemist
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossier" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/weerpagina" data-qa="page-btn-Weer" title="Weer" class="navigation-link" data-v-3e3da3be>
                    Weer
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/zoekhetuit" data-qa="page-btn-Zoek het uit!" title="Zoek het uit!" class="navigation-link" data-v-3e3da3be>
                    Zoek het uit!
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-35b4e71a data-v-40cfff41><span class="indicator-bar" style="width:0%;" data-v-35b4e71a></span></span></div></header> <section data-v-791e6761><div class="container wrapper" data-v-791e6761><!----> <div class="row" data-v-791e6761><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-791e6761><div class="article-container" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-article-header" currentPage="[object Object]" id="e6402b02-8826-4a87-b7a3-36c6537cfc1b" type="article-header" componentType="api.api-article-header" class="component"><!----> <h1>
        COA: rond de 250 mensen sliepen buiten bij aanmeldcentrum Ter Apel
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta"><div class="groei-wa-article-authors"><ul class="avatars"></ul> <span class="groei-wa-author-links"></span></div> <p class="groei-wa-article-info">
            Gisteren, 23:12 <strong>•</strong> 2 minuten leestijd
        </p></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="be06e7d7-54b0-4269-9e35-0ce98567ccfa" type="group" componentType="api.api-group" class="group component"><div __component="api.api-image" id="7681a8ba-e67c-4239-9a6b-d8197b218fc1" type="image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Ter Apel" src="https://i.regiogroei.cloud/1104x620/4aa64241-cead-331d-859b-adb2e7d44a64.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><span class="description" data-v-0a5f17f7>Opnieuw overnachten mensen buiten het aanmeldcentrum</span> <span class="copyright" data-v-0a5f17f7>© ANP / Hollandse Hoogte / Kees van de Veen</span></figcaption></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="bbb37497-2547-4fce-825f-fbe9d7215a14" type="group" componentType="api.api-group" class="group component"><div __component="api.api-text" type="text" id="8bcaf25b-3bb9-40b4-b8bc-fa7925e42b8c" class="api-text component first" data-v-168416bd><div class="text" data-v-168416bd>Ongeveer 250 mensen sliepen in de nacht van vrijdag op zaterdag buiten bij het aanmeldcentrum in Ter Apel. Dat meldt het Centraal Orgaan opvang asielzoekers (COA).</div></div><div __component="api.api-text" type="text" id="40502555-6edb-4a7b-9732-a42b01b4276f" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Kwetsbare mensen zoals gezinnen en zieken hebben wel onderdak gekregen.</div></div><h2 __component="api.api-header" type="header" id="145bf6a6-7ce7-41aa-9fad-14938aa37a2c" class="component" data-v-2ea671c1>
    Hele week buiten slapen
</h2><div __component="api.api-text" type="text" id="f3761389-f466-4b0d-82d8-f287fb25b33b" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Niet alleen vorige nacht, ook in de nacht van woensdag op donderdag sliepen mensen buiten. Volgens het COA waren dat ongeveer 70 mensen. In de nachten ervoor sliepen asielzoekers ook noodgedwongen in de buitenlucht.</div></div><div __component="api.api-text" type="text" id="dcfb27cf-01ef-46ac-a3df-a09fd539fae3" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Buiten worden er volgens haar onder meer tentjes gebruikt om in te overnachten. "Daardoor hebben we minder zicht op hoeveel mensen er op het grasveld 'bij ons voor' zitten", aldus de woordvoerster, die verwijst naar het terrein voor de poort bij het aanmeldcentrum.</div></div><h2 __component="api.api-header" type="header" id="9b7a252e-3c63-44ef-8aed-add25922917e" class="component" data-v-2ea671c1>
    Veiligheidsrisicogebied
</h2><div __component="api.api-text" type="text" id="c2b5b549-34b3-47a2-951d-7844d83adbad" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>De gemeente Westerwolde, waar Ter Apel onder valt, heeft het voorterrein van het aanmeldcentrum vandaag aangewezen als veiligheidsrisicogebied. Dat houdt in dat politie en gemeente meer mogelijkheden hebben voor toezicht en bijvoorbeeld preventief kunnen fouilleren. De bedoeling ervan is dat met name kwetsbare vrouwen en kinderen, maar ook personeel dat werkzaam is op het terrein beschermd worden.</div></div><div __component="api.api-text" type="text" id="9cd1bdae-5beb-430e-9391-416e1dd400af" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Het is al maanden druk in het Groningse aanmeldcentrum. De afgelopen periode sliepen asielzoekers geregeld buiten en was het bij tijd en wijlen onrustig. Asielzoekerscentra hebben geen plek meer en statushouders kunnen door onder meer de oververhitte huizenmarkt niet doorstromen naar een woning.</div></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="f4e1bcdc-4f0f-4b86-ba39-c68ab2d6166a" type="group" componentType="api.api-group" class="group component"><div __component="api.api-group" id="bc12a832-4ad1-4ff6-9611-1e32c05be4df" type="group" kind="link" class="group component"><h2 __component="api.api-header" id="7b684f97-2eb9-4d6c-bd63-31fefaf4605f" type="header" class="component" data-v-2ea671c1>
    Lees ook:
</h2><a href="/nieuws/14893193/onrustig-bij-aanmeldcentrum-ter-apel-geen-slaapplek-voor-zon-300-mensen" __component="api.api-link" id="c48aa40c-5dbf-4a95-b2e0-15102729a3d2" type="link" class="navigation-link link component" data-v-047cd7ad>
    Onrustig bij aanmeldcentrum Ter Apel, geen slaapplek voor zo'n 300 mensen
    <i class="icon-chevron-right" data-v-047cd7ad></i></a><a href="/nieuws/14899856/voorterrein-aanmeldcentrum-ter-apel-veiligheidsrisicogebied" __component="api.api-link" id="0b3cfd63-927a-4158-9775-aee502c764a3" type="link" class="navigation-link link component" data-v-047cd7ad>
    Voorterrein aanmeldcentrum Ter Apel veiligheidsrisicogebied
    <i class="icon-chevron-right" data-v-047cd7ad></i></a><a href="/nieuws/14898209/mensen-slapen-weer-buiten-bij-aanmeldcentrum-ter-apel" __component="api.api-link" id="6a8af65c-6c05-4a79-886a-981eda474c83" type="link" class="navigation-link link component" data-v-047cd7ad>
    Mensen slapen weer buiten bij aanmeldcentrum Ter Apel
    <i class="icon-chevron-right" data-v-047cd7ad></i></a></div></div></div></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="b3bc76e5-baea-415a-baee-ac97b28a3c75" type="share-buttons" componentType="api.api-share-buttons" class="component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-f3e8d548><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" id="997dc583-4b67-42f9-b78c-0f21abe1d531" type="text" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd><p>💬 <strong>WhatsApp ons!</strong><br>Heb jij een tip voor de redactie? Stuur ons een bericht, foto of video via WhatsApp: <a href="https://api.whatsapp.com/send?phone=31651568886">+31651568886</a> of mail naar <a href="mailto:redactie@rtvdrenthe.nl">redactie@rtvdrenthe.nl</a></p>
<hr></div></div></div><div><!----></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-791e6761><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-791e6761><!----></div><div data-v-791e6761><div __component="api.api-spotlight-header" currentPage="[object Object]" id="16b6ecdc-b16d-4f5f-9423-9e7ccc2c8dc5" type="spotlight-header" componentType="api.api-spotlight-header" class="spotlight-header component container-fluid" data-v-791e6761><div><div class="groei-wa-slider"><div class="row"><div class="col-xs-12 groei-wa-title"><h4>
                        Leestip van de redactie 
                    </h4></div></div> <div class="groei-wa-slider spotlightslider" data-v-77015522><div class="story groei-wa-slides" data-v-77015522><div class="timeline" data-v-77015522><div class="slide-indicator" data-v-77015522><div class="progress" data-v-77015522></div></div><div class="slide-indicator" data-v-77015522><div class="progress" data-v-77015522></div></div><div class="slide-indicator" data-v-77015522><div class="progress" data-v-77015522></div></div></div> <!----> <!----> <div class="groei-wa-slides-container" data-v-77015522><div class="groei-wa-thumb ratio-16:9 " data-v-77015522><div pio-category="ankeiler" data-itemid="14899073" data-url="/nieuws/14899073/vuelta-start-in-utrecht-na-drents-succes-in-2009-drenthe-is-rijp-voor-giro" class="__trackInView__" data-v-77015522><a href="/nieuws/14899073/vuelta-start-in-utrecht-na-drents-succes-in-2009-drenthe-is-rijp-voor-giro" title="Vuelta start in Utrecht na Drents succes in 2009: 'Drenthe is rijp voor Giro'" class="navigation-link full" data-v-77015522><div class="full shadow" data-v-305747d1 data-v-77015522><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Vuelta start in Utrecht na Drents succes in 2009: 'Drenthe is rijp voor Giro'" src="https://i.regiogroei.cloud/1104x620/e7fec386-6fe0-310f-a578-89c00eedf2e8.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-77015522><div style="flex-direction:row;" data-v-77015522><!----> <!----></div> <h2 class="title" style="position:relative;opacity:1;transform:translateX(0%);" data-v-77015522>
                                    Vuelta start in Utrecht na Drents succes in 2009: 'Drenthe is rijp voor Giro'
                                </h2></div></a></div></div><div class="groei-wa-thumb ratio-16:9 " data-v-77015522><div pio-category="ankeiler" data-itemid="14897135" data-url="/nieuws/14897135/wie-kan-er-nog-een-vuistbijl-maken-handenarbeid-wordt-veel-te-weinig-gewaardeerd" class="__trackInView__" data-v-77015522><a href="/nieuws/14897135/wie-kan-er-nog-een-vuistbijl-maken-handenarbeid-wordt-veel-te-weinig-gewaardeerd" title="Wie kan er nog een vuistbijl maken? 'Handenarbeid wordt veel te weinig gewaardeerd'" class="navigation-link full" data-v-77015522><div class="full shadow" data-v-305747d1 data-v-77015522><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Wie kan er nog een vuistbijl maken? 'Handenarbeid wordt veel te weinig gewaardeerd'" src="https://i.regiogroei.cloud/1104x620/049706b7-d86f-359e-bcf2-b2c0fc4891fd.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-77015522><div style="flex-direction:row;" data-v-77015522><!----> <!----></div> <h2 class="title" style="position:relative;opacity:-1;transform:translateX(-70%);" data-v-77015522>
                                    Wie kan er nog een vuistbijl maken? 'Handenarbeid wordt veel te weinig gewaardeerd'
                                </h2></div></a></div></div><div class="groei-wa-thumb ratio-16:9 " data-v-77015522><div pio-category="ankeiler" data-itemid="14897309" data-url="/nieuws/14897309/40-jaar-sweelpop-we-vestigden-wereldrecords-om-media-aandacht-te-krijgen" class="__trackInView__" data-v-77015522><a href="/nieuws/14897309/40-jaar-sweelpop-we-vestigden-wereldrecords-om-media-aandacht-te-krijgen" title="40 jaar Sweelpop: 'We vestigden wereldrecords om media-aandacht te krijgen'" class="navigation-link full" data-v-77015522><div class="full shadow" data-v-305747d1 data-v-77015522><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="40 jaar Sweelpop: 'We vestigden wereldrecords om media-aandacht te krijgen'" src="https://i.regiogroei.cloud/1104x620/1e3e6d1c-746a-31eb-a660-5e497a270e23.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-77015522><div style="flex-direction:row;" data-v-77015522><!----> <!----></div> <h2 class="title" style="position:relative;opacity:-3;transform:translateX(-140%);" data-v-77015522>
                                    40 jaar Sweelpop: 'We vestigden wereldrecords om media-aandacht te krijgen'
                                </h2></div></a></div></div></div></div></div> <!----></div></div></div></div><div data-v-791e6761><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-791e6761><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Meest gelezen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14897642" data-url="/nieuws/14897642/man-76-uit-hoogeveen-omgekomen-bij-ongeluk-met-camper-op-a28" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14897642/man-76-uit-hoogeveen-omgekomen-bij-ongeluk-met-camper-op-a28" class="navigation-link news-item-playable news-item-playable__slideshow" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Man (76) uit Hoogeveen omgekomen bij ongeluk met camper op A28" src="https://i.regiogroei.cloud/264x148/aa4fea61-b55b-391f-bf80-7fdc6730a772.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Man (76) uit Hoogeveen omgekomen bij ongeluk met camper op A28
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14899229" data-url="/nieuws/14899229/politie-omgekomen-man-mogelijk-toch-niet-bestuurder-camper-a28" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14899229/politie-omgekomen-man-mogelijk-toch-niet-bestuurder-camper-a28" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Politie: 'Omgekomen man mogelijk toch niet bestuurder camper A28'" src="https://i.regiogroei.cloud/264x148/02a6d069-d274-3b8b-9ea6-80202cd04f90.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Politie: 'Omgekomen man mogelijk toch niet bestuurder camper A28'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14899652" data-url="/nieuws/14899652/hobbyboer-vindt-dode-en-aangevreten-schapen-in-weiland-ik-stop-ermee" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14899652/hobbyboer-vindt-dode-en-aangevreten-schapen-in-weiland-ik-stop-ermee" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Hobbyboer vindt dode en aangevreten schapen in weiland: 'Ik stop ermee'" src="https://i.regiogroei.cloud/264x148/8d89f2aa-49fc-3320-92f1-363e41c158b0.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Hobbyboer vindt dode en aangevreten schapen in weiland: 'Ik stop ermee'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14893217" data-url="/nieuws/14893217/hoe-andre-een-reuzenglijbaan-van-24-meter-in-zijn-tuin-bouwde" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14893217/hoe-andre-een-reuzenglijbaan-van-24-meter-in-zijn-tuin-bouwde" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Hoe Andre een reuzenglijbaan van 24 meter in zijn tuin bouwde" src="https://i.regiogroei.cloud/264x148/79832eb1-0595-39ca-b385-324a3f38fb41.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Hoe Andre een reuzenglijbaan van 24 meter in zijn tuin bouwde
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14900315" data-url="/nieuws/14900315/hoogevener-op-corsica-tijdens-hevig-noodweer-net-f-16s-die-overvliegen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14900315/hoogevener-op-corsica-tijdens-hevig-noodweer-net-f-16s-die-overvliegen" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Hoogevener op Corsica tijdens hevig noodweer: 'Net F-16's die overvliegen'" src="https://i.regiogroei.cloud/264x148/3c81b04a-8e0c-3a5c-a321-b6d048731440.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Hoogevener op Corsica tijdens hevig noodweer: 'Net F-16's die overvliegen'
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div> <!----><!----> <div class="row" data-v-791e6761><div class="article-wrapper" data-v-791e6761><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div><!----> <div class="row" data-v-791e6761><div class="article-wrapper" data-v-791e6761><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div><div class="row" data-v-791e6761><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-791e6761><div class="article-container" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" isPartial="true" nextVariationId="2f8035b1-ee6c-462b-b47f-9dba31296da9.web.wide.p1" componentType="api.api-news-category-list" class="news-category-list component"><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Net binnen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14901125" data-url="/nieuws/14901125/motogp-komt-vanaf-volgend-jaar-twee-keer-in-actie-tijdens-tt-assen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14901125/motogp-komt-vanaf-volgend-jaar-twee-keer-in-actie-tijdens-tt-assen" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="MotoGP komt vanaf volgend jaar twee keer in actie tijdens TT Assen" src="https://i.regiogroei.cloud/264x148/bf0058c8-5db3-3c55-8d23-f702d2ee2855.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    MotoGP komt vanaf volgend jaar twee keer in actie tijdens TT Assen
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14900972" data-url="/sport/14900972/fc-emmen-captain-veldmate-denk-dat-het-een-mooi-potje-wordt" class="__trackInView__" data-v-38b0eaca><a href="/sport/14900972/fc-emmen-captain-veldmate-denk-dat-het-een-mooi-potje-wordt" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="FC Emmen-captain Veldmate: 'Denk dat het een mooi potje wordt'" src="https://i.regiogroei.cloud/264x148/ae6102e2-da1c-3a29-8814-9d044a73d64b.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    FC Emmen-captain Veldmate: 'Denk dat het een mooi potje wordt'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14900906" data-url="/nieuws/14900906/een-en-zuidvelde-in-opstand-tegen-sluiten-buslijnen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14900906/een-en-zuidvelde-in-opstand-tegen-sluiten-buslijnen" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Een en Zuidvelde in opstand tegen sluiten buslijnen" src="https://i.regiogroei.cloud/264x148/51974065-d4f7-3339-a326-b2c12855dd12.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Een en Zuidvelde in opstand tegen sluiten buslijnen
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14898170" data-url="/sport/14898170/merel-freriks-hier-in-brest-moet-ik-weer-voor-mijn-plek-knokken" class="__trackInView__" data-v-38b0eaca><a href="/sport/14898170/merel-freriks-hier-in-brest-moet-ik-weer-voor-mijn-plek-knokken" class="navigation-link news-item-highlight" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Merel Freriks: 'Hier in Brest moet ik weer voor mijn plek knokken'" src="https://i.regiogroei.cloud/264x148/a9f672b9-3f74-3170-b399-468047d51d44.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Merel Freriks: 'Hier in Brest moet ik weer voor mijn plek knokken'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14900525" data-url="/nieuws/14900525/schuurtje-brandt-af-op-volkstuinencomplex-in-meppel" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14900525/schuurtje-brandt-af-op-volkstuinencomplex-in-meppel" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Schuurtje brandt af op volkstuinencomplex in Meppel" src="https://i.regiogroei.cloud/264x148/59fd39e4-d78e-3fd0-87f1-a6dcf7bfed97.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Schuurtje brandt af op volkstuinencomplex in Meppel
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14900489" data-url="/nieuws/14900489/automobilist-gewond-na-botsing-met-boom-in-schoonloo" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14900489/automobilist-gewond-na-botsing-met-boom-in-schoonloo" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Automobilist gewond na botsing met boom in Schoonloo" src="https://i.regiogroei.cloud/264x148/6260db5b-b4ba-3785-9758-fcc467007c9c.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Automobilist gewond na botsing met boom in Schoonloo
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14900465" data-url="/sport/14900465/voor-acv-gaat-het-seizoen-vandaag-beginnen-thuis-tegen-dovo" class="__trackInView__" data-v-38b0eaca><a href="/sport/14900465/voor-acv-gaat-het-seizoen-vandaag-beginnen-thuis-tegen-dovo" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Voor ACV gaat het seizoen vandaag beginnen: thuis tegen DOVO" src="https://i.regiogroei.cloud/264x148/f72a77d3-f7ea-354d-a08a-d779afddeffe.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Voor ACV gaat het seizoen vandaag beginnen: thuis tegen DOVO
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14893217" data-url="/nieuws/14893217/hoe-andre-een-reuzenglijbaan-van-24-meter-in-zijn-tuin-bouwde" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14893217/hoe-andre-een-reuzenglijbaan-van-24-meter-in-zijn-tuin-bouwde" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Hoe Andre een reuzenglijbaan van 24 meter in zijn tuin bouwde" src="https://i.regiogroei.cloud/264x148/79832eb1-0595-39ca-b385-324a3f38fb41.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Hoe Andre een reuzenglijbaan van 24 meter in zijn tuin bouwde
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14900450" data-url="/nieuws/14900450/coa-rond-de-250-mensen-sliepen-buiten-bij-aanmeldcentrum-ter-apel" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14900450/coa-rond-de-250-mensen-sliepen-buiten-bij-aanmeldcentrum-ter-apel" aria-current="page" class="navigation-link nuxt-link-exact-active nuxt-link-active" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="COA: rond de 250 mensen sliepen buiten bij aanmeldcentrum Ter Apel" src="https://i.regiogroei.cloud/264x148/4aa64241-cead-331d-859b-adb2e7d44a64.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    COA: rond de 250 mensen sliepen buiten bij aanmeldcentrum Ter Apel
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14900315" data-url="/nieuws/14900315/hoogevener-op-corsica-tijdens-hevig-noodweer-net-f-16s-die-overvliegen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14900315/hoogevener-op-corsica-tijdens-hevig-noodweer-net-f-16s-die-overvliegen" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Hoogevener op Corsica tijdens hevig noodweer: 'Net F-16's die overvliegen'" src="https://i.regiogroei.cloud/264x148/3c81b04a-8e0c-3a5c-a321-b6d048731440.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Hoogevener op Corsica tijdens hevig noodweer: 'Net F-16's die overvliegen'
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div><div __component="api.api-load-more" currentPage="[object Object]" id="2b1cc3e3-9cd7-55f0-969b-94332143e339" type="load-more" componentType="api.api-load-more" class="container component" data-v-cf491f72><div class="row" data-v-cf491f72><div class="col-xs-12 col-lg-10 col-lg-offset-1 load-more" data-v-cf491f72><button class="btn-primary" data-v-cf491f72><span data-v-cf491f72>
                    Toon meer
                </span></button></div></div></div></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-791e6761></div></div> <!----></div></section> <footer data-v-1cf7047a data-v-791e6761><div class="container wrapper" data-v-1cf7047a><div class="row" data-v-1cf7047a><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-1cf7047a><div class="row header" data-v-1cf7047a><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-1cf7047a><img src="/_ipx/s_400x311/img/logo_rtvdrenthe_dark.png" width="400" height="311" alt="Home RTV Drenthe" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-0d117960 data-v-1cf7047a> <span class="to-top" data-v-1cf7047a><i class="icon-chevron-left" data-v-1cf7047a></i></span></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12 links" data-v-1cf7047a><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            RTV Drenthe
                                        </h4></li><li data-v-1cf7047a><a href="/omroep" class="navigation-link link" data-v-1cf7047a>
    Over ons
</a></li><li data-v-1cf7047a><a href="/omroep/rondleiding" class="navigation-link link" data-v-1cf7047a>
    Rondleidingen
</a></li><li data-v-1cf7047a><a href="/organisatie" class="navigation-link link" data-v-1cf7047a>
    Organisatie
</a></li><li data-v-1cf7047a><a href="/wie-is-wie" rel="nofollow" class="navigation-link link" data-v-1cf7047a>
    Wie is wie?
</a></li><li data-v-1cf7047a><a href="https://werkenbijrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Werken bij RTV Drenthe
</a></li><li data-v-1cf7047a><a href="/verwijderen" class="navigation-link link" data-v-1cf7047a>
    Artikelen verwijderen
</a></li><li data-v-1cf7047a><a href="/organisatie/privacy" class="navigation-link link" data-v-1cf7047a>
    Voorwaarden en privacy
</a></li><li data-v-1cf7047a><a href="/omroep/contactgegevens" class="navigation-link link" data-v-1cf7047a>
    Contact
</a></li><li data-v-1cf7047a><a href="/nieuws/rss" class="navigation-link link" data-v-1cf7047a>
    RSS feed
</a></li><li data-v-1cf7047a><a href="/nieuwsbrief" class="navigation-link link" data-v-1cf7047a>
    Nieuwsbrief
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Samenwerking
                                        </h4></li><li data-v-1cf7047a><a href="https://www.roeg.tv/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    ROEG.TV
</a></li><li data-v-1cf7047a><a href="http://www.allesplat.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Alles Plat
</a></li><li data-v-1cf7047a><a href="https://www.stichtingrpo.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Stichting RPO
</a></li><li data-v-1cf7047a><a href="https://www.vriendenrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Vrienden van RTV Drenthe
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Adverteren
                                        </h4></li><li data-v-1cf7047a><a href="/reclame" class="navigation-link link" data-v-1cf7047a>
    Adverteren
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Apps
                                        </h4></li><li data-v-1cf7047a><a href="/apps" class="navigation-link link" data-v-1cf7047a>
    Over de app
</a></li><li data-v-1cf7047a><a href="https://play.google.com/store/apps/developer?id=RTV+Drenthe" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Android
</a></li><li data-v-1cf7047a><a href="https://apps.apple.com/nl/app/rtv-drenthe/id421357035" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Apple
</a></li></ul><!----> <ul class="social-links footer-list" data-v-284002a5 data-v-1cf7047a><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://twitter.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvdrenthe/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.linkedin.com/company/rtv-drenthe/" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/user/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12" data-v-1cf7047a><!----> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-1cf7047a><p class="text" data-v-a7d7cc3e>
        © 2022 RTV Drenthe
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/de9f34e.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/70531f9.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/6162799.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/a961cc7.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/7901b0d.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/2aa465f.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/0dee700.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/88a6436.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/2ad01f2.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/3a2d825.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/1322497.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/f858748.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/4e89771.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/721bce4.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/6b336d5.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/e066aeb.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/1da571e.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/b126c67.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/1bc1ee0.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/60f9972.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/f110eb8.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/f9304dc/25b202c.js" defer></script><link data-n-head="ssr" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap" data-body="true"><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>