<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Vijf maanden cel voor reeks vernielingen in Emmen en Ter Apel - RTV Drenthe</title>
		<meta name="description" content="Een 34-jarige uitgeprocedeerde asielzoeker uit Marokko is voor een aantal vernielingen in Emmen en Ter Apel en een bedreiging in Hoogeveen veroordeeld tot vijf maanden gevangenisstraf." />
		<meta name="keywords" content="emmen, gemeente assen, hoogeveen, gemeente hoogeveen, asielzoekerscentrum, misdaad, celstraf," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.38.21.27550" />
			<link rel="canonical" href="/nieuws/149863/Vijf-maanden-cel-voor-reeks-vernielingen-in-Emmen-en-Ter-Apel" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/149863/Vijf-maanden-cel-voor-reeks-vernielingen-in-Emmen-en-Ter-Apel" />
		<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.38.21.27550" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.38.21.27550" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.38.21.27550" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/149863" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
					<meta name="article-id" content="149863" />
				
	

		<meta property="og:title" content="Vijf maanden cel voor reeks vernielingen in Emmen en Ter Apel"/>
		<meta property="og:description" content="Een 34-jarige uitgeprocedeerde asielzoeker uit Marokko is voor een aantal vernielingen in Emmen en Ter Apel en een bedreiging in Hoogeveen veroordeeld tot vijf maanden gevangenisstraf."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/149863/Vijf-maanden-cel-voor-reeks-vernielingen-in-Emmen-en-Ter-Apel"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Emmen"/>
					<meta property="og:article:tag" content="gemeente Assen"/>
					<meta property="og:article:tag" content="Hoogeveen"/>
					<meta property="og:article:tag" content="gemeente Hoogeveen"/>
					<meta property="og:article:tag" content="asielzoekerscentrum"/>
					<meta property="og:article:tag" content="misdaad"/>
					<meta property="og:article:tag" content="celstraf"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/95730004eca746769e3d48acbf41c69b/opener/In-het-azc-in-Hoogeveen-bedreigde-de-man-een-medewerker-foto-archief-RTV-Drenthe.jpg?v=rcKeUHjZ4yJOT-_-rI7vew2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/95730004eca746769e3d48acbf41c69b/opener/In-het-azc-in-Hoogeveen-bedreigde-de-man-een-medewerker-foto-archief-RTV-Drenthe.jpg?v=rcKeUHjZ4yJOT-_-rI7vew2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Vijf maanden cel voor reeks vernielingen in Emmen en Ter Apel"/>
	<meta name="twitter:description" content="Een 34-jarige uitgeprocedeerde asielzoeker uit Marokko is voor een aantal vernielingen in Emmen en Ter Apel en een bedreiging in Hoogeveen veroordeeld tot vijf maanden gevangenisstraf."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/95730004eca746769e3d48acbf41c69b/opener/In-het-azc-in-Hoogeveen-bedreigde-de-man-een-medewerker-foto-archief-RTV-Drenthe.jpg?v=rcKeUHjZ4yJOT-_-rI7vew2" />
		
					<link rel="preload" as="script" href="https://cmp-loader.choice.faktor.io/rtvdrenthe.js"/>
					<script src="https://cmp-loader.choice.faktor.io/rtvdrenthe.js"></script>
						<script src="/Content/Scripts/head.bundle.min.js?v=1.38.21.27550"></script>
		<meta content="NewsItem" property="crsmediasection" /><script defer="defer" src="https://crs-media-cdn.nl/sites/rtvdrenthe.js"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
					<script>initGoogleTagManager('GTM-MNDLJN');</script>
								<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.38.21.27550" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 2 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>C</i> 16&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zoekhetuit&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/inbeeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112-nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fcemmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tag/paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/onzeclub&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/sportcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sportcast&#39;)" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wedstrijd&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/121/Ondernemen-in-Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/ophetwerk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcast&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/winnen&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;/optjak&#39;)" title="Op Tjak">Op Tjak</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="9e666348-f28e-4003-8b99-4c90ef0ed874" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zoekhetuit&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/inbeeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112-nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f7c7c4bf-95a5-4fda-88f0-3f20c2664948" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fcemmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tag/paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/onzeclub&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/sportcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sportcast&#39;)" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wedstrijd&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b436c119-26cc-442c-9cdf-410912c94fe9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/121/Ondernemen-in-Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/ophetwerk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c3be7ce2-1f80-4c28-8f3d-ac6cb3cef608" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cba251e5-5f8d-421c-ba99-b72a1fb9e94c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="374d45f7-0279-4cac-8c67-4a6d5a873d45" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcast&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/winnen&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;/optjak&#39;)" title="Op Tjak">Op Tjak</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/149863/Vijf-maanden-cel-voor-reeks-vernielingen-in-Emmen-en-Ter-Apel"},"headline":"Vijf maanden cel voor reeks vernielingen in Emmen en Ter Apel","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/95730004eca746769e3d48acbf41c69b/opener/In-het-azc-in-Hoogeveen-bedreigde-de-man-een-medewerker-foto-archief-RTV-Drenthe.jpg?v=rcKeUHjZ4yJOT-_-rI7vew2","width":770,"height":433},"datePublished":"2019-07-15T12:45:44.7687978+02:00","dateModified":"2019-07-15T12:45:45.7844033+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Een 34-jarige uitgeprocedeerde asielzoeker uit Marokko is voor een aantal vernielingen in Emmen en Ter Apel en een bedreiging in Hoogeveen veroordeeld tot vijf maanden gevangenisstraf. De man, die vanwege zijn verwachte uitzetting in vreemdelingenbewaring in Rotterdam zit, werd op 13 maart opgepakt&nbsp;nadat hij in Hoogeveen een medewerker van het asielzoekerscentrum met de dood bedreigde.Dronken manEind vorig jaar werd hij in Emmen ook al opgepakt. Daar vernielde hij de ruiten van vijf auto&#8217;s in de wijk Emmermeer.&nbsp;De politie kwam hem snel op het spoor, omdat er dezelfde avond een melding binnenkwam dat een dronken man overlast veroorzaakte. Dat bleek de 34-jarige verdachte te zijn. De vernielingen waren vastgelegd door beveiligingscamera's. De verdachte bekende niet. Hij was die avond te dronken om zich nog iets te herinneren, verklaarde hij.&nbsp;Container tegen ruitDe asielzoeker is ook veroordeeld voor het vernielen van een raam in het azc in Ter Apel. Hij gooide eind vorig jaar een afvalcontainer tegen de ruit. Hoewel de man ontkende, is er volgens de rechter genoeg bewijs: meerdere mensen hadden het zien gebeuren.De Marokkaanse man is sinds augustus vorig jaar in Nederland. Vanaf die tijd heeft hij een strafblad van acht kantjes opgebouwd. Omdat hij nog in een proeftijd van een eerdere straf zat, moet hij de vijftien dagen voorwaardelijk uitzitten, die hij toen van de rechter kreeg."}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2frDwj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vijf+maanden+cel+voor+reeks+vernielingen+in+Emmen+en+Ter+Apel&url=http%3a%2f%2frtvd.nl%2frDwj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2frDwj&title=Vijf+maanden+cel+voor+reeks+vernielingen+in+Emmen+en+Ter+Apel" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vijf+maanden+cel+voor+reeks+vernielingen+in+Emmen+en+Ter+Apel%3a+http%3a%2f%2frtvd.nl%2frDwj" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/rDwj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 15 jul 2019, 12:45" datetime="2019-07-15T12:45:44.7687978+02:00">
								maandag 15 juli 2019, 12:45
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2frDwj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vijf+maanden+cel+voor+reeks+vernielingen+in+Emmen+en+Ter+Apel&url=http%3a%2f%2frtvd.nl%2frDwj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2frDwj&title=Vijf+maanden+cel+voor+reeks+vernielingen+in+Emmen+en+Ter+Apel" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vijf+maanden+cel+voor+reeks+vernielingen+in+Emmen+en+Ter+Apel%3a+http%3a%2f%2frtvd.nl%2frDwj" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/rDwj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Vijf maanden cel voor reeks vernielingen in Emmen en Ter Apel
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/95730004eca746769e3d48acbf41c69b/opener/In-het-azc-in-Hoogeveen-bedreigde-de-man-een-medewerker-foto-archief-RTV-Drenthe.jpg?v=rcKeUHjZ4yJOT-_-rI7vew2"
							   data-toggle="lightbox"
							   data-title="In het azc in Hoogeveen bedreigde de man een medewerker (foto: archief RTV Drenthe)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgd.rgcdn.nl/95730004eca746769e3d48acbf41c69b/opener/In-het-azc-in-Hoogeveen-bedreigde-de-man-een-medewerker-foto-archief-RTV-Drenthe.jpg?v=rcKeUHjZ4yJOT-_-rI7vew2" title="In het azc in Hoogeveen bedreigde de man een medewerker (foto: archief RTV Drenthe)" alt="In het azc in Hoogeveen bedreigde de man een medewerker (foto: archief RTV Drenthe)" />
							</a>

							<img src="https://imgd.rgcdn.nl/95730004eca746769e3d48acbf41c69b/opener/In-het-azc-in-Hoogeveen-bedreigde-de-man-een-medewerker-foto-archief-RTV-Drenthe.jpg?v=rcKeUHjZ4yJOT-_-rI7vew2" 
							     alt="In het azc in Hoogeveen bedreigde de man een medewerker (foto: archief RTV Drenthe)" 
							     title="In het azc in Hoogeveen bedreigde de man een medewerker (foto: archief RTV Drenthe)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">In het azc in Hoogeveen bedreigde de man een medewerker (foto: archief RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						Een 34-jarige uitgeprocedeerde asielzoeker uit Marokko is voor een aantal vernielingen in Emmen en Ter Apel en een bedreiging in Hoogeveen veroordeeld tot vijf maanden gevangenisstraf.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						De man, die vanwege zijn verwachte uitzetting in vreemdelingenbewaring in Rotterdam zit, werd op 13 maart opgepakt&nbsp;nadat hij in Hoogeveen een medewerker van het asielzoekerscentrum met de dood bedreigde.<br><br><strong>Dronken man</strong><br>Eind vorig jaar werd hij in Emmen ook al opgepakt. Daar vernielde hij de ruiten van vijf auto&#8217;s in de wijk Emmermeer.&nbsp;De politie kwam hem snel op het spoor, omdat er dezelfde avond een melding binnenkwam dat een dronken man overlast veroorzaakte. Dat bleek de 34-jarige verdachte te zijn. De vernielingen waren vastgelegd door beveiligingscamera's. De verdachte bekende niet. Hij was die avond te dronken om zich nog iets te herinneren, verklaarde hij.&nbsp;<br><br><strong>Container tegen ruit</strong><br>De asielzoeker is ook veroordeeld voor het vernielen van een raam in het azc in Ter Apel. Hij gooide eind vorig jaar een afvalcontainer tegen de ruit. Hoewel de man ontkende, is er volgens de rechter genoeg bewijs: meerdere mensen hadden het zien gebeuren.<br><br>De Marokkaanse man is sinds augustus vorig jaar in Nederland. Vanaf die tijd heeft hij een strafblad van acht kantjes opgebouwd. Omdat hij nog in een proeftijd van een eerdere straf zat, moet hij de vijftien dagen voorwaardelijk uitzitten, die hij toen van de rechter kreeg.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Emmen" class="tag">Emmen</a>
										<a href="/tag/gemeente%20Assen" class="tag">gemeente Assen</a>
										<a href="/tag/Hoogeveen" class="tag">Hoogeveen</a>
										<a href="/tag/gemeente%20Hoogeveen" class="tag">gemeente Hoogeveen</a>
										<a href="/tag/asielzoekerscentrum" class="tag">asielzoekerscentrum</a>
										<a href="/tag/misdaad" class="tag">misdaad</a>
										<a href="/tag/celstraf" class="tag">celstraf</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2frDwj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vijf+maanden+cel+voor+reeks+vernielingen+in+Emmen+en+Ter+Apel&url=http%3a%2f%2frtvd.nl%2frDwj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2frDwj&title=Vijf+maanden+cel+voor+reeks+vernielingen+in+Emmen+en+Ter+Apel" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vijf+maanden+cel+voor+reeks+vernielingen+in+Emmen+en+Ter+Apel%3a+http%3a%2f%2frtvd.nl%2frDwj" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/rDwj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="ffe9a5139bcd4a87831a6fd25affde99"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="2c7919bd9cad431195becb05611d99c7"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="defaultcontent1"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="defaultcontent2"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/dossier/eikenprocessierups" title="Lees alles over de opkomst en bestrijding van de eikenprocessierups in Drenthe" onclick="handleClickEvent('TeaserClick', '/dossier/eikenprocessierups');">
				<img alt="Lees alles over de opkomst en bestrijding van de eikenprocessierups in Drenthe" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/dossier_eikenprocessierups.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/149672/" title="Tientje of Tombola? Speel mee en win!" onclick="handleClickEvent('TeaserClick', '/nieuws/149672/');">
				<img alt="Tientje of Tombola? Speel mee en win!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_ZBA_desktop_-_tientje_of_tombola.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/149822/Meerdere-auto-s-botsen-op-N34-bij-Dalen" title="Meerdere auto&#39;s botsen op N34 bij Dalen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="149822" data-url="/nieuws/149822/Meerdere-auto-s-botsen-op-N34-bij-Dalen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Een auto raakte met aanhanger en al van de weg (foto: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/9699901e585b45bb8e6f4feeffce7c7e/biggerthumb/Een-auto-raakte-met-aanhanger-en-al-van-de-weg-foto-Persbureau-Meter.jpg?v=hiA0UZX5Cwm2vxFgGIJfWg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9699901e585b45bb8e6f4feeffce7c7e/thumb/Een-auto-raakte-met-aanhanger-en-al-van-de-weg-foto-Persbureau-Meter.jpg?v=hiA0UZX5Cwm2vxFgGIJfWg2" src="https://imgd.rgcdn.nl/9699901e585b45bb8e6f4feeffce7c7e/thumb/Een-auto-raakte-met-aanhanger-en-al-van-de-weg-foto-Persbureau-Meter.jpg?v=hiA0UZX5Cwm2vxFgGIJfWg2" title="Een auto raakte met aanhanger en al van de weg (foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Meerdere auto&#39;s botsen op N34 bij Dalen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149838/Reuzenteek-duikt-zo-goed-als-zeker-op-in-Odoorn" title="&#39;Reuzenteek&#39; duikt zo goed als zeker op in Odoorn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="149838" data-url="/nieuws/149838/Reuzenteek-duikt-zo-goed-als-zeker-op-in-Odoorn">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De reuzenteek (foto: Caroline Clement)" data-biggerthumb="https://imgd.rgcdn.nl/1c793d0594f549be9adb516bd757bded/biggerthumb/De-reuzenteek-foto-Caroline-Clement.jpg?v=jf9YLQshOj-WErog76hsUg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1c793d0594f549be9adb516bd757bded/thumb/De-reuzenteek-foto-Caroline-Clement.jpg?v=jf9YLQshOj-WErog76hsUg2" src="https://imgd.rgcdn.nl/1c793d0594f549be9adb516bd757bded/thumb/De-reuzenteek-foto-Caroline-Clement.jpg?v=jf9YLQshOj-WErog76hsUg2" title="De reuzenteek (foto: Caroline Clement)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Reuzenteek&#39; duikt zo goed als zeker op in Odoorn
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149823/Automobilist-rijdt-in-volle-vaart-op-stilstaande-politieauto" title="Automobilist rijdt in volle vaart op stilstaande politieauto">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="149823" data-url="/nieuws/149823/Automobilist-rijdt-in-volle-vaart-op-stilstaande-politieauto">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De politiewagen is total loss (foto: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/69704ea7f91a464dbaeaf727b569cf24/biggerthumb/De-politiewagen-is-total-loss-foto-Persbureau-Meter.jpg?v=o8xuswKFanOrGfHh5NzT6A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/69704ea7f91a464dbaeaf727b569cf24/thumb/De-politiewagen-is-total-loss-foto-Persbureau-Meter.jpg?v=o8xuswKFanOrGfHh5NzT6A2" src="https://imgd.rgcdn.nl/69704ea7f91a464dbaeaf727b569cf24/thumb/De-politiewagen-is-total-loss-foto-Persbureau-Meter.jpg?v=o8xuswKFanOrGfHh5NzT6A2" title="De politiewagen is total loss (foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Automobilist rijdt in volle vaart op stilstaande politieauto
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149830/Hardlopers-in-Emmen-moeten-weer-oppassen-voor-buizerd" title="Hardlopers in Emmen moeten weer oppassen voor buizerd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="149830" data-url="/nieuws/149830/Hardlopers-in-Emmen-moeten-weer-oppassen-voor-buizerd">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="" data-biggerthumb="https://imgd.rgcdn.nl/6b9d1a83c45749539fdb27c7bea59ea7/biggerthumb/82AA77EB7AEF987CC125813100540532.jpg?v=50bEOaFqr3Cyr9kbbxWQyw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6b9d1a83c45749539fdb27c7bea59ea7/thumb/82AA77EB7AEF987CC125813100540532.jpg?v=50bEOaFqr3Cyr9kbbxWQyw2" src="https://imgd.rgcdn.nl/6b9d1a83c45749539fdb27c7bea59ea7/thumb/82AA77EB7AEF987CC125813100540532.jpg?v=50bEOaFqr3Cyr9kbbxWQyw2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hardlopers in Emmen moeten weer oppassen voor buizerd
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149834/Vrouw-toch-op-tijd-voor-operatie-dankzij-behulpzame-treinconducteur" title="Vrouw toch op tijd voor operatie dankzij behulpzame treinconducteur">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="149834" data-url="/nieuws/149834/Vrouw-toch-op-tijd-voor-operatie-dankzij-behulpzame-treinconducteur">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De vrouw was dankzij de conducteur op tijd voor haar operatie (foto: Robin van Lonkhuijsen/ANP)" data-biggerthumb="https://imgd.rgcdn.nl/76df4beda0c142679645a4ce6410cd67/biggerthumb/De-vrouw-was-dankzij-de-conducteur-op-tijd-voor-haar-operatie-foto-Robin-van-Lonkhuijsen-ANP.jpg?v=KlYIYGLl6gOMpVhkpMjoGQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/76df4beda0c142679645a4ce6410cd67/thumb/De-vrouw-was-dankzij-de-conducteur-op-tijd-voor-haar-operatie-foto-Robin-van-Lonkhuijsen-ANP.jpg?v=KlYIYGLl6gOMpVhkpMjoGQ2" src="https://imgd.rgcdn.nl/76df4beda0c142679645a4ce6410cd67/thumb/De-vrouw-was-dankzij-de-conducteur-op-tijd-voor-haar-operatie-foto-Robin-van-Lonkhuijsen-ANP.jpg?v=KlYIYGLl6gOMpVhkpMjoGQ2" title="De vrouw was dankzij de conducteur op tijd voor haar operatie (foto: Robin van Lonkhuijsen/ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vrouw toch op tijd voor operatie dankzij behulpzame treinconducteur
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/149868/Gewonde-bij-auto-ongeluk-in-Assen" title="Gewonde bij auto-ongeluk in Assen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="149868" data-url="/nieuws/149868/Gewonde-bij-auto-ongeluk-in-Assen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Ongeluk op De Haar in Assen (foto: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/a39406b853574b049d4a96027e6134d6/biggerthumb/Ongeluk-op-De-Haar-in-Assen-foto-Persbureau-Meter.jpg?v=FdPhSC-Q7IF_M1_2dMA42g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a39406b853574b049d4a96027e6134d6/thumb/Ongeluk-op-De-Haar-in-Assen-foto-Persbureau-Meter.jpg?v=FdPhSC-Q7IF_M1_2dMA42g2" src="https://imgd.rgcdn.nl/a39406b853574b049d4a96027e6134d6/thumb/Ongeluk-op-De-Haar-in-Assen-foto-Persbureau-Meter.jpg?v=FdPhSC-Q7IF_M1_2dMA42g2" title="Ongeluk op De Haar in Assen (foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Gewonde bij auto-ongeluk in Assen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149860/Blijdschap-over-extra-geld-voor-krimpscholen-Alle-kansen-grijpen" title="Blijdschap over extra geld voor krimpscholen: &#39;Alle kansen grijpen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="149860" data-url="/nieuws/149860/Blijdschap-over-extra-geld-voor-krimpscholen-Alle-kansen-grijpen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Stad en Esch in Diever (foto: Google Street View)" data-biggerthumb="https://imgd.rgcdn.nl/4665f1793fa94f06b10979908a13f174/biggerthumb/Stad-en-Esch-in-Diever-foto-Google-Street-View.jpg?v=12giOtsOmnZ74G3QhbwDTA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/4665f1793fa94f06b10979908a13f174/thumb/Stad-en-Esch-in-Diever-foto-Google-Street-View.jpg?v=12giOtsOmnZ74G3QhbwDTA2" src="https://imgd.rgcdn.nl/4665f1793fa94f06b10979908a13f174/thumb/Stad-en-Esch-in-Diever-foto-Google-Street-View.jpg?v=12giOtsOmnZ74G3QhbwDTA2" title="Stad en Esch in Diever (foto: Google Street View)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Blijdschap over extra geld voor krimpscholen: &#39;Alle kansen grijpen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149863/Vijf-maanden-cel-voor-reeks-vernielingen-in-Emmen-en-Ter-Apel" title="Vijf maanden cel voor reeks vernielingen in Emmen en Ter Apel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="149863" data-url="/nieuws/149863/Vijf-maanden-cel-voor-reeks-vernielingen-in-Emmen-en-Ter-Apel">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="In het azc in Hoogeveen bedreigde de man een medewerker (foto: archief RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/95730004eca746769e3d48acbf41c69b/biggerthumb/In-het-azc-in-Hoogeveen-bedreigde-de-man-een-medewerker-foto-archief-RTV-Drenthe.jpg?v=rcKeUHjZ4yJOT-_-rI7vew2" data-news="true" data-thumb="https://imgd.rgcdn.nl/95730004eca746769e3d48acbf41c69b/thumb/In-het-azc-in-Hoogeveen-bedreigde-de-man-een-medewerker-foto-archief-RTV-Drenthe.jpg?v=rcKeUHjZ4yJOT-_-rI7vew2" src="https://imgd.rgcdn.nl/95730004eca746769e3d48acbf41c69b/thumb/In-het-azc-in-Hoogeveen-bedreigde-de-man-een-medewerker-foto-archief-RTV-Drenthe.jpg?v=rcKeUHjZ4yJOT-_-rI7vew2" title="In het azc in Hoogeveen bedreigde de man een medewerker (foto: archief RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vijf maanden cel voor reeks vernielingen in Emmen en Ter Apel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149859/Lift-in-Asser-wooncomplex-doet-het-weer" title="Lift in Asser wooncomplex doet het weer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="149859" data-url="/nieuws/149859/Lift-in-Asser-wooncomplex-doet-het-weer">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De lift was sinds vrijdagavond defect (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/90dba22618594759a772308a09b07b72/biggerthumb/De-lift-was-sinds-vrijdagavond-defect-foto-RTV-Drenthe.jpg?v=_qU39T2hFexsRHfXM8Gs4g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/90dba22618594759a772308a09b07b72/thumb/De-lift-was-sinds-vrijdagavond-defect-foto-RTV-Drenthe.jpg?v=_qU39T2hFexsRHfXM8Gs4g2" src="https://imgd.rgcdn.nl/90dba22618594759a772308a09b07b72/thumb/De-lift-was-sinds-vrijdagavond-defect-foto-RTV-Drenthe.jpg?v=_qU39T2hFexsRHfXM8Gs4g2" title="De lift was sinds vrijdagavond defect (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lift in Asser wooncomplex doet het weer
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149858/Zorgen-over-gezondheid-stationshond-Mannes" title="Zorgen over &#39;gezondheid&#39; stationshond Mannes">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="149858" data-url="/nieuws/149858/Zorgen-over-gezondheid-stationshond-Mannes">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Mannes heeft zijn glans verloren (foto: VVD Assen)" data-biggerthumb="https://imgd.rgcdn.nl/062fbbaafb1041e5bd8cc7ff94f97979/biggerthumb/Mannes-heeft-zijn-glans-verloren-foto-VVD-Assen.jpg?v=NLFARKv4gQRECwfQSj6a4w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/062fbbaafb1041e5bd8cc7ff94f97979/thumb/Mannes-heeft-zijn-glans-verloren-foto-VVD-Assen.jpg?v=NLFARKv4gQRECwfQSj6a4w2" src="https://imgd.rgcdn.nl/062fbbaafb1041e5bd8cc7ff94f97979/thumb/Mannes-heeft-zijn-glans-verloren-foto-VVD-Assen.jpg?v=NLFARKv4gQRECwfQSj6a4w2" title="Mannes heeft zijn glans verloren (foto: VVD Assen)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zorgen over &#39;gezondheid&#39; stationshond Mannes
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/149857/Indeling-voor-het-komende-voetbalseizoen-bij-de-amateurs-bekendgemaakt" title="​Indeling voor het komende voetbalseizoen bij de amateurs bekendgemaakt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="149857" data-url="/nieuws/149857/Indeling-voor-het-komende-voetbalseizoen-bij-de-amateurs-bekendgemaakt">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De indelingen voor het komend seizoen zijn bekend (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/e8b042ad5b864a6792d1b85e25380029/biggerthumb/De-indelingen-voor-het-komend-seizoen-zijn-bekend-foto-RTV-Drenthe.jpg?v=uAEbtW-g-MRSP-AQTFFd_Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e8b042ad5b864a6792d1b85e25380029/thumb/De-indelingen-voor-het-komend-seizoen-zijn-bekend-foto-RTV-Drenthe.jpg?v=uAEbtW-g-MRSP-AQTFFd_Q2" src="https://imgd.rgcdn.nl/e8b042ad5b864a6792d1b85e25380029/thumb/De-indelingen-voor-het-komend-seizoen-zijn-bekend-foto-RTV-Drenthe.jpg?v=uAEbtW-g-MRSP-AQTFFd_Q2" title="De indelingen voor het komend seizoen zijn bekend (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				​Indeling voor het komende voetbalseizoen bij de amateurs bekendgemaakt
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149864/Ik-ben-geen-Arjen-Robben-ik-ben-Nikolai-Laursen" title="&#39;Ik ben geen Arjen Robben, ik ben Nikolai Laursen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="149864" data-url="/nieuws/149864/Ik-ben-geen-Arjen-Robben-ik-ben-Nikolai-Laursen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Nicolai Laursen is geen Arjen Robben" data-biggerthumb="https://imgd.rgcdn.nl/d7b5f0e3c961481389dbfbcab56e7e10/biggerthumb/Nicolai-Laursen-is-geen-Arjen-Robben.jpg?v=Y4TzfMHsjfTKPKW2PGBoGA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d7b5f0e3c961481389dbfbcab56e7e10/thumb/Nicolai-Laursen-is-geen-Arjen-Robben.jpg?v=Y4TzfMHsjfTKPKW2PGBoGA2" src="https://imgd.rgcdn.nl/d7b5f0e3c961481389dbfbcab56e7e10/thumb/Nicolai-Laursen-is-geen-Arjen-Robben.jpg?v=Y4TzfMHsjfTKPKW2PGBoGA2" title="Nicolai Laursen is geen Arjen Robben" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Ik ben geen Arjen Robben, ik ben Nikolai Laursen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149850/FC-Emmen-hoopt-op-snel-akkoord-met-Hiariej-terugkeer-Jansen-onduidelijk" title="FC Emmen hoopt op snel akkoord met Hiariej, terugkeer Jansen onduidelijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="149850" data-url="/nieuws/149850/FC-Emmen-hoopt-op-snel-akkoord-met-Hiariej-terugkeer-Jansen-onduidelijk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Tom Hiariej (foto: ANP/Jasper Ruhe)" data-biggerthumb="https://imgd.rgcdn.nl/7ffa58b5f0db4390b34ad244ac779364/biggerthumb/Tom-Hiariej-foto-ANP-Jasper-Ruhe.jpg?v=_mbhe6199ez-eymq0l_DKw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7ffa58b5f0db4390b34ad244ac779364/thumb/Tom-Hiariej-foto-ANP-Jasper-Ruhe.jpg?v=_mbhe6199ez-eymq0l_DKw2" src="https://imgd.rgcdn.nl/7ffa58b5f0db4390b34ad244ac779364/thumb/Tom-Hiariej-foto-ANP-Jasper-Ruhe.jpg?v=_mbhe6199ez-eymq0l_DKw2" title="Tom Hiariej (foto: ANP/Jasper Ruhe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				FC Emmen hoopt op snel akkoord met Hiariej, terugkeer Jansen onduidelijk
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149847/Maike-van-der-Duin-verlaat-EK-baanwielrennen-met-drie-medailles" title="Maike van der Duin verlaat EK baanwielrennen met drie medailles">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="149847" data-url="/nieuws/149847/Maike-van-der-Duin-verlaat-EK-baanwielrennen-met-drie-medailles">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Maike van der Duin (links) met Daniek Hengeveld (foto: Maike van der Duin)" data-biggerthumb="https://imgd.rgcdn.nl/289752ef4a4f403d8d46c26b2df8f8bc/biggerthumb/Maike-van-der-Duin-links-met-Daniek-Hengeveld-foto-Maike-van-der-Duin.jpg?v=Y7SQB-CgoI7T-Az91Rkh_Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/289752ef4a4f403d8d46c26b2df8f8bc/thumb/Maike-van-der-Duin-links-met-Daniek-Hengeveld-foto-Maike-van-der-Duin.jpg?v=Y7SQB-CgoI7T-Az91Rkh_Q2" src="https://imgd.rgcdn.nl/289752ef4a4f403d8d46c26b2df8f8bc/thumb/Maike-van-der-Duin-links-met-Daniek-Hengeveld-foto-Maike-van-der-Duin.jpg?v=Y7SQB-CgoI7T-Az91Rkh_Q2" title="Maike van der Duin (links) met Daniek Hengeveld (foto: Maike van der Duin)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Maike van der Duin verlaat EK baanwielrennen met drie medailles
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149846/FC-Emmen-vermaakt-publiek-een-helft-tegen-Almere-City-FC" title="FC Emmen vermaakt publiek &#233;&#233;n helft tegen Almere City FC">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="149846" data-url="/nieuws/149846/FC-Emmen-vermaakt-publiek-een-helft-tegen-Almere-City-FC">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Leeuw en Bijl vieren de eerste treffer (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/0351bb932d7b4324b0fa543e40a40a4b/biggerthumb/De-Leeuw-en-Bijl-vieren-de-eerste-treffer-foto-RTV-Drenthe.jpg?v=pgW5PW4WPVoV1KhIW_L5lg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0351bb932d7b4324b0fa543e40a40a4b/thumb/De-Leeuw-en-Bijl-vieren-de-eerste-treffer-foto-RTV-Drenthe.jpg?v=pgW5PW4WPVoV1KhIW_L5lg2" src="https://imgd.rgcdn.nl/0351bb932d7b4324b0fa543e40a40a4b/thumb/De-Leeuw-en-Bijl-vieren-de-eerste-treffer-foto-RTV-Drenthe.jpg?v=pgW5PW4WPVoV1KhIW_L5lg2" title="De Leeuw en Bijl vieren de eerste treffer (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				FC Emmen vermaakt publiek &#233;&#233;n helft tegen Almere City FC
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sms&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://www.ohnegrenzen.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.ohnegrenzen.tv&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.ohnegrenzen.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.ohnegrenzen.tv&#39;)" target="_blank" title="Ohne Grenzen">Ohne Grenzen</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.roeg.tv&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.vriendenrtvdrenthe.nl/&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.stichtingrpo.nl/&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.drentheindeoorlog.nl/&#39;)" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/&#39;)" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.38.21.27550"></script>






			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'drenthe',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1563192971,
					signature: '2914c9557ab40004f19aa37f5497baab5ea29d960c7119efe7ae3cdb79951bcf09a1f03d96056461b3600013a84f149b8582c1cbddd5d70fdaa031ee92880c2b'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initLigatus('97080');asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"713b6a1d-25c8-45a9-b6b9-d8883c79d61e","displayId":149863,"tags":["Emmen","gemeente Assen","Hoogeveen","gemeente Hoogeveen","asielzoekerscentrum","misdaad","celstraf"]}, '#ffe9a5139bcd4a87831a6fd25affde99', false);asyncActionRender('PopularNewsAsync', 'News', null, '#2c7919bd9cad431195becb05611d99c7', true);initRetrieveLocation();});_adManager.KeywordTargets = ['Emmen','gemeente+Assen','Hoogeveen','gemeente+Hoogeveen','asielzoekerscentrum','misdaad','celstraf'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636987969715123811"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636987969715123811"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>