<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Oekraïense leerlingen bezorgen scholen dilemma&#x27;s: &#x27;Mengen gaat niet&#x27; - RTV Drenthe</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Door de grote aantallen Oekraïense leerlingen is het niet altijd mogelijk om ze les te geven in een nieuwkomersklas."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="GEMEENTE ASSEN, ASSEN, LEERLINGEN, OEKRAÏNE, CKC DE LICHTBAAK"><meta data-n-head="ssr" data-hid="apple-itunes-app" name="apple-itunes-app" content="app-id=421357035, app-argument=https://www.rtvdrenthe.nl/nieuws/15001925/oekraiense-leerlingen-bezorgen-scholen-dilemmas-mengen-gaat-niet"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-09-30T19:10:02Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-09-30T19:10:02Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="nieuws"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="gemeente assen"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="assen"><meta data-n-head="ssr" data-hid="article:tag-2" property="article:tag" content="leerlingen"><meta data-n-head="ssr" data-hid="article:tag-3" property="article:tag" content="oekraïne"><meta data-n-head="ssr" data-hid="article:tag-4" property="article:tag" content="ckc de lichtbaak"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/ac9c88f2-58b3-30dc-9c2d-1dc1164f8bf3.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvdrenthe.nl/nieuws/15001925/oekraiense-leerlingen-bezorgen-scholen-dilemmas-mengen-gaat-niet"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Oekraïense leerlingen bezorgen scholen dilemma&#x27;s: &#x27;Mengen gaat niet&#x27;"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Door de grote aantallen Oekraïense leerlingen is het niet altijd mogelijk om ze les te geven in een nieuwkomersklas."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="RTV Drenthe"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvdrenthe"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/ac9c88f2-58b3-30dc-9c2d-1dc1164f8bf3.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Oekraïense leerlingen bezorgen scholen dilemma&#x27;s: &#x27;Mengen gaat niet&#x27;"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Door de grote aantallen Oekraïense leerlingen is het niet altijd mogelijk om ze les te geven in een nieuwkomersklas."><link data-n-head="ssr" rel="stylesheet" href="/css/rtvdrenthe.css?v=1664282152427"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/drenthe/favicon.ico?v=1664282152427"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/drenthe/android-chrome-192x192.png?v=1664282152427" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/drenthe/apple-touch-icon.png?v=1664282152427"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"><link data-n-head="ssr" rel="preload" as="style" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvdrenthe.nl/nieuws/15001925/oekraiense-leerlingen-bezorgen-scholen-dilemmas-mengen-gaat-niet"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/nieuws/15001925/oekraiense-leerlingen-bezorgen-scholen-dilemmas-mengen-gaat-niet"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true" type="text/javascript"></script><script data-n-head="ssr" src="https://tag.aticdn.net/614662/smarttag.js?v=1664282152427" defer type="text/javascript"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1664282152427" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/ads.js?v=1664282152427" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/comscore.js?v=1664282152427" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/atInternet.js?v=1664282152427" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/facebook.js?v=1664282152427" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/primed.js?v=1664282152427" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Oekraïense leerlingen bezorgen scholen dilemma's: 'Mengen gaat niet'","image":["https://i.regiogroei.cloud/1104x620/ac9c88f2-58b3-30dc-9c2d-1dc1164f8bf3.jpg"],"datePublished":"2022-09-30T19:10:02Z","dateModified":"2022-09-30T19:10:02Z","description":"Door de grote aantallen Oekraïense leerlingen is het niet altijd mogelijk om ze les te geven in een nieuwkomersklas.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/15001925/oekraiense-leerlingen-bezorgen-scholen-dilemmas-mengen-gaat-niet"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":"rtvdrenthe.nl/img/logo_rtvdrenthe.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/e5f549c.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/7be7bad.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/d7f141d.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/394a042.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/e04e1c5.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/ccf9507.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/e76a82e.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/3b1c609.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/356eaf6.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/2ae0792.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/d79c4ca.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/be55290.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/8f36601.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/4d9ff16.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/ad67485.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/9326ead.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/63301f5.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/902aed9.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/e97c30f.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/625b13a.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/4fb87c1.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/4dba44d.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/7941bf3.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/46c217b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/2281ef7.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/70cb1e4.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/aa705ff.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/2d4b8a7.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/f722b46.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/3050598.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/1439386.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/6a7835a.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/1e86c75.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/6970b3a.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/4779b0d.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/71ecf9c.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/ebdcf09.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/780da88.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/a0dc9aa.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/c8f2600.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/e7cb03d.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/394a042.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/3b1c609.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/d79c4ca.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/8f36601.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/ad67485.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/63301f5.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/e97c30f.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/4fb87c1.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/7941bf3.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/2281ef7.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/aa705ff.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/3050598.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/6a7835a.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/6970b3a.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/71ecf9c.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/780da88.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/css/c8f2600.css">
  </head>
  <body  font-size="1">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-rtvdrenthe"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" data-adunit="" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-791e6761><header class="groei-wa-header groei-wa-navigation--sticky" data-v-1bc1090a data-v-791e6761><!----> <!----> <div class="container" data-v-1bc1090a><div class="row" data-v-1bc1090a><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-1bc1090a><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-1bc1090a><img src="/_ipx/s_400x400/img/logo_rtvdrenthe.png" width="400" height="400" alt="Home RTV Drenthe" loading="eager" class="logo-light logo logo-ratio-lt" data-v-0d117960 data-v-1bc1090a></a> <div class="groei-wa-header-widgets" data-v-1bc1090a><div class="groei-article-buttons" data-v-1bc1090a><!----> <!----> <a href="#" class="font-size" data-v-1bc1090a><i class="icon-fontsize" data-v-1bc1090a></i></a> <a href="#" data-v-1bc1090a><i class="icon-share" data-v-1bc1090a></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-1bc1090a><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Home" title="Home" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Home
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/gemist" data-qa="page-btn-Uitzending Gemist" title="Uitzending Gemist" class="navigation-link" data-v-3e3da3be>
                    Uitzending Gemist
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossier" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/weerpagina" data-qa="page-btn-Weer" title="Weer" class="navigation-link" data-v-3e3da3be>
                    Weer
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/zoekhetuit" data-qa="page-btn-Zoek het uit!" title="Zoek het uit!" class="navigation-link" data-v-3e3da3be>
                    Zoek het uit!
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-35b4e71a data-v-1bc1090a><span class="indicator-bar" style="width:0%;" data-v-35b4e71a></span></span></div></header> <section data-v-791e6761><div class="container wrapper" data-v-791e6761><!----> <div class="row" data-v-791e6761><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-791e6761><div class="article-container" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-article-header" currentPage="[object Object]" id="5e63246c-b783-4f31-99b8-a0151eba2048" type="article-header" componentType="api.api-article-header" class="component"><!----> <h1>
        Oekraïense leerlingen bezorgen scholen dilemma's: 'Mengen gaat niet'
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta"><div class="groei-wa-article-authors"><ul class="avatars"></ul> <span class="groei-wa-author-links"></span></div> <p class="groei-wa-article-info">
            Vandaag, 21:10 <strong>•</strong> 2 minuten leestijd
        </p></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="eda1c554-e723-41dc-97f2-bb67f90d1eb4" type="group" componentType="api.api-group" class="group component"><div __component="api.api-image" id="acbe2abf-c33a-434a-936b-5a1c2db8934d" type="image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Oekraïense leerling" src="https://i.regiogroei.cloud/1104x620/ac9c88f2-58b3-30dc-9c2d-1dc1164f8bf3.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><span class="description" data-v-0a5f17f7>Een moeder plakt een knutselwerkje van een Oekraïense leerling aan de wand</span> <span class="copyright" data-v-0a5f17f7>© ANP / Robin van Lonkhuijsen</span></figcaption></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="6d16f5af-c0a0-40c9-9084-9087de0c13d6" type="group" componentType="api.api-group" class="group component"><div __component="api.api-text" type="text" id="87bbef30-b153-4187-83ff-abaee1a22bcb" class="api-text component first" data-v-168416bd><div class="text" data-v-168416bd>Scholen worstelen steeds vaker met het lesgeven aan Oekraïense leerlingen, nu het verblijf van Oekraïense kinderen in Nederland een langduriger karakter krijgt. In het voorjaar had het onderwijs voornamelijk een kortstondig karakter, maar met het aanhouden van de oorlog in Oekraïne is dat aan het veranderen. Dat leidt tot nieuwe dilemma's.</div></div><div __component="api.api-text" type="text" id="b4bf203a-7985-4157-a3ab-b7b399eeae3b" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Richard Knol, directeur van basisschool CKC de Lichtbaak in Assen, overweegt de ouders te vragen of ze van plan zijn lang in Nederland te blijven of zo snel mogelijk terug naar Oekraïne willen. "Op basis daarvan zouden we de leerlingen dan kunnen indelen in op Nederland georiënteerd onderwijs of op Oekraïne georiënteerd onderwijs", zegt Knol tegen de <a href="https://nos.nl/artikel/2446598-scholen-worstelen-steeds-vaker-met-les-voor-oekraiense-leerlingen">NOS</a>.</div></div><h2 __component="api.api-header" type="header" id="fbe49099-f59c-4b17-97c4-7a89c0fa0d6a" class="component" data-v-2ea671c1>
    Tekort aan expertise
</h2><div __component="api.api-text" type="text" id="0647252b-89b1-4448-a436-dc3380feaf06" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>De PO-Raad, die schoolorganisaties in het primair onderwijs vertegenwoordigt, ziet verschillende worstelingen bij basisscholen die Oekraïense leerlingen onderwijzen. Met name scholen die geen kennis en kunde hebben op het gebied van nieuwkomers lopen steeds vaker vast.</div></div><div __component="api.api-text" type="text" id="f55776e2-0e44-4884-bfbc-2912f696813f" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>"In het voorjaar hadden reguliere basisscholen frisse moed en wilden ze graag bijspringen bij het opvangen van deze leerlingen", zegt een woordvoerder van de PO-Raad. "Nu is wel te zien dat op die scholen een structurele opvang van de Oekraïense leerlingen soms moeilijk is, omdat de expertise ontbreekt."</div></div><div __component="api.api-text" type="text" id="4043cec3-3c79-4588-971e-d44444be336e" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>De PO-Raad adviseert daarom dat Oekraïense leerlingen zo veel als mogelijk in het nieuwkomersonderwijs worden opgenomen, dat speciaal bedoeld is om kinderen kennis te laten maken met het Nederlandse onderwijs.</div></div><h2 __component="api.api-header" type="header" id="b9a61c24-b924-44db-a5d2-2a4a316f43e3" class="component" data-v-2ea671c1>
    Nieuwkomersklas
</h2><div __component="api.api-text" type="text" id="35d066b7-ffb3-4195-8079-e9f29188a20d" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Door de grote aantallen Oekraïense leerlingen is het niet altijd mogelijk om ze les te geven in een nieuwkomersklas, zo blijkt ook bij CKC De Lichtbaak. De school heeft naast drie nieuwkomersklassen ook twee aparte Oekraïense klassen.</div></div><div __component="api.api-text" type="text" id="beca214c-bf5d-42a3-b132-900c89b134c0" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>"Het liefst zouden we alle nieuwkomers met elkaar mengen", zegt directeur Knol. "Maar dat gaat niet door het grote aantal Oekraïense leerlingen. We hebben er daarom voor gekozen om ook klassen in te richten die Oekraïense les krijgen aangeboden."</div></div><h2 __component="api.api-header" type="header" id="62055ffd-6752-4bb2-b98d-0fabab92a4c3" class="component" data-v-2ea671c1>
    Onderwijs op afstand
</h2><div __component="api.api-text" type="text" id="9b759208-0448-4b44-845a-e5e4421d26ce" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Naast het onderwijs in Nederland volgt een deel van de Oekraïense leerlingen ook nog digitaal Oekraïens onderwijs. Sommige scholen zitten met een dilemma hoe ze willen omgaan met de wens om dat onderwijs vanuit Oekraïne te blijven volgen.</div></div><div __component="api.api-text" type="text" id="cc96cf14-b7a2-46b9-8d46-ef3c96875452" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>De PO-Raad ziet dat er veel vraag is vanuit Oekraïense ouders over het volgen van onderwijs op afstand. Samen met het ministerie van Onderwijs, Cultuur en Wetenschap is de PO-Raad aan het onderzoeken hoe scholen hiermee het beste om kunnen gaan.</div></div></div></div></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="eb6473c0-1653-4036-9d00-355b8cc8df8b" type="share-buttons" componentType="api.api-share-buttons" class="component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-f3e8d548><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" id="997dc583-4b67-42f9-b78c-0f21abe1d531" type="text" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd><p>&#x1f4ac; <strong>WhatsApp ons!</strong><br />Heb jij een tip voor de redactie? Stuur ons een bericht, foto of video via WhatsApp: <a href="https://api.whatsapp.com/send?phone=31651568886">+31651568886</a> of mail naar <a href="mailto:redactie@rtvdrenthe.nl">redactie@rtvdrenthe.nl</a></p>
<hr /></div></div></div><div><!----></div><div><!----></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-791e6761><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-791e6761><!----></div><div data-v-791e6761><div __component="api.api-spotlight-header" currentPage="[object Object]" id="16b6ecdc-b16d-4f5f-9423-9e7ccc2c8dc5" type="spotlight-header" componentType="api.api-spotlight-header" class="spotlight-header component container-fluid" data-v-791e6761><div><div class="groei-wa-slider"><div class="row"><div class="col-xs-12 groei-wa-title"><h4>
                        Leestip van de redactie 
                    </h4></div></div> <div class="groei-wa-slider spotlightslider" data-v-77015522><div class="story groei-wa-slides" data-v-77015522><div class="timeline" data-v-77015522><div class="slide-indicator" data-v-77015522><div class="progress" data-v-77015522></div></div><div class="slide-indicator" data-v-77015522><div class="progress" data-v-77015522></div></div><div class="slide-indicator" data-v-77015522><div class="progress" data-v-77015522></div></div></div> <!----> <!----> <div class="groei-wa-slides-container" data-v-77015522><div class="groei-wa-thumb ratio-16:9 " data-v-77015522><div pio-category="ankeiler" data-itemid="15001190" data-url="/sport/15001190/julian-van-kalkeren-14-plaatst-zich-voor-finale-om-minigp-wereldtitel-in-valencia" class="__trackInView__" data-v-77015522><a href="/sport/15001190/julian-van-kalkeren-14-plaatst-zich-voor-finale-om-minigp-wereldtitel-in-valencia" title="Julian van Kalkeren (14) plaatst zich voor finale om MiniGP-wereldtitel in Valencia" class="navigation-link full" data-v-77015522><div class="full shadow" data-v-305747d1 data-v-77015522><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Julian van Kalkeren (14) plaatst zich voor finale om MiniGP-wereldtitel in Valencia" src="https://i.regiogroei.cloud/1104x620/93ef5e69-b5a4-385f-85ee-7fb738cc86dc.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-77015522><div style="flex-direction:row;" data-v-77015522><!----> <!----></div> <h2 class="title" style="position:relative;opacity:1;transform:translateX(0%);" data-v-77015522>
                                    Julian van Kalkeren (14) plaatst zich voor finale om MiniGP-wereldtitel in Valencia
                                </h2></div></a></div></div><div class="groei-wa-thumb ratio-16:9 " data-v-77015522><div pio-category="ankeiler" data-itemid="14998592" data-url="/nieuws/14998592/23-jarige-stampt-stamppotrestaurant-uit-de-grond-in-sleen" class="__trackInView__" data-v-77015522><a href="/nieuws/14998592/23-jarige-stampt-stamppotrestaurant-uit-de-grond-in-sleen" title="23-jarige stampt stamppotrestaurant uit de grond in Sleen" class="navigation-link full" data-v-77015522><div class="full shadow" data-v-305747d1 data-v-77015522><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="23-jarige stampt stamppotrestaurant uit de grond in Sleen" src="https://i.regiogroei.cloud/1104x620/13cc1859-c397-3f52-9a49-4fe1a5763c84.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-77015522><div style="flex-direction:row;" data-v-77015522><!----> <!----></div> <h2 class="title" style="position:relative;opacity:-1;transform:translateX(-70%);" data-v-77015522>
                                    23-jarige stampt stamppotrestaurant uit de grond in Sleen
                                </h2></div></a></div></div><div class="groei-wa-thumb ratio-16:9 " data-v-77015522><div pio-category="ankeiler" data-itemid="14997965" data-url="/nieuws/14997965/pelgrimlopers-en-maurice-de-hond-herenigd-na-uitval-door-hernia" class="__trackInView__" data-v-77015522><a href="/nieuws/14997965/pelgrimlopers-en-maurice-de-hond-herenigd-na-uitval-door-hernia" title="Pelgrimlopers (en Maurice de hond) herenigd na uitval door hernia" class="navigation-link full" data-v-77015522><div class="full shadow" data-v-305747d1 data-v-77015522><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Pelgrimlopers (en Maurice de hond) herenigd na uitval door hernia" src="https://i.regiogroei.cloud/1104x620/58e42b6e-922e-3a89-bf24-e217137c53e6.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-77015522><div style="flex-direction:row;" data-v-77015522><!----> <!----></div> <h2 class="title" style="position:relative;opacity:-3;transform:translateX(-140%);" data-v-77015522>
                                    Pelgrimlopers (en Maurice de hond) herenigd na uitval door hernia
                                </h2></div></a></div></div></div></div></div> <!----></div></div></div></div><div data-v-791e6761><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-791e6761><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Meest gelezen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14998592" data-url="/nieuws/14998592/23-jarige-stampt-stamppotrestaurant-uit-de-grond-in-sleen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14998592/23-jarige-stampt-stamppotrestaurant-uit-de-grond-in-sleen" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="23-jarige stampt stamppotrestaurant uit de grond in Sleen" src="https://i.regiogroei.cloud/264x148/13cc1859-c397-3f52-9a49-4fe1a5763c84.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    23-jarige stampt stamppotrestaurant uit de grond in Sleen
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14998937" data-url="/nieuws/14998937/er-komt-een-tweede-vluchtelingenboot-in-meppel-nodig-voor-crisisopvang" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14998937/er-komt-een-tweede-vluchtelingenboot-in-meppel-nodig-voor-crisisopvang" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Er komt een tweede vluchtelingenboot in Meppel: 'Nodig voor crisisopvang'" src="https://i.regiogroei.cloud/264x148/05ae8a14-9adf-360d-9cf9-1dff469fd7c0.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Er komt een tweede vluchtelingenboot in Meppel: 'Nodig voor crisisopvang'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14997200" data-url="/nieuws/14997200/automobilist-gewond-bij-ongeluk-op-n34-bij-emmen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14997200/automobilist-gewond-bij-ongeluk-op-n34-bij-emmen" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Automobilist gewond bij ongeluk op N34 bij Emmen" src="https://i.regiogroei.cloud/264x148/6ee32f34-e6a0-3341-9ea6-2b8f3c4a81a1.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Automobilist gewond bij ongeluk op N34 bij Emmen
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14998991" data-url="/nieuws/14998991/miljoenen-gevonden-bij-verdachten-grootschalige-witwaszaak" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14998991/miljoenen-gevonden-bij-verdachten-grootschalige-witwaszaak" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="'Miljoenen gevonden bij verdachten grootschalige witwaszaak'" src="https://i.regiogroei.cloud/264x148/0ff4f50f-9fa1-3a65-8aa4-7ae2a22b32b7.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    'Miljoenen gevonden bij verdachten grootschalige witwaszaak'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14999009" data-url="/nieuws/14999009/afvalcontainers-aa-en-hunze-krijgen-chip-tegen-illegale-weggooiers" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14999009/afvalcontainers-aa-en-hunze-krijgen-chip-tegen-illegale-weggooiers" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Afvalcontainers Aa en Hunze krijgen chip tegen illegale weggooiers" src="https://i.regiogroei.cloud/264x148/088addb2-5f54-30bb-bb52-5b85f452d699.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Afvalcontainers Aa en Hunze krijgen chip tegen illegale weggooiers
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div> <!----><!----> <div class="row" data-v-791e6761><div class="article-wrapper" data-v-791e6761><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div><!----> <div class="row" data-v-791e6761><div class="article-wrapper" data-v-791e6761><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div><div class="row" data-v-791e6761><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-791e6761><div class="article-container" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" isPartial="true" nextVariationId="2f8035b1-ee6c-462b-b47f-9dba31296da9.web.wide.p1" componentType="api.api-news-category-list" class="news-category-list component"><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Net binnen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15001925" data-url="/nieuws/15001925/oekraiense-leerlingen-bezorgen-scholen-dilemmas-mengen-gaat-niet" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15001925/oekraiense-leerlingen-bezorgen-scholen-dilemmas-mengen-gaat-niet" aria-current="page" class="navigation-link nuxt-link-exact-active nuxt-link-active" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Oekraïense leerlingen bezorgen scholen dilemma's: 'Mengen gaat niet'" src="https://i.regiogroei.cloud/264x148/ac9c88f2-58b3-30dc-9c2d-1dc1164f8bf3.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Oekraïense leerlingen bezorgen scholen dilemma's: 'Mengen gaat niet'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15001793" data-url="/nieuws/15001793/meppel-schaart-zich-achter-komst-tweede-asielboot-politiek-falen-van-den-haag" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15001793/meppel-schaart-zich-achter-komst-tweede-asielboot-politiek-falen-van-den-haag" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Meppel schaart zich achter komst tweede asielboot: 'Politiek falen van Den Haag'" src="https://i.regiogroei.cloud/264x148/59075761-09e2-3789-bb8e-fa67c2eb2759.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Meppel schaart zich achter komst tweede asielboot: 'Politiek falen van Den Haag'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15001853" data-url="/nieuws/15001853/de-vuurtoren-kristalla-en-drenthe-college-winnen-gouden-prokkel" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15001853/de-vuurtoren-kristalla-en-drenthe-college-winnen-gouden-prokkel" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="De Vuurtoren, Kristalla en Drenthe College winnen Gouden Prokkel" src="https://i.regiogroei.cloud/264x148/7fec0ea1-9e55-36c6-b7be-9929bfaf058f.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    De Vuurtoren, Kristalla en Drenthe College winnen Gouden Prokkel
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15001775" data-url="/nieuws/15001775/bibliotheek-meppel-viert-100-jarig-bestaan-we-willen-hier-lasergamen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15001775/bibliotheek-meppel-viert-100-jarig-bestaan-we-willen-hier-lasergamen" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Bibliotheek Meppel viert 100-jarig bestaan: 'We willen hier lasergamen'" src="https://i.regiogroei.cloud/264x148/ea44a514-701d-3a25-92b8-e8c2ed3aff6e.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Bibliotheek Meppel viert 100-jarig bestaan: 'We willen hier lasergamen'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15001634" data-url="/nieuws/15001634/aantal-positieve-coronatests-in-drenthe-kruipt-weer-omhoog" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15001634/aantal-positieve-coronatests-in-drenthe-kruipt-weer-omhoog" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Aantal positieve coronatests in Drenthe kruipt weer omhoog" src="https://i.regiogroei.cloud/264x148/3beb0809-5552-36d0-b967-0279f787d882.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Aantal positieve coronatests in Drenthe kruipt weer omhoog
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14993459" data-url="/nieuws/14993459/iraanse-vrouwen-in-drenthe-steunen-demonstranten-mijn-hart-brak" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/14993459/iraanse-vrouwen-in-drenthe-steunen-demonstranten-mijn-hart-brak" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Iraanse vrouwen in Drenthe steunen demonstranten: 'Mijn hart brak'" src="https://i.regiogroei.cloud/264x148/1d527024-c4d0-3a98-b709-3cae5dbad7c6.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Iraanse vrouwen in Drenthe steunen demonstranten: 'Mijn hart brak'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14991695" data-url="/sport/14991695/eredivisie-avontuur-sudosa-lokt-danique-aardema-terug-naar-drenthe" class="__trackInView__" data-v-38b0eaca><a href="/sport/14991695/eredivisie-avontuur-sudosa-lokt-danique-aardema-terug-naar-drenthe" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Eredivisie-avontuur Sudosa lokt Danique Aardema terug naar Drenthe" src="https://i.regiogroei.cloud/264x148/438c1fd5-ac3c-32be-a7a2-fbf1b21b5cf1.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Eredivisie-avontuur Sudosa lokt Danique Aardema terug naar Drenthe
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="14991701" data-url="/sport/14991701/van-een-burenruzie-tussen-hurry-up-en-e-en-o-is-door-de-samenwerking-geen-sprake-meer" class="__trackInView__" data-v-38b0eaca><a href="/sport/14991701/van-een-burenruzie-tussen-hurry-up-en-e-en-o-is-door-de-samenwerking-geen-sprake-meer" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Van een burenruzie tussen Hurry-Up en E&amp;O is door de samenwerking geen sprake meer" src="https://i.regiogroei.cloud/264x148/5e348c08-581c-3917-8bac-f9c952aa3c97.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Van een burenruzie tussen Hurry-Up en E&amp;O is door de samenwerking geen sprake meer
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15001046" data-url="/nieuws/15001046/aa-en-hunze-zet-oude-gemeentehuis-gasselternijveen-opnieuw-in-de-verkoop" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15001046/aa-en-hunze-zet-oude-gemeentehuis-gasselternijveen-opnieuw-in-de-verkoop" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Aa en Hunze zet oude gemeentehuis Gasselternijveen opnieuw in de verkoop" src="https://i.regiogroei.cloud/264x148/da181fda-25fe-3cf0-9a21-2d09aa078276.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Aa en Hunze zet oude gemeentehuis Gasselternijveen opnieuw in de verkoop
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15001649" data-url="/nieuws/15001649/tweede-verdachte-aangehouden-voor-aanrijding-met-scootmobiel-in-emmen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15001649/tweede-verdachte-aangehouden-voor-aanrijding-met-scootmobiel-in-emmen" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Tweede verdachte aangehouden voor aanrijding met scootmobiel in Emmen" src="https://i.regiogroei.cloud/264x148/e50988d7-ee4b-3b40-ae07-84bc2cfe4b2a.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Tweede verdachte aangehouden voor aanrijding met scootmobiel in Emmen
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div><div __component="api.api-load-more" currentPage="[object Object]" id="2b1cc3e3-9cd7-55f0-969b-94332143e339" type="load-more" componentType="api.api-load-more" class="container component" data-v-cf491f72><div class="row" data-v-cf491f72><div class="col-xs-12 col-lg-10 col-lg-offset-1 load-more" data-v-cf491f72><button class="btn-primary" data-v-cf491f72><span data-v-cf491f72>
                    Toon meer
                </span></button></div></div></div></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-791e6761></div></div> <!----></div></section> <footer data-v-1cf7047a data-v-791e6761><div class="container wrapper" data-v-1cf7047a><div class="row" data-v-1cf7047a><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-1cf7047a><div class="row header" data-v-1cf7047a><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-1cf7047a><img src="/_ipx/s_400x311/img/logo_rtvdrenthe_dark.png" width="400" height="311" alt="Home RTV Drenthe" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-0d117960 data-v-1cf7047a> <span class="to-top" data-v-1cf7047a><i class="icon-chevron-left" data-v-1cf7047a></i></span></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12 links" data-v-1cf7047a><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            RTV Drenthe
                                        </h4></li><li data-v-1cf7047a><a href="/omroep" class="navigation-link link" data-v-1cf7047a>
    Over ons
</a></li><li data-v-1cf7047a><a href="/omroep/rondleiding" class="navigation-link link" data-v-1cf7047a>
    Rondleidingen
</a></li><li data-v-1cf7047a><a href="/organisatie" class="navigation-link link" data-v-1cf7047a>
    Organisatie
</a></li><li data-v-1cf7047a><a href="/wie-is-wie" rel="nofollow" class="navigation-link link" data-v-1cf7047a>
    Wie is wie?
</a></li><li data-v-1cf7047a><a href="https://werkenbijrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Werken bij RTV Drenthe
</a></li><li data-v-1cf7047a><a href="/verwijderen" class="navigation-link link" data-v-1cf7047a>
    Artikelen verwijderen
</a></li><li data-v-1cf7047a><a href="/organisatie/privacy" class="navigation-link link" data-v-1cf7047a>
    Voorwaarden en privacy
</a></li><li data-v-1cf7047a><a href="/omroep/contactgegevens" class="navigation-link link" data-v-1cf7047a>
    Contact
</a></li><li data-v-1cf7047a><a href="/nieuws/rss" class="navigation-link link" data-v-1cf7047a>
    RSS feed
</a></li><li data-v-1cf7047a><a href="/nieuwsbrief" class="navigation-link link" data-v-1cf7047a>
    Nieuwsbrief
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Samenwerking
                                        </h4></li><li data-v-1cf7047a><a href="https://www.roeg.tv/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    ROEG.TV
</a></li><li data-v-1cf7047a><a href="http://www.allesplat.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Alles Plat
</a></li><li data-v-1cf7047a><a href="https://www.stichtingrpo.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Stichting RPO
</a></li><li data-v-1cf7047a><a href="https://www.vriendenrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Vrienden van RTV Drenthe
</a></li><li data-v-1cf7047a><a href="/nos-nieuws-van-de-week" class="navigation-link link" data-v-1cf7047a>
    NOS Nieuws van de Week
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Adverteren
                                        </h4></li><li data-v-1cf7047a><a href="/reclame" class="navigation-link link" data-v-1cf7047a>
    Adverteren
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Apps
                                        </h4></li><li data-v-1cf7047a><a href="/apps" class="navigation-link link" data-v-1cf7047a>
    Over de app
</a></li><li data-v-1cf7047a><a href="https://play.google.com/store/apps/developer?id=RTV+Drenthe" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Android
</a></li><li data-v-1cf7047a><a href="https://apps.apple.com/nl/app/rtv-drenthe/id421357035" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Apple
</a></li></ul><!----> <ul class="social-links footer-list" data-v-284002a5 data-v-1cf7047a><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://twitter.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvdrenthe/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.linkedin.com/company/rtv-drenthe/" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/user/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12" data-v-1cf7047a><!----> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-1cf7047a><p class="text" data-v-a7d7cc3e>
        © 2022 RTV Drenthe
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/e5f549c.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/ccf9507.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/e76a82e.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/356eaf6.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/2ae0792.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/be55290.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/4d9ff16.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/9326ead.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/902aed9.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/625b13a.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/4dba44d.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/46c217b.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/70cb1e4.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/2d4b8a7.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/f722b46.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/1439386.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/1e86c75.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/4779b0d.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/ebdcf09.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/a0dc9aa.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/e7cb03d.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/7be7bad.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/d7f141d.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/8bfdedf/e04e1c5.js" defer></script><link data-n-head="ssr" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap" data-body="true"><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>