<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Provincie houdt eind oktober bijeenkomsten over transferium De Punt - RTV Drenthe</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Het plan roept weerstand op vanwege het naastgelegen Drentsche Aa-gebied. De politiek in de gemeente Tynaarlo toont zich ook verdeeld."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="NATUUR, GEMEENTE TYNAARLO, PROVINCIE DRENTHE, DRENTSCHE AA, VERVOER, TRANSFERIUM DE PUNT"><meta data-n-head="ssr" data-hid="apple-itunes-app" name="apple-itunes-app" content="app-id=421357035, app-argument=https://www.rtvdrenthe.nl/nieuws/15014759/provincie-houdt-eind-oktober-bijeenkomsten-over-transferium-de-punt"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-10-05T19:28:34Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-10-05T19:28:34Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="nieuws"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="natuur"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="gemeente tynaarlo"><meta data-n-head="ssr" data-hid="article:tag-2" property="article:tag" content="provincie drenthe"><meta data-n-head="ssr" data-hid="article:tag-3" property="article:tag" content="drentsche aa"><meta data-n-head="ssr" data-hid="article:tag-4" property="article:tag" content="vervoer"><meta data-n-head="ssr" data-hid="article:tag-5" property="article:tag" content="transferium de punt"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/94d0bd09-5206-3aef-94c7-2bfab5860986.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvdrenthe.nl/nieuws/15014759/provincie-houdt-eind-oktober-bijeenkomsten-over-transferium-de-punt"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Provincie houdt eind oktober bijeenkomsten over transferium De Punt"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Het plan roept weerstand op vanwege het naastgelegen Drentsche Aa-gebied. De politiek in de gemeente Tynaarlo toont zich ook verdeeld."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="RTV Drenthe"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvdrenthe"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/94d0bd09-5206-3aef-94c7-2bfab5860986.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Provincie houdt eind oktober bijeenkomsten over transferium De Punt"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Het plan roept weerstand op vanwege het naastgelegen Drentsche Aa-gebied. De politiek in de gemeente Tynaarlo toont zich ook verdeeld."><link data-n-head="ssr" rel="stylesheet" href="/css/rtvdrenthe.css?v=1664872655259"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/drenthe/favicon.ico?v=1664872655259"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/drenthe/android-chrome-192x192.png?v=1664872655259" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/drenthe/apple-touch-icon.png?v=1664872655259"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"><link data-n-head="ssr" rel="preload" as="style" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvdrenthe.nl/nieuws/15014759/provincie-houdt-eind-oktober-bijeenkomsten-over-transferium-de-punt"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/nieuws/15014759/provincie-houdt-eind-oktober-bijeenkomsten-over-transferium-de-punt"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true" type="text/javascript"></script><script data-n-head="ssr" src="https://tag.aticdn.net/614662/smarttag.js?v=1664872655259" defer type="text/javascript"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1664872655259" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/ads.js?v=1664872655259" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/comscore.js?v=1664872655259" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/atInternet.js?v=1664872655259" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/facebook.js?v=1664872655259" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/primed.js?v=1664872655259" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Provincie houdt eind oktober bijeenkomsten over transferium De Punt","image":["https://i.regiogroei.cloud/1104x620/94d0bd09-5206-3aef-94c7-2bfab5860986.jpg"],"datePublished":"2022-10-05T19:28:34Z","dateModified":"2022-10-05T19:28:34Z","description":"Het plan roept weerstand op vanwege het naastgelegen Drentsche Aa-gebied. De politiek in de gemeente Tynaarlo toont zich ook verdeeld.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/15014759/provincie-houdt-eind-oktober-bijeenkomsten-over-transferium-de-punt"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":"rtvdrenthe.nl/img/logo_rtvdrenthe.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/e3da5cf.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/74f7f60.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/4c945cd.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/1621018.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/d5fddb0.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/6e14206.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/28e2dcf.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/7f876fd.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/f04e980.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/1e003d7.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/fee1f77.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/67747bc.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/dbc792e.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/1b20767.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/117d1d7.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/281b0cc.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/63301f5.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/52c4d5d.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/1ef2bbc.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/b8605c5.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/4fb87c1.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/e28e19b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/7941bf3.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/9af7ab7.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/f28fb45.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/ee13090.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/2281ef7.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/bb48f17.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/aa705ff.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/f6a9e73.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/b8b60f6.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/0c4a2d6.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/591cfba.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/6a7835a.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/fed78e4.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/6970b3a.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/092f036.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/694eb9e.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/4c1672b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/ef322d2.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/c8f2600.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/2ffc369.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/1621018.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/7f876fd.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/fee1f77.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/dbc792e.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/117d1d7.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/63301f5.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/1ef2bbc.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/4fb87c1.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/7941bf3.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/f28fb45.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/2281ef7.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/aa705ff.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/0c4a2d6.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/6a7835a.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/6970b3a.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/694eb9e.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/css/c8f2600.css">
  </head>
  <body  font-size="1">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-rtvdrenthe"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" data-adunit="" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-0a9d43c8><header class="groei-wa-header groei-wa-navigation--sticky" data-v-634f705d data-v-0a9d43c8><!----> <!----> <div class="container" data-v-634f705d><div class="row" data-v-634f705d><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-634f705d><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-634f705d><img src="/_ipx/s_400x400/img/logo_rtvdrenthe.png" width="400" height="400" alt="Home RTV Drenthe" loading="eager" class="logo-light logo logo-ratio-lt" data-v-0d117960 data-v-634f705d></a> <div class="groei-wa-header-widgets" data-v-634f705d><div class="groei-article-buttons" data-v-634f705d><!----> <!----> <!----> <a href="#" class="font-size" data-v-634f705d><i class="icon-fontsize" data-v-634f705d></i></a> <a href="#" data-v-634f705d><i class="icon-share" data-v-634f705d></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-634f705d><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Home" title="Home" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Home
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/gemist" data-qa="page-btn-Uitzending Gemist" title="Uitzending Gemist" class="navigation-link" data-v-3e3da3be>
                    Uitzending Gemist
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossier" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/weerpagina" data-qa="page-btn-Weer" title="Weer" class="navigation-link" data-v-3e3da3be>
                    Weer
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/zoekhetuit" data-qa="page-btn-Zoek het uit!" title="Zoek het uit!" class="navigation-link" data-v-3e3da3be>
                    Zoek het uit!
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-35b4e71a data-v-634f705d><span class="indicator-bar" style="width:0%;" data-v-35b4e71a></span></span></div></header> <section class="ltr" data-v-0a9d43c8><div class="container wrapper" data-v-0a9d43c8><!----> <div class="row" data-v-0a9d43c8><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-0a9d43c8><div class="article-container" data-v-0a9d43c8><div class="article-content" data-v-0a9d43c8><div data-v-0a9d43c8><div><div __component="api.api-article-header" currentPage="[object Object]" id="c575e57d-577c-4824-a71d-db0f7d9cdf01" type="article-header" componentType="api.api-article-header" class="component"><!----> <h1>
        Provincie houdt eind oktober bijeenkomsten over transferium De Punt
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta read-direction-always-left-to-right"><div class="groei-wa-article-authors"><ul class="avatars"></ul> <span class="groei-wa-author-links"></span></div> <p class="groei-wa-article-info">
            Vandaag, 21:28 <strong>•</strong> 2 minuten leestijd
        </p></div> <!----></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="d57250eb-d69d-43d6-9c7f-82c9d83c6d2d" type="group" componentType="api.api-group" class="group component"><div __component="api.api-image" id="d81cd07b-2754-4638-aa16-ebf1a498f384" type="image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Transferium De Punt" src="https://i.regiogroei.cloud/1104x620/94d0bd09-5206-3aef-94c7-2bfab5860986.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><span class="description" data-v-0a5f17f7>Het bedachte transferium bij de Punt.</span> <span class="copyright" data-v-0a5f17f7>© Provincie Drenthe</span></figcaption></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="01153a62-3ba2-4a32-abb2-fbb536e3fae4" type="group" componentType="api.api-group" class="group component"><div __component="api.api-text" type="text" id="44287a45-87a0-4a20-bac6-824d7375ac1f" class="api-text component first" data-v-168416bd><div class="text" data-v-168416bd>De provincie Drenthe houdt eind oktober een aantal bijeenkomsten over de mogelijke komst van een transferium langs de A28, bij De Punt. Het idee is om met de omgeving in gesprek te gaan en het draagvlak te bepalen. Op basis daarvan zal de provincie het plan al dan niet heroverwegen.</div></div><div __component="api.api-text" type="text" id="ca9a1359-673d-4484-ab1b-0f957ff40012" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Dat staat in de antwoorden op vragen die de Partij voor de Dieren stelde aan het Drentse provinciebestuur. Het transferium moet gaan bestaan uit een grote parkeerplaats voor honderden auto's, een OV-knooppunt voor buslijnen en nieuwe op- en afritten van de A28. Op zijn vroegst zullen de resultaten van de gesprekken met omwonenden in november aan de Staten worden voorgelegd.</div></div><h2 __component="api.api-header" type="header" id="b5321827-594d-4357-9509-4a312ab8072d" class="component" data-v-2ea671c1>
    Heet hangijzer
</h2><div __component="api.api-text" type="text" id="a0749004-e38a-4f63-a848-3783191e85cf" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>De plannen voor de komst van het transferium bestaan bijna tien jaar. Een heet hangijzer is de aangrenzende natuur van het Drentsche Aa-gebied. Tegenstanders vrezen dat die onevenredig onder druk komt te staan. Afgelopen zomer werd op het provinciehuis nog een petitie overhandigd met ruim drieduizend handtekening tegen de aanleg.</div></div><div __component="api.api-text" type="text" id="8ae21b48-106d-4c29-b2dd-a0da4b7ffb7e" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Ook binnen de gemeente Tynaarlo bestaat er zowel binnen de raad als het college verdeeldheid over het voorgenomen plan. Een wijziging van het bestemmingsplan is noodzakelijk, maar dat is nog niet afgetikt.</div></div><h2 __component="api.api-header" type="header" id="513e4f53-1573-4582-aea2-59b097eae929" class="component" data-v-2ea671c1>
    Twijfels over nut en noodzaak
</h2><div __component="api.api-text" type="text" id="8461a72c-4bea-443f-8db0-1c03dc103865" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>"In gesprek met het college van gemeente Tynaarlo is geconstateerd dat er uiteenlopende beelden over de plannen bestaan en dat twijfels over nut en noodzaak de besluitvorming ten aanzien van het bestemmingsplan beïnvloeden", schrijft de provincie.</div></div><div __component="api.api-text" type="text" id="b1111fb2-7801-4349-87bf-f6468ebb3980" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Verder is er een ontheffing voor de geldende natuurbeschermingswetten aangevraagd. Ook hier is nog geen knoop over doorgehakt.</div></div><h2 __component="api.api-header" type="header" id="60f3ef72-a987-4245-b1c6-ff6515f34457" class="component" data-v-2ea671c1>
    Actiegroep roert zich
</h2><div __component="api.api-text" type="text" id="a34ca230-7086-4852-851a-67d3f8512c02" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Actiegroep Transferium-Nee zat vanmiddag om tafel met wethouder Jelbrich Peters over het transferium. Volgens de tegenstanders zijn er twee opties overgebleven voor het gemeentebestuur: het plan gaat in zijn geheel door (inclusief op- en afritten) of helemaal niet.</div></div><div __component="api.api-text" type="text" id="82311c13-ce12-4fb6-bb6a-762237413222" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>"Namens de tegenstanders blijf ik zeggen: wij zijn voorstander van verduurzaming op gebied van vervoer, maar dit is niet de juiste locatie", zegt Sylvie Westerhof namens Transferium-Nee. "We hadden gehoopt dat de petitie de gemeente, maar indirect ook de provincie Drenthe ervan zou overtuigen om van de plannen af te zien."</div></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="c9e3066e-ec1b-4f3a-95ee-73dba9fd1cca" type="group" componentType="api.api-group" class="group component"><div __component="api.api-group" id="5864ac31-fe11-4da0-8ee1-868c869fb581" type="group" kind="link" class="group component"><h2 __component="api.api-header" id="cf633754-3cab-4e59-a3f4-a1b2cef6ff97" type="header" class="component" data-v-2ea671c1>
    Lees ook:
</h2><a href="/nieuws/14779283/ruim-2300-handtekeningen-onder-petitie-tegen-transferium-de-punt" __component="api.api-link" id="a440df07-80a7-4c53-b12a-6b3904ac92c9" type="link" class="navigation-link link component" data-v-047cd7ad>
    Ruim 2.300 handtekeningen onder petitie tegen transferium De Punt
    <i class="icon-chevron-right" data-v-047cd7ad></i></a><a href="/nieuws/14486831/is-transferium-de-punt-totaal-zinloos-of-toch-een-ideaal-verkeersknooppunt" __component="api.api-link" id="93d827d6-69c1-4818-aab5-68278a2c9bdc" type="link" class="navigation-link link component" data-v-047cd7ad>
    Is transferium De Punt 'totaal zinloos' of toch een ideaal verkeersknooppunt?
    <i class="icon-chevron-right" data-v-047cd7ad></i></a></div></div></div></div></div> <div class="article-extra" data-v-0a9d43c8><div data-v-0a9d43c8><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="7a3f790b-eea1-4c05-baed-780f11b2146e" type="share-buttons" componentType="api.api-share-buttons" class="share-buttons read-direction-always-left-to-right component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-f3e8d548><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" id="997dc583-4b67-42f9-b78c-0f21abe1d531" type="text" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd><p>&#x1f4ac; <strong>WhatsApp ons!</strong><br />Heb jij een tip voor de redactie? Stuur ons een bericht, foto of video via WhatsApp: <a href="https://api.whatsapp.com/send?phone=31651568886">+31651568886</a> of mail naar <a href="mailto:redactie@rtvdrenthe.nl">redactie@rtvdrenthe.nl</a></p>
<hr /></div></div></div><div><!----></div><div><!----></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-0a9d43c8><div data-v-0a9d43c8><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-0a9d43c8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-0a9d43c8><!----></div><div data-v-0a9d43c8><div __component="api.api-spotlight-header" currentPage="[object Object]" id="16b6ecdc-b16d-4f5f-9423-9e7ccc2c8dc5" type="spotlight-header" componentType="api.api-spotlight-header" class="spotlight-header component container-fluid" data-v-0a9d43c8><div><div class="groei-wa-slider"><div class="row"><div class="col-xs-12 groei-wa-title"><h4>
                        Leestip van de redactie 
                    </h4></div></div> <div class="groei-wa-slider spotlightslider" data-v-77015522><div class="story groei-wa-slides" data-v-77015522><div class="timeline" data-v-77015522><div class="slide-indicator" data-v-77015522><div class="progress" data-v-77015522></div></div><div class="slide-indicator" data-v-77015522><div class="progress" data-v-77015522></div></div><div class="slide-indicator" data-v-77015522><div class="progress" data-v-77015522></div></div></div> <!----> <!----> <div class="groei-wa-slides-container" data-v-77015522><div class="groei-wa-thumb ratio-16:9 " data-v-77015522><div pio-category="ankeiler" data-itemid="15014060" data-url="/nieuws/15014060/alie-74-was-bij-het-eerste-concert-van-the-beatles-in-nederland-het-waren-mijn-idolen" class="__trackInView__" data-v-77015522><a href="/nieuws/15014060/alie-74-was-bij-het-eerste-concert-van-the-beatles-in-nederland-het-waren-mijn-idolen" title="Alie (74) was bij het eerste concert van The Beatles in Nederland: 'Het waren mijn idolen'" class="navigation-link full" data-v-77015522><div class="full shadow" data-v-305747d1 data-v-77015522><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Alie (74) was bij het eerste concert van The Beatles in Nederland: 'Het waren mijn idolen'" src="https://i.regiogroei.cloud/1104x620/820c443d-4bfb-3615-b5e5-2906e1516216.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-77015522><div style="flex-direction:row;" data-v-77015522><!----> <!----></div> <h2 class="title" style="position:relative;opacity:1;transform:translateX(0%);" data-v-77015522>
                                    Alie (74) was bij het eerste concert van The Beatles in Nederland: 'Het waren mijn idolen'
                                </h2></div></a></div></div><div class="groei-wa-thumb ratio-16:9 " data-v-77015522><div pio-category="ankeiler" data-itemid="15005129" data-url="/nieuws/15005129/mag-je-zomaar-alles-en-iedereen-filmen" class="__trackInView__" data-v-77015522><a href="/nieuws/15005129/mag-je-zomaar-alles-en-iedereen-filmen" title="Mag je zomaar alles en iedereen filmen?" class="navigation-link full" data-v-77015522><div class="full shadow" data-v-305747d1 data-v-77015522><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Mag je zomaar alles en iedereen filmen?" src="https://i.regiogroei.cloud/1104x620/39587fb9-33ea-37af-969b-e22992b045c8.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-77015522><div style="flex-direction:row;" data-v-77015522><!----> <!----></div> <h2 class="title" style="position:relative;opacity:-1;transform:translateX(-70%);" data-v-77015522>
                                    Mag je zomaar alles en iedereen filmen?
                                </h2></div></a></div></div><div class="groei-wa-thumb ratio-16:9 " data-v-77015522><div pio-category="ankeiler" data-itemid="15008651" data-url="/nieuws/15008651/vernieuwd-entreegebied-wildlands-heet-voortaan-mondialaplein" class="__trackInView__" data-v-77015522><a href="/nieuws/15008651/vernieuwd-entreegebied-wildlands-heet-voortaan-mondialaplein" title="Vernieuwd entreegebied Wildlands heet voortaan Mondialaplein" class="navigation-link full" data-v-77015522><div class="full shadow" data-v-305747d1 data-v-77015522><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Vernieuwd entreegebied Wildlands heet voortaan Mondialaplein" src="https://i.regiogroei.cloud/1104x620/d50b9476-2980-3bce-abbf-04063da608a3.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-77015522><div style="flex-direction:row;" data-v-77015522><!----> <!----></div> <h2 class="title" style="position:relative;opacity:-3;transform:translateX(-140%);" data-v-77015522>
                                    Vernieuwd entreegebied Wildlands heet voortaan Mondialaplein
                                </h2></div></a></div></div></div></div></div> <!----></div></div></div></div><div data-v-0a9d43c8><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-0a9d43c8><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Meest gelezen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15008537" data-url="/nieuws/15008537/verwoestende-brand-raakt-kippenboer-assen-vol-in-het-hart-alles-komt-weer-boven" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15008537/verwoestende-brand-raakt-kippenboer-assen-vol-in-het-hart-alles-komt-weer-boven" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Verwoestende brand raakt kippenboer Assen vol in het hart: 'Alles komt weer boven'" src="https://i.regiogroei.cloud/264x148/e6eff391-3303-311f-bd3c-b7af62493098.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Verwoestende brand raakt kippenboer Assen vol in het hart: 'Alles komt weer boven'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15010553" data-url="/nieuws/15010553/brandweer-haalt-met-hoogwerker-jongetje-5-van-boomtop" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15010553/brandweer-haalt-met-hoogwerker-jongetje-5-van-boomtop" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Brandweer haalt met hoogwerker jongetje (5) van boomtop" src="https://i.regiogroei.cloud/264x148/9b61fdc5-4084-37a8-850a-681105f3cd21.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Brandweer haalt met hoogwerker jongetje (5) van boomtop
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15007646" data-url="/nieuws/15007646/reacties-op-wolvenbijeenkomst-duidelijk-angst-in-het-gebied" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15007646/reacties-op-wolvenbijeenkomst-duidelijk-angst-in-het-gebied" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Reacties op wolvenbijeenkomst: 'Duidelijk angst in het gebied'" src="https://i.regiogroei.cloud/264x148/1948f934-d208-30f8-9123-5d807768c2bc.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Reacties op wolvenbijeenkomst: 'Duidelijk angst in het gebied'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15007013" data-url="/nieuws/15007013/drenthe-toneel-van-internationale-defensie-oefening-met-helikopters-en-duizend-militairen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15007013/drenthe-toneel-van-internationale-defensie-oefening-met-helikopters-en-duizend-militairen" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Drenthe toneel van internationale Defensie-oefening met helikopters en duizend militairen" src="https://i.regiogroei.cloud/264x148/2a408d79-a3d4-31e4-9786-0796d5663836.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Drenthe toneel van internationale Defensie-oefening met helikopters en duizend militairen
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15013448" data-url="/nieuws/15013448/remkes-binnen-een-jaar-af-van-500-tot-600-grootste-stikstofuitstoters" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15013448/remkes-binnen-een-jaar-af-van-500-tot-600-grootste-stikstofuitstoters" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Remkes: binnen een jaar af van 500 tot 600 grootste stikstofuitstoters" src="https://i.regiogroei.cloud/264x148/443c2f85-7078-345f-8cfc-2a5f4865484b.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Remkes: binnen een jaar af van 500 tot 600 grootste stikstofuitstoters
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-0a9d43c8><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-0a9d43c8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div> <!----><!----> <div class="row" data-v-0a9d43c8><div class="article-wrapper" data-v-0a9d43c8><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-0a9d43c8><div class="article-content" data-v-0a9d43c8><div data-v-0a9d43c8></div></div> <div class="article-extra" data-v-0a9d43c8><div data-v-0a9d43c8><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div><!----> <div class="row" data-v-0a9d43c8><div class="article-wrapper" data-v-0a9d43c8><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-0a9d43c8><div class="article-content" data-v-0a9d43c8><div data-v-0a9d43c8></div></div> <div class="article-extra" data-v-0a9d43c8><div data-v-0a9d43c8><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div><div class="row" data-v-0a9d43c8><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-0a9d43c8><div class="article-container" data-v-0a9d43c8><div class="article-content" data-v-0a9d43c8><div data-v-0a9d43c8></div></div> <div class="article-extra" data-v-0a9d43c8><div data-v-0a9d43c8><div><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" isPartial="true" nextVariationId="2f8035b1-ee6c-462b-b47f-9dba31296da9.web.wide.p1" componentType="api.api-news-category-list" class="news-category-list component"><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Net binnen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15014888" data-url="/nieuws/15014888/nieuw-vogelgriepgeval-bij-drents-groningse-provinciegrens-bijna-15000-kippen-afgemaakt" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15014888/nieuw-vogelgriepgeval-bij-drents-groningse-provinciegrens-bijna-15000-kippen-afgemaakt" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Nieuw vogelgriepgeval bij Drents-Groningse provinciegrens, bijna 15.000 kippen afgemaakt" src="https://i.regiogroei.cloud/264x148/4035be03-8ead-3288-b8d7-29f68e41aa4a.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Nieuw vogelgriepgeval bij Drents-Groningse provinciegrens, bijna 15.000 kippen afgemaakt
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15014864" data-url="/sport/15014864/tachos-geen-partij-voor-hurry-up" class="__trackInView__" data-v-38b0eaca><a href="/sport/15014864/tachos-geen-partij-voor-hurry-up" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Tachos geen partij voor Hurry-Up" src="https://i.regiogroei.cloud/264x148/7b342aa0-6bec-31a3-b274-cfe19c26fedb.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Tachos geen partij voor Hurry-Up
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15014759" data-url="/nieuws/15014759/provincie-houdt-eind-oktober-bijeenkomsten-over-transferium-de-punt" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15014759/provincie-houdt-eind-oktober-bijeenkomsten-over-transferium-de-punt" aria-current="page" class="navigation-link nuxt-link-exact-active nuxt-link-active" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Provincie houdt eind oktober bijeenkomsten over transferium De Punt" src="https://i.regiogroei.cloud/264x148/94d0bd09-5206-3aef-94c7-2bfab5860986.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Provincie houdt eind oktober bijeenkomsten over transferium De Punt
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15009773" data-url="/nieuws/15009773/borger-odoorn-investeert-miljoenen-in-onzekere-tijden" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15009773/borger-odoorn-investeert-miljoenen-in-onzekere-tijden" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Borger-Odoorn investeert miljoenen in 'onzekere tijden'" src="https://i.regiogroei.cloud/264x148/e0cff688-0072-3efc-a8ea-c518eb313f36.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Borger-Odoorn investeert miljoenen in 'onzekere tijden'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15012473" data-url="/nieuws/15012473/geen-boek-maar-een-groene-zonneauto-bij-opening-kinderboekenweek-in-ter-borch" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15012473/geen-boek-maar-een-groene-zonneauto-bij-opening-kinderboekenweek-in-ter-borch" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Geen boek, maar een groene zonneauto bij opening Kinderboekenweek in Ter Borch" src="https://i.regiogroei.cloud/264x148/ea6858ae-8fdb-3b9f-a722-beeffcb1efa0.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Geen boek, maar een groene zonneauto bij opening Kinderboekenweek in Ter Borch
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15014567" data-url="/nieuws/15014567/verdachte-68-drugslab-kiel-windeweer-langer-vast-lijst-verdenkingen-verder-uitgebreid" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15014567/verdachte-68-drugslab-kiel-windeweer-langer-vast-lijst-verdenkingen-verder-uitgebreid" class="navigation-link news-item-playable news-item-playable__slideshow" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Verdachte (68) drugslab Kiel-Windeweer langer vast, lijst verdenkingen verder uitgebreid" src="https://i.regiogroei.cloud/264x148/0e1c6d5e-8c48-395b-af90-712c9baa3102.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Verdachte (68) drugslab Kiel-Windeweer langer vast, lijst verdenkingen verder uitgebreid
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15014417" data-url="/nieuws/15014417/natuurclubs-waken-voor-vertraging-stikstofaanpak-jojobeleid-daar-kan-landbouw-niet-tegen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15014417/natuurclubs-waken-voor-vertraging-stikstofaanpak-jojobeleid-daar-kan-landbouw-niet-tegen" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Natuurclubs waken voor vertraging stikstofaanpak: 'Jojobeleid, daar kan landbouw niet tegen'" src="https://i.regiogroei.cloud/264x148/db0347b1-9db8-3374-9670-7f3948f04500.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Natuurclubs waken voor vertraging stikstofaanpak: 'Jojobeleid, daar kan landbouw niet tegen'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15014465" data-url="/nieuws/15014465/landelijke-ophokplicht-voor-pluimvee-vanwege-opleving-vogelgriep" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15014465/landelijke-ophokplicht-voor-pluimvee-vanwege-opleving-vogelgriep" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Landelijke ophokplicht voor pluimvee vanwege opleving vogelgriep" src="https://i.regiogroei.cloud/264x148/7dd8d55d-d2a2-376a-a572-fe81981f7066.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Landelijke ophokplicht voor pluimvee vanwege opleving vogelgriep
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15012842" data-url="/nieuws/15012842/oude-school-in-emmen-klaar-voor-opvang-170-oekraiense-vluchtelingen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15012842/oude-school-in-emmen-klaar-voor-opvang-170-oekraiense-vluchtelingen" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Oude school in Emmen klaar voor opvang 170 Oekraïense vluchtelingen" src="https://i.regiogroei.cloud/264x148/02216ca5-ca10-3aa8-8d98-14c981edc037.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Oude school in Emmen klaar voor opvang 170 Oekraïense vluchtelingen
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="15009779" data-url="/nieuws/15009779/djammen-just-us-gewoon-twee-dames-die-country-maken" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/15009779/djammen-just-us-gewoon-twee-dames-die-country-maken" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Djammen: Just Us, 'gewoon' twee dames die country maken" src="https://i.regiogroei.cloud/264x148/9689b4d4-8a34-3c31-8249-e7fb13c70a2e.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Djammen: Just Us, 'gewoon' twee dames die country maken
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div><div __component="api.api-load-more" currentPage="[object Object]" id="2b1cc3e3-9cd7-55f0-969b-94332143e339" type="load-more" componentType="api.api-load-more" class="container component" data-v-cf491f72><div class="row" data-v-cf491f72><div class="col-xs-12 col-lg-10 col-lg-offset-1 load-more" data-v-cf491f72><button class="btn-primary" data-v-cf491f72><span data-v-cf491f72>
                    Toon meer
                </span></button></div></div></div></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-0a9d43c8></div></div> <!----></div></section> <footer data-v-1cf7047a data-v-0a9d43c8><div class="container wrapper" data-v-1cf7047a><div class="row" data-v-1cf7047a><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-1cf7047a><div class="row header" data-v-1cf7047a><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-1cf7047a><img src="/_ipx/s_400x311/img/logo_rtvdrenthe_dark.png" width="400" height="311" alt="Home RTV Drenthe" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-0d117960 data-v-1cf7047a> <span class="to-top" data-v-1cf7047a><i class="icon-chevron-left" data-v-1cf7047a></i></span></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12 links" data-v-1cf7047a><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            RTV Drenthe
                                        </h4></li><li data-v-1cf7047a><a href="/omroep" class="navigation-link link" data-v-1cf7047a>
    Over ons
</a></li><li data-v-1cf7047a><a href="/omroep/rondleiding" class="navigation-link link" data-v-1cf7047a>
    Rondleidingen
</a></li><li data-v-1cf7047a><a href="/organisatie" class="navigation-link link" data-v-1cf7047a>
    Organisatie
</a></li><li data-v-1cf7047a><a href="/wie-is-wie" rel="nofollow" class="navigation-link link" data-v-1cf7047a>
    Wie is wie?
</a></li><li data-v-1cf7047a><a href="https://werkenbijrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Werken bij RTV Drenthe
</a></li><li data-v-1cf7047a><a href="/verwijderen" class="navigation-link link" data-v-1cf7047a>
    Artikelen verwijderen
</a></li><li data-v-1cf7047a><a href="/organisatie/privacy" class="navigation-link link" data-v-1cf7047a>
    Voorwaarden en privacy
</a></li><li data-v-1cf7047a><a href="/omroep/contactgegevens" class="navigation-link link" data-v-1cf7047a>
    Contact
</a></li><li data-v-1cf7047a><a href="/nieuws/rss" class="navigation-link link" data-v-1cf7047a>
    RSS feed
</a></li><li data-v-1cf7047a><a href="/nieuwsbrief" class="navigation-link link" data-v-1cf7047a>
    Nieuwsbrief
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Samenwerking
                                        </h4></li><li data-v-1cf7047a><a href="https://www.roeg.tv/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    ROEG.TV
</a></li><li data-v-1cf7047a><a href="http://www.allesplat.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Alles Plat
</a></li><li data-v-1cf7047a><a href="https://www.stichtingrpo.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Stichting RPO
</a></li><li data-v-1cf7047a><a href="https://www.vriendenrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Vrienden van RTV Drenthe
</a></li><li data-v-1cf7047a><a href="/nos-nieuws-van-de-week" class="navigation-link link" data-v-1cf7047a>
    NOS Nieuws van de Week
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Adverteren
                                        </h4></li><li data-v-1cf7047a><a href="/reclame" class="navigation-link link" data-v-1cf7047a>
    Adverteren
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Apps
                                        </h4></li><li data-v-1cf7047a><a href="/apps" class="navigation-link link" data-v-1cf7047a>
    Over de app
</a></li><li data-v-1cf7047a><a href="https://play.google.com/store/apps/developer?id=RTV+Drenthe" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Android
</a></li><li data-v-1cf7047a><a href="https://apps.apple.com/nl/app/rtv-drenthe/id421357035" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Apple
</a></li></ul><!----> <ul class="social-links footer-list" data-v-284002a5 data-v-1cf7047a><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://twitter.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvdrenthe/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.linkedin.com/company/rtv-drenthe/" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/user/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12" data-v-1cf7047a><!----> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-1cf7047a><p class="text" data-v-a7d7cc3e>
        © 2022 RTV Drenthe
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/e3da5cf.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/6e14206.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/28e2dcf.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/f04e980.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/1e003d7.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/67747bc.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/1b20767.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/281b0cc.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/52c4d5d.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/b8605c5.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/e28e19b.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/9af7ab7.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/ee13090.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/bb48f17.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/f6a9e73.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/b8b60f6.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/591cfba.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/fed78e4.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/092f036.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/4c1672b.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/ef322d2.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/2ffc369.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/74f7f60.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/4c945cd.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/7b56c46/d5fddb0.js" defer></script><link data-n-head="ssr" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap" data-body="true"><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>