<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Stelling: Ik stuur nog vakantiekaartjes - RTV Drenthe</title>
		<meta name="description" content="Kaartjes uitzoeken, postzegels kopen en vervolgens leuke teksten schrijven. Tien jaar geleden was dat nog een heel normale bezigheid voor veel vakantiegangers. Maar stuur jij tegenwoordig nog een ansichtkaart naar het thuisfront?" />
		<meta name="keywords" content="vakantie,vakantiekaartjes,post,stelling," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.39.3.27749" />
			<link rel="canonical" href="/nieuws/150408/Stelling-Ik-stuur-nog-vakantiekaartjes" />
					<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/150408/Stelling-Ik-stuur-nog-vakantiekaartjes" />
		<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.39.3.27749" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.39.3.27749" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.39.3.27749" />
		<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
			<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/150408" />
					<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
									<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
					<meta name="article-id" content="150408" />
				
	

		<meta property="og:title" content="Stelling: Ik stuur nog vakantiekaartjes"/>
		<meta property="og:description" content="Kaartjes uitzoeken, postzegels kopen en vervolgens leuke teksten schrijven. Tien jaar geleden was dat nog een heel normale bezigheid voor veel vakantiegangers. Maar stuur jij tegenwoordig nog een ansichtkaart naar het thuisfront?"/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/150408/Stelling-Ik-stuur-nog-vakantiekaartjes"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="vakantie"/>
					<meta property="og:article:tag" content="vakantiekaartjes"/>
					<meta property="og:article:tag" content="post"/>
					<meta property="og:article:tag" content="Stelling"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/69cce50d2bd441718926d08976e5a658/opener/Stuur-jij-nog-kaartjes-vanaf-jouw-vakantieadres-foto-ANP-Valerie-Kuypers.jpg?v=5ujK3lmhW18DTXxYWF86nQ2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/69cce50d2bd441718926d08976e5a658/opener/Stuur-jij-nog-kaartjes-vanaf-jouw-vakantieadres-foto-ANP-Valerie-Kuypers.jpg?v=5ujK3lmhW18DTXxYWF86nQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Stelling: Ik stuur nog vakantiekaartjes"/>
	<meta name="twitter:description" content="Kaartjes uitzoeken, postzegels kopen en vervolgens leuke teksten schrijven. Tien jaar geleden was dat nog een heel normale bezigheid voor veel vakantiegangers. Maar stuur jij tegenwoordig nog een ansichtkaart naar het thuisfront?"/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/69cce50d2bd441718926d08976e5a658/opener/Stuur-jij-nog-kaartjes-vanaf-jouw-vakantieadres-foto-ANP-Valerie-Kuypers.jpg?v=5ujK3lmhW18DTXxYWF86nQ2" />
		
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"></script>
						<script src="/Content/Scripts/head.bundle.min.js?v=1.39.3.27749"></script>
		<meta content="NewsItem" property="crsmediasection" /><script defer="defer" src="https://crs-media-cdn.nl/sites/rtvdrenthe.js"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
					<script>initGoogleTagManager('GTM-MNDLJN');</script>
								<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.39.3.27749" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
					<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
					<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 2 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>B</i> 20&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zoekhetuit&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/inbeeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112-nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fcemmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tag/paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/onzeclub&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/sportcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sportcast&#39;)" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wedstrijd&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/121/Ondernemen-in-Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/ophetwerk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcast&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/winnen&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;/optjak&#39;)" title="Op Tjak">Op Tjak</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="ce28531f-092e-4f16-a1b0-9dc90f3d60d6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zoekhetuit&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/inbeeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112-nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="31e25321-090e-481c-85f0-facc4ab21fbf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fcemmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tag/paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/onzeclub&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/sportcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sportcast&#39;)" title="RTV Drenthe Sportcast">RTV Drenthe Sportcast</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wedstrijd&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a690be65-388e-42a0-82b3-f10936b46d3f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/121/Ondernemen-in-Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/ophetwerk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fee41ff8-5dde-44b6-b42d-6b156b6cff03" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6572eb1c-cd9d-443e-8627-47ffaa0611cb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f11802de-8dde-4451-8327-f8ab5db13edc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcast&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/winnen&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;/optjak&#39;)" title="Op Tjak">Op Tjak</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/150408/Stelling-Ik-stuur-nog-vakantiekaartjes"},"headline":"Stelling: Ik stuur nog vakantiekaartjes","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/69cce50d2bd441718926d08976e5a658/opener/Stuur-jij-nog-kaartjes-vanaf-jouw-vakantieadres-foto-ANP-Valerie-Kuypers.jpg?v=5ujK3lmhW18DTXxYWF86nQ2","width":770,"height":433},"datePublished":"2019-08-01T11:01:42.7974456+02:00","dateModified":"2019-08-01T11:05:08.197956+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Kaartjes uitzoeken, postzegels kopen en vervolgens leuke teksten schrijven. Tien jaar geleden was dat nog een heel normale bezigheid voor veel vakantiegangers. Maar stuur jij tegenwoordig nog een ansichtkaart naar het thuisfront? De lijst met gelukkigen die een kaartje moesten krijgen was eindeloos. Opa's en oma's, ooms en tantes, vriendjes en vriendinnetjes en niet te vergeten de buren. Maar die traditie is de laatste jaren tanende. Want waarom zou je nog een kaartje sturen als je ook foto's kunt appen?EenzaamheidVooral opa en oma die thuisblijven, vinden het prachtig om een kaartje te krijgen. Een vakantiekaartje doet de eenzaamheid in de zomermaanden even doorbreken. Heb jij deze zomer nog vakantiekaartjes gestuurd? Of ga je dat nog doen?"}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fxrdE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Stelling%3a+Ik+stuur+nog+vakantiekaartjes&url=http%3a%2f%2frtvd.nl%2fxrdE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fxrdE&title=Stelling%3a+Ik+stuur+nog+vakantiekaartjes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Stelling%3a+Ik+stuur+nog+vakantiekaartjes%3a+http%3a%2f%2frtvd.nl%2fxrdE" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/xrdE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 1 aug 2019, 11:01" datetime="2019-08-01T11:01:42.7974456+02:00">
								donderdag 1 augustus 2019, 11:01
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fxrdE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Stelling%3a+Ik+stuur+nog+vakantiekaartjes&url=http%3a%2f%2frtvd.nl%2fxrdE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fxrdE&title=Stelling%3a+Ik+stuur+nog+vakantiekaartjes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Stelling%3a+Ik+stuur+nog+vakantiekaartjes%3a+http%3a%2f%2frtvd.nl%2fxrdE" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/xrdE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Stelling: Ik stuur nog vakantiekaartjes
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/69cce50d2bd441718926d08976e5a658/opener/Stuur-jij-nog-kaartjes-vanaf-jouw-vakantieadres-foto-ANP-Valerie-Kuypers.jpg?v=5ujK3lmhW18DTXxYWF86nQ2"
							   data-toggle="lightbox"
							   data-title="Stuur jij nog kaartjes vanaf jouw vakantieadres? (foto: ANP/Valerie Kuypers)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgd.rgcdn.nl/69cce50d2bd441718926d08976e5a658/opener/Stuur-jij-nog-kaartjes-vanaf-jouw-vakantieadres-foto-ANP-Valerie-Kuypers.jpg?v=5ujK3lmhW18DTXxYWF86nQ2" title="Stuur jij nog kaartjes vanaf jouw vakantieadres? (foto: ANP/Valerie Kuypers)" alt="Stuur jij nog kaartjes vanaf jouw vakantieadres? (foto: ANP/Valerie Kuypers)" />
							</a>

							<img src="https://imgd.rgcdn.nl/69cce50d2bd441718926d08976e5a658/opener/Stuur-jij-nog-kaartjes-vanaf-jouw-vakantieadres-foto-ANP-Valerie-Kuypers.jpg?v=5ujK3lmhW18DTXxYWF86nQ2" 
							     alt="Stuur jij nog kaartjes vanaf jouw vakantieadres? (foto: ANP/Valerie Kuypers)" 
							     title="Stuur jij nog kaartjes vanaf jouw vakantieadres? (foto: ANP/Valerie Kuypers)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Stuur jij nog kaartjes vanaf jouw vakantieadres? (foto: ANP/Valerie Kuypers)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						Kaartjes uitzoeken, postzegels kopen en vervolgens leuke teksten schrijven. Tien jaar geleden was dat nog een heel normale bezigheid voor veel vakantiegangers. Maar stuur jij tegenwoordig nog een ansichtkaart naar het thuisfront?
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						De lijst met gelukkigen die een kaartje moesten krijgen was eindeloos. Opa's en oma's, ooms en tantes, vriendjes en vriendinnetjes en niet te vergeten de buren. Maar die traditie is de laatste jaren tanende. Want waarom zou je nog een kaartje sturen als je ook foto's kunt appen?<br><br><strong>Eenzaamheid</strong><br>Vooral opa en oma die thuisblijven, vinden het prachtig om een kaartje te krijgen. Een vakantiekaartje doet de eenzaamheid in de zomermaanden even doorbreken. Heb jij deze zomer nog vakantiekaartjes gestuurd? Of ga je dat nog doen?<br><br><div class="inlinemedia inlinemedia-polldaddy" data-vendor="polldaddy" data-accept='<script src="https://static.polldaddy.com/p/10376596.js"></script>'></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/vakantie" class="tag">vakantie</a>
										<a href="/tag/vakantiekaartjes" class="tag">vakantiekaartjes</a>
										<a href="/tag/post" class="tag">post</a>
										<a href="/stelling" class="tag">Stelling</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fxrdE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Stelling%3a+Ik+stuur+nog+vakantiekaartjes&url=http%3a%2f%2frtvd.nl%2fxrdE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fxrdE&title=Stelling%3a+Ik+stuur+nog+vakantiekaartjes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Stelling%3a+Ik+stuur+nog+vakantiekaartjes%3a+http%3a%2f%2frtvd.nl%2fxrdE" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/xrdE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="ce95fdf0e24d4df1b158f55f8454d52e"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="5c620c2c0d0c44a18d1adcf6f664a4d1"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="defaultcontent1"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="defaultcontent2"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/149672/" title="Tientje of Tombola? Speel mee en win!" onclick="handleClickEvent('TeaserClick', '/nieuws/149672/');">
				<img alt="Tientje of Tombola? Speel mee en win!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_ZBA_desktop_-_tientje_of_tombola.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/150382/Wielrenner-naar-ziekenhuis-na-lelijke-val-op-VAM-berg" title="Wielrenner naar ziekenhuis na lelijke val op VAM-berg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="150382" data-url="/nieuws/150382/Wielrenner-naar-ziekenhuis-na-lelijke-val-op-VAM-berg">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Hulpdiensten nemen poolshoogte op de VAM-berg na de val van de wielrenner. (Foto: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/830c3422671d43129fc421c806b2b54f/biggerthumb/Hulpdiensten-nemen-poolshoogte-op-de-VAM-berg-na-de-val-van-de-wielrenner-Foto-Persbureau-Meter.jpg?v=9-9jnE3sg_FUKzmZocWjPw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/830c3422671d43129fc421c806b2b54f/thumb/Hulpdiensten-nemen-poolshoogte-op-de-VAM-berg-na-de-val-van-de-wielrenner-Foto-Persbureau-Meter.jpg?v=9-9jnE3sg_FUKzmZocWjPw2" src="https://imgd.rgcdn.nl/830c3422671d43129fc421c806b2b54f/thumb/Hulpdiensten-nemen-poolshoogte-op-de-VAM-berg-na-de-val-van-de-wielrenner-Foto-Persbureau-Meter.jpg?v=9-9jnE3sg_FUKzmZocWjPw2" title="Hulpdiensten nemen poolshoogte op de VAM-berg na de val van de wielrenner. (Foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wielrenner naar ziekenhuis na lelijke val op VAM-berg
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150378/Hoe-groot-is-het-risico-op-een-inbraak-bij-jou-in-de-buurt" title="Hoe groot is het risico op een inbraak bij jou in de buurt?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="150378" data-url="/nieuws/150378/Hoe-groot-is-het-risico-op-een-inbraak-bij-jou-in-de-buurt">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Inbrekers slaan vaker toe in de vakantie (foto: Pixabay)" data-biggerthumb="https://imgd.rgcdn.nl/3ddd39274ce14964b0569bff8f196af8/biggerthumb/Inbrekers-slaan-vaker-toe-in-de-vakantie-foto-Pixabay.jpg?v=xWKktUvc9Z66DFnWT0_s2g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3ddd39274ce14964b0569bff8f196af8/thumb/Inbrekers-slaan-vaker-toe-in-de-vakantie-foto-Pixabay.jpg?v=xWKktUvc9Z66DFnWT0_s2g2" src="https://imgd.rgcdn.nl/3ddd39274ce14964b0569bff8f196af8/thumb/Inbrekers-slaan-vaker-toe-in-de-vakantie-foto-Pixabay.jpg?v=xWKktUvc9Z66DFnWT0_s2g2" title="Inbrekers slaan vaker toe in de vakantie (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hoe groot is het risico op een inbraak bij jou in de buurt?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150375/Hoe-overleef-je-het-einde-van-de-hittegolf" title="Hoe overleef je het einde van de hittegolf?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="150375" data-url="/nieuws/150375/Hoe-overleef-je-het-einde-van-de-hittegolf">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Wat te doen nu de hittegolf voorbij is? (foto: Pixabay)" data-biggerthumb="https://imgd.rgcdn.nl/7d96aca0bccd432c9c60626e6e945b23/biggerthumb/Wat-te-doen-nu-de-hittegolf-voorbij-is-foto-Pixabay.jpg?v=VABWX2Bo0MZVJb-77PcPDw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7d96aca0bccd432c9c60626e6e945b23/thumb/Wat-te-doen-nu-de-hittegolf-voorbij-is-foto-Pixabay.jpg?v=VABWX2Bo0MZVJb-77PcPDw2" src="https://imgd.rgcdn.nl/7d96aca0bccd432c9c60626e6e945b23/thumb/Wat-te-doen-nu-de-hittegolf-voorbij-is-foto-Pixabay.jpg?v=VABWX2Bo0MZVJb-77PcPDw2" title="Wat te doen nu de hittegolf voorbij is? (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hoe overleef je het einde van de hittegolf?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150368/Man-29-aangehouden-bij-politie-inval-in-Gieten" title="Man (29) aangehouden bij politie-inval in Gieten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="150368" data-url="/nieuws/150368/Man-29-aangehouden-bij-politie-inval-in-Gieten">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Twee politieagenten houden zich op aan de Zuid-Es in Gieten, waar de woninginval plaatsvond (Foto: Van Oost Media)" data-biggerthumb="https://imgd.rgcdn.nl/1ee60a69e64543ba8bf26c4171ccd5ba/biggerthumb/Twee-politieagenten-houden-zich-op-aan-de-Zuid-Es-in-Gieten-waar-de-woninginval-plaatsvond-Foto-Van-Oost-Media.jpg?v=MpWAnxZkRMB5SjSHOeHegQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1ee60a69e64543ba8bf26c4171ccd5ba/thumb/Twee-politieagenten-houden-zich-op-aan-de-Zuid-Es-in-Gieten-waar-de-woninginval-plaatsvond-Foto-Van-Oost-Media.jpg?v=MpWAnxZkRMB5SjSHOeHegQ2" src="https://imgd.rgcdn.nl/1ee60a69e64543ba8bf26c4171ccd5ba/thumb/Twee-politieagenten-houden-zich-op-aan-de-Zuid-Es-in-Gieten-waar-de-woninginval-plaatsvond-Foto-Van-Oost-Media.jpg?v=MpWAnxZkRMB5SjSHOeHegQ2" title="Twee politieagenten houden zich op aan de Zuid-Es in Gieten, waar de woninginval plaatsvond (Foto: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Man (29) aangehouden bij politie-inval in Gieten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150369/Advocaat-windmolenverdachte-Nieboer-Zijn-vrijheid-is-hem-ontnomen" title="Advocaat &#39;windmolenverdachte&#39; Nieboer: &#39;Zijn vrijheid is hem ontnomen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="150369" data-url="/nieuws/150369/Advocaat-windmolenverdachte-Nieboer-Zijn-vrijheid-is-hem-ontnomen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De advocaat van windmolenverdachte Jan Nieboer vertelt dat de impact van Nieboers arrestatie op zijn gezin groot is. (Foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/addd0d17b1b4420086eef041432b6329/biggerthumb/De-advocaat-van-windmolenverdachte-Jan-Nieboer-vertelt-dat-de-impact-van-Nieboers-arrestatie-op-zijn-gezin-groot-is-Foto-RTV-Drenthe.jpg?v=sHVDq6cjU2yfdcmsgTnLgw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/addd0d17b1b4420086eef041432b6329/thumb/De-advocaat-van-windmolenverdachte-Jan-Nieboer-vertelt-dat-de-impact-van-Nieboers-arrestatie-op-zijn-gezin-groot-is-Foto-RTV-Drenthe.jpg?v=sHVDq6cjU2yfdcmsgTnLgw2" src="https://imgd.rgcdn.nl/addd0d17b1b4420086eef041432b6329/thumb/De-advocaat-van-windmolenverdachte-Jan-Nieboer-vertelt-dat-de-impact-van-Nieboers-arrestatie-op-zijn-gezin-groot-is-Foto-RTV-Drenthe.jpg?v=sHVDq6cjU2yfdcmsgTnLgw2" title="De advocaat van windmolenverdachte Jan Nieboer vertelt dat de impact van Nieboers arrestatie op zijn gezin groot is. (Foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Advocaat &#39;windmolenverdachte&#39; Nieboer: &#39;Zijn vrijheid is hem ontnomen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/150414/Verdachte-windmolenterreur-Jan-Nieboer-Ik-heb-niks-illegaals-gedaan" title="Verdachte windmolenterreur Jan Nieboer: Ik heb niks illegaals gedaan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="150414" data-url="/nieuws/150414/Verdachte-windmolenterreur-Jan-Nieboer-Ik-heb-niks-illegaals-gedaan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Jan Nieboer met zijn vrouw Marianne aan de keukentafel
(foto: Steven Stegen / RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/75c84c99af81401ba4ebf9898b1c3fdd/biggerthumb/Jan-Nieboer-met-zijn-vrouw-Marianne-aan-de-keukentafel-foto-Steven-Stegen-RTV-Drenthe.jpg?v=ubVySTvWAxPas-UFtSg8hA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/75c84c99af81401ba4ebf9898b1c3fdd/thumb/Jan-Nieboer-met-zijn-vrouw-Marianne-aan-de-keukentafel-foto-Steven-Stegen-RTV-Drenthe.jpg?v=ubVySTvWAxPas-UFtSg8hA2" src="https://imgd.rgcdn.nl/75c84c99af81401ba4ebf9898b1c3fdd/thumb/Jan-Nieboer-met-zijn-vrouw-Marianne-aan-de-keukentafel-foto-Steven-Stegen-RTV-Drenthe.jpg?v=ubVySTvWAxPas-UFtSg8hA2" title="Jan Nieboer met zijn vrouw Marianne aan de keukentafel
(foto: Steven Stegen / RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Verdachte windmolenterreur Jan Nieboer: Ik heb niks illegaals gedaan
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150415/Brandweer-Gasselternijveen-zoekt-niet-meer-naar-complete-brandweerman" title="Brandweer Gasselternijveen zoekt niet meer naar &#39;complete brandweerman&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="150415" data-url="/nieuws/150415/Brandweer-Gasselternijveen-zoekt-niet-meer-naar-complete-brandweerman">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Dankzij de proef kunnen brandweerlieden in Gasselternijveen kiezen om niet alle facetten van het vak te leren (archieffoto: Van Oost Media)" data-biggerthumb="https://imgd.rgcdn.nl/37fbf6539f55418b8e0bf210927b3243/biggerthumb/Dankzij-de-proef-kunnen-brandweerlieden-in-Gasselternijveen-kiezen-om-niet-alle-facetten-van-het-vak-te-leren-archieffoto-Van-Oost-Media.jpg?v=5T55JqU6sxMzdFUaZT7tiw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/37fbf6539f55418b8e0bf210927b3243/thumb/Dankzij-de-proef-kunnen-brandweerlieden-in-Gasselternijveen-kiezen-om-niet-alle-facetten-van-het-vak-te-leren-archieffoto-Van-Oost-Media.jpg?v=5T55JqU6sxMzdFUaZT7tiw2" src="https://imgd.rgcdn.nl/37fbf6539f55418b8e0bf210927b3243/thumb/Dankzij-de-proef-kunnen-brandweerlieden-in-Gasselternijveen-kiezen-om-niet-alle-facetten-van-het-vak-te-leren-archieffoto-Van-Oost-Media.jpg?v=5T55JqU6sxMzdFUaZT7tiw2" title="Dankzij de proef kunnen brandweerlieden in Gasselternijveen kiezen om niet alle facetten van het vak te leren (archieffoto: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Brandweer Gasselternijveen zoekt niet meer naar &#39;complete brandweerman&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150403/Golfen-met-een-dubbele-handicap" title="Golfen met een dubbele handicap">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="150403" data-url="/nieuws/150403/Golfen-met-een-dubbele-handicap">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Golfen met een handicap kan bij De Semslanden (foto: RTV Drenthe/Dylan de Lange)" data-biggerthumb="https://imgd.rgcdn.nl/e10e3c058b424694bd0e54fd6e009fdf/biggerthumb/Golfen-met-een-handicap-kan-bij-De-Semslanden-foto-RTV-Drenthe-Dylan-de-Lange.jpg?v=DSjcxKsBslRH8PM_qecdIw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e10e3c058b424694bd0e54fd6e009fdf/thumb/Golfen-met-een-handicap-kan-bij-De-Semslanden-foto-RTV-Drenthe-Dylan-de-Lange.jpg?v=DSjcxKsBslRH8PM_qecdIw2" src="https://imgd.rgcdn.nl/e10e3c058b424694bd0e54fd6e009fdf/thumb/Golfen-met-een-handicap-kan-bij-De-Semslanden-foto-RTV-Drenthe-Dylan-de-Lange.jpg?v=DSjcxKsBslRH8PM_qecdIw2" title="Golfen met een handicap kan bij De Semslanden (foto: RTV Drenthe/Dylan de Lange)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Golfen met een dubbele handicap
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150400/Conflict-over-schuurwoningen-Paterswolde-bij-Raad-van-State" title="Conflict over schuurwoningen Paterswolde bij Raad van State">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="150400" data-url="/nieuws/150400/Conflict-over-schuurwoningen-Paterswolde-bij-Raad-van-State">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zo moeten de schuurwoningen eruit komen te zien (Foto: Cor Kalfsbeek)" data-biggerthumb="https://imgd.rgcdn.nl/cd5f216310934ad18b9b11a764f0bed0/biggerthumb/Zo-moeten-de-schuurwoningen-eruit-komen-te-zien-Foto-Cor-Kalfsbeek.jpg?v=I4U3aZJ1P-zxLHZxsIVIfw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/cd5f216310934ad18b9b11a764f0bed0/thumb/Zo-moeten-de-schuurwoningen-eruit-komen-te-zien-Foto-Cor-Kalfsbeek.jpg?v=I4U3aZJ1P-zxLHZxsIVIfw2" src="https://imgd.rgcdn.nl/cd5f216310934ad18b9b11a764f0bed0/thumb/Zo-moeten-de-schuurwoningen-eruit-komen-te-zien-Foto-Cor-Kalfsbeek.jpg?v=I4U3aZJ1P-zxLHZxsIVIfw2" title="Zo moeten de schuurwoningen eruit komen te zien (Foto: Cor Kalfsbeek)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Conflict over schuurwoningen Paterswolde bij Raad van State
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150408/Stelling-Ik-stuur-nog-vakantiekaartjes" title="Stelling: Ik stuur nog vakantiekaartjes">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="150408" data-url="/nieuws/150408/Stelling-Ik-stuur-nog-vakantiekaartjes">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Stuur jij nog kaartjes vanaf jouw vakantieadres? (foto: ANP/Valerie Kuypers)" data-biggerthumb="https://imgd.rgcdn.nl/69cce50d2bd441718926d08976e5a658/biggerthumb/Stuur-jij-nog-kaartjes-vanaf-jouw-vakantieadres-foto-ANP-Valerie-Kuypers.jpg?v=5ujK3lmhW18DTXxYWF86nQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/69cce50d2bd441718926d08976e5a658/thumb/Stuur-jij-nog-kaartjes-vanaf-jouw-vakantieadres-foto-ANP-Valerie-Kuypers.jpg?v=5ujK3lmhW18DTXxYWF86nQ2" src="https://imgd.rgcdn.nl/69cce50d2bd441718926d08976e5a658/thumb/Stuur-jij-nog-kaartjes-vanaf-jouw-vakantieadres-foto-ANP-Valerie-Kuypers.jpg?v=5ujK3lmhW18DTXxYWF86nQ2" title="Stuur jij nog kaartjes vanaf jouw vakantieadres? (foto: ANP/Valerie Kuypers)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Stelling: Ik stuur nog vakantiekaartjes
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/150411/Dick-Lukkien-langstzittende-trainer-in-betaalde-voetbal" title="Dick Lukkien langstzittende trainer in betaalde voetbal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="150411" data-url="/nieuws/150411/Dick-Lukkien-langstzittende-trainer-in-betaalde-voetbal">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Dick Lukkien kijkt aandachtig naar de verrichtingen van FC Emmen op bezoek bij FC Utrecht, vorig seizoen. (Foto: Gerrit Rijkens)" data-biggerthumb="https://imgd.rgcdn.nl/013c396756184b93b9b2d9fb0198cf03/biggerthumb/Dick-Lukkien-kijkt-aandachtig-naar-de-verrichtingen-van-FC-Emmen-op-bezoek-bij-FC-Utrecht-vorig-seizoen-Foto-Gerrit-Rijkens.jpg?v=53GQ5YEgiHrFPr8rQEAvDg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/013c396756184b93b9b2d9fb0198cf03/thumb/Dick-Lukkien-kijkt-aandachtig-naar-de-verrichtingen-van-FC-Emmen-op-bezoek-bij-FC-Utrecht-vorig-seizoen-Foto-Gerrit-Rijkens.jpg?v=53GQ5YEgiHrFPr8rQEAvDg2" src="https://imgd.rgcdn.nl/013c396756184b93b9b2d9fb0198cf03/thumb/Dick-Lukkien-kijkt-aandachtig-naar-de-verrichtingen-van-FC-Emmen-op-bezoek-bij-FC-Utrecht-vorig-seizoen-Foto-Gerrit-Rijkens.jpg?v=53GQ5YEgiHrFPr8rQEAvDg2" title="Dick Lukkien kijkt aandachtig naar de verrichtingen van FC Emmen op bezoek bij FC Utrecht, vorig seizoen. (Foto: Gerrit Rijkens)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dick Lukkien langstzittende trainer in betaalde voetbal
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150417/Lukkien-kiest-voor-Telgenkamp-als-eerste-keeper" title="Lukkien kiest voor Telgenkamp als eerste keeper">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="150417" data-url="/nieuws/150417/Lukkien-kiest-voor-Telgenkamp-als-eerste-keeper">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Dennis Telgenkamp begint het nieuwe seizoen als eerste keeper (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/7d2835282cf24204873662e806d56594/biggerthumb/Dennis-Telgenkamp-begint-het-nieuwe-seizoen-als-eerste-keeper-foto-RTV-Drenthe.jpg?v=Bl3Hs1QPp-1bJYDhY8miVg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7d2835282cf24204873662e806d56594/thumb/Dennis-Telgenkamp-begint-het-nieuwe-seizoen-als-eerste-keeper-foto-RTV-Drenthe.jpg?v=Bl3Hs1QPp-1bJYDhY8miVg2" src="https://imgd.rgcdn.nl/7d2835282cf24204873662e806d56594/thumb/Dennis-Telgenkamp-begint-het-nieuwe-seizoen-als-eerste-keeper-foto-RTV-Drenthe.jpg?v=Bl3Hs1QPp-1bJYDhY8miVg2" title="Dennis Telgenkamp begint het nieuwe seizoen als eerste keeper (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lukkien kiest voor Telgenkamp als eerste keeper
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150402/Gouden-Pijl-breidt-deelnemersveld-uit-met-Matteo-Trentin" title="Gouden Pijl breidt deelnemersveld uit met Matteo Trentin">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="150402" data-url="/nieuws/150402/Gouden-Pijl-breidt-deelnemersveld-uit-met-Matteo-Trentin">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Matteo Trentin, etappewinnaar in de Tour de France, rijdt de Gouden Pijl (foto: ANP)" data-biggerthumb="https://imgd.rgcdn.nl/7ea01bc951144ab49d06d5d721c79d17/biggerthumb/Matteo-Trentin-etappewinnaar-in-de-Tour-de-France-rijdt-de-Gouden-Pijl-foto-ANP.jpg?v=H8uLWZJkyWPBdiaMUyBxLQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7ea01bc951144ab49d06d5d721c79d17/thumb/Matteo-Trentin-etappewinnaar-in-de-Tour-de-France-rijdt-de-Gouden-Pijl-foto-ANP.jpg?v=H8uLWZJkyWPBdiaMUyBxLQ2" src="https://imgd.rgcdn.nl/7ea01bc951144ab49d06d5d721c79d17/thumb/Matteo-Trentin-etappewinnaar-in-de-Tour-de-France-rijdt-de-Gouden-Pijl-foto-ANP.jpg?v=H8uLWZJkyWPBdiaMUyBxLQ2" title="Matteo Trentin, etappewinnaar in de Tour de France, rijdt de Gouden Pijl (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Gouden Pijl breidt deelnemersveld uit met Matteo Trentin
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150392/Vivianne-Miedema-in-de-race-voor-beste-voetbalster-ter-wereld" title="Vivianne Miedema in de race voor beste voetbalster ter wereld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="150392" data-url="/nieuws/150392/Vivianne-Miedema-in-de-race-voor-beste-voetbalster-ter-wereld">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Vivianne Miedema is een van de twaalf genomineerden door de wereldvoetbalbond FIFA (foto: archief RTV Drenthe/Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/9005301552b446ef8334a0275a21408a/biggerthumb/Vivianne-Miedema-is-een-van-de-twaalf-genomineerden-door-de-wereldvoetbalbond-FIFA-foto-archief-RTV-Drenthe-Kim-Stellingwerf.jpg?v=5OlTkn3IW0vBdATenUJYlg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9005301552b446ef8334a0275a21408a/thumb/Vivianne-Miedema-is-een-van-de-twaalf-genomineerden-door-de-wereldvoetbalbond-FIFA-foto-archief-RTV-Drenthe-Kim-Stellingwerf.jpg?v=5OlTkn3IW0vBdATenUJYlg2" src="https://imgd.rgcdn.nl/9005301552b446ef8334a0275a21408a/thumb/Vivianne-Miedema-is-een-van-de-twaalf-genomineerden-door-de-wereldvoetbalbond-FIFA-foto-archief-RTV-Drenthe-Kim-Stellingwerf.jpg?v=5OlTkn3IW0vBdATenUJYlg2" title="Vivianne Miedema is een van de twaalf genomineerden door de wereldvoetbalbond FIFA (foto: archief RTV Drenthe/Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vivianne Miedema in de race voor beste voetbalster ter wereld
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150356/Op-welke-plek-eindigt-FC-Emmen-en-welke-speler-wordt-de-verrassing" title="Op welke plek eindigt FC Emmen en welke speler wordt d&#233; verrassing?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="150356" data-url="/nieuws/150356/Op-welke-plek-eindigt-FC-Emmen-en-welke-speler-wordt-de-verrassing">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="FC Emmen vorig seizoen, in actie tegen Ajax (foto: ANP / Olaf Kraak)" data-biggerthumb="https://imgd.rgcdn.nl/b56f1a8435c342028d2bb49298bb059a/biggerthumb/FC-Emmen-vorig-seizoen-in-actie-tegen-Ajax-foto-ANP-Olaf-Kraak.jpg?v=eAQGsrHG_CyeeGC3uWKAfg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b56f1a8435c342028d2bb49298bb059a/thumb/FC-Emmen-vorig-seizoen-in-actie-tegen-Ajax-foto-ANP-Olaf-Kraak.jpg?v=eAQGsrHG_CyeeGC3uWKAfg2" src="https://imgd.rgcdn.nl/b56f1a8435c342028d2bb49298bb059a/thumb/FC-Emmen-vorig-seizoen-in-actie-tegen-Ajax-foto-ANP-Olaf-Kraak.jpg?v=eAQGsrHG_CyeeGC3uWKAfg2" title="FC Emmen vorig seizoen, in actie tegen Ajax (foto: ANP / Olaf Kraak)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Op welke plek eindigt FC Emmen en welke speler wordt d&#233; verrassing?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sms&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.roeg.tv&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.roeg.tv&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.vriendenrtvdrenthe.nl/&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.stichtingrpo.nl/&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.drentheindeoorlog.nl/&#39;)" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/&#39;)" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.39.3.27749"></script>






			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'drenthe',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1564658307,
					signature: 'f6d5df1d92920d6b60f8dab7ab76c3b2926c14cb8827d6357f3a370d51efcad2da6a990d3338f02af8814d1a3f6af8cbdb2a163132d4dfbb7065bd8f79d91c6f'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initLigatus('97080');asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"869bf0a8-3ace-4177-ab51-a5925df35df8","displayId":150408,"tags":["vakantie","vakantiekaartjes","post","Stelling"]}, '#ce95fdf0e24d4df1b158f55f8454d52e', false);asyncActionRender('PopularNewsAsync', 'News', null, '#5c620c2c0d0c44a18d1adcf6f664a4d1', true);initRetrieveLocation();});_adManager.KeywordTargets = ['vakantie','vakantiekaartjes','post','Stelling'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=637002623075949712"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/64612251/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=637002623075949712"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>