<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Traumahelikopter komt in mist terecht en moet tussentijds landen in Smilde - RTV Drenthe</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="De helikopter wordt vannacht in Smilde bewaakt en wordt woensdag weer ingezet."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="SMILDE, GEMEENTE MIDDEN-DRENTHE, TRAUMAHELIKOPTER"><meta data-n-head="ssr" data-hid="apple-itunes-app" name="apple-itunes-app" content="app-id=421357035, app-argument=https://www.rtvdrenthe.nl/nieuws/15176453/traumahelikopter-komt-in-mist-terecht-en-moet-tussentijds-landen-in-smilde"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-12-06T22:53:46Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-12-06T22:53:46Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="nieuws"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="smilde"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="gemeente midden-drenthe"><meta data-n-head="ssr" data-hid="article:tag-2" property="article:tag" content="traumahelikopter"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/fce3816f-fcb0-3f76-8b6a-758dca461f26.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvdrenthe.nl/nieuws/15176453/traumahelikopter-komt-in-mist-terecht-en-moet-tussentijds-landen-in-smilde"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Traumahelikopter komt in mist terecht en moet tussentijds landen in Smilde"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="De helikopter wordt vannacht in Smilde bewaakt en wordt woensdag weer ingezet."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="RTV Drenthe"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvdrenthe"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/fce3816f-fcb0-3f76-8b6a-758dca461f26.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Traumahelikopter komt in mist terecht en moet tussentijds landen in Smilde"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="De helikopter wordt vannacht in Smilde bewaakt en wordt woensdag weer ingezet."><link data-n-head="ssr" rel="stylesheet" href="/css/rtvdrenthe.css?v=1670237806007"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/drenthe/favicon.ico?v=1670237806007"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/drenthe/android-chrome-192x192.png?v=1670237806007" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/drenthe/apple-touch-icon.png?v=1670237806007"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"><link data-n-head="ssr" rel="preload" as="style" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvdrenthe.nl/nieuws/15176453/traumahelikopter-komt-in-mist-terecht-en-moet-tussentijds-landen-in-smilde"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/nieuws/15176453/traumahelikopter-komt-in-mist-terecht-en-moet-tussentijds-landen-in-smilde"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1670237806007" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Traumahelikopter komt in mist terecht en moet tussentijds landen in Smilde","image":["https://i.regiogroei.cloud/1104x620/fce3816f-fcb0-3f76-8b6a-758dca461f26.jpg"],"datePublished":"2022-12-06T22:53:46Z","dateModified":"2022-12-06T22:53:46Z","description":"De helikopter wordt vannacht in Smilde bewaakt en wordt woensdag weer ingezet.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/15176453/traumahelikopter-komt-in-mist-terecht-en-moet-tussentijds-landen-in-smilde"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":"rtvdrenthe.nl/img/logo_rtvdrenthe.png"}}</script><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/33a945e.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/a72d4fa.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/a0fc33f.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/d5abf12.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/5a7f3ef.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/80db2c8.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/c0810b7.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/8ea1989.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/6d109a3.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/8850f83.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/f539206.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/8b913bc.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/57d4ae6.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/efa92b8.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/24ea80f.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/63301f5.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/93dfafc.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/7f76192.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/d7b1593.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/4fb87c1.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/37af845.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/39bb3e7.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/05eb325.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/498015b.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/b3ba675.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/6e45db4.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/7b750cd.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/5743212.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/6a7835a.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/d6d2176.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/6970b3a.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/7789049.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/879a6b8.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/1f4731a.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/3d83a28.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/1dd29e3.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/eed4dec.js" as="script"><link rel="stylesheet" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/d5abf12.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/c0810b7.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/8850f83.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/8b913bc.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/efa92b8.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/63301f5.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/7f76192.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/4fb87c1.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/39bb3e7.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/498015b.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/7b750cd.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/6a7835a.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/6970b3a.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/879a6b8.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/rtvdrenthe/a20b104/css/1dd29e3.css">
  </head>
  <body  font-size="1">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-rtvdrenthe"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><!----></div> <!----><!----><!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-a7b75710><header class="groei-wa-header groei-wa-navigation--sticky ltr" data-v-79b978d7 data-v-a7b75710><!----> <!----> <div class="container" data-v-79b978d7><div class="row" data-v-79b978d7><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-79b978d7><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-79b978d7><img src="/_ipx/s_400x400/img/logo_rtvdrenthe.png" width="400" height="400" alt="Home RTV Drenthe" loading="eager" class="logo-light logo logo-ratio-lt" data-v-0d117960 data-v-79b978d7></a> <div class="groei-wa-header-widgets" data-v-79b978d7><div class="groei-article-buttons" data-v-79b978d7><!----> <!----> <div class="alternate-language-dropdown" data-v-6187e25c data-v-06f1d68d data-v-79b978d7><div class="dropdown-menu__wrapper" data-v-6187e25c><li class="dropdown-menu-item" data-v-16dc2031 data-v-06f1d68d><div class="image-container" data-v-16dc2031><div data-v-3d8c62ac data-v-16dc2031><i data-v-3d8c62ac><div class="avatar" data-v-305747d1 data-v-3d8c62ac><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:100%;" data-v-305747d1><img alt="" src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/img/nl.ee6b3c0.png" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></i></div></div> <span class="dropdown-menu-item__title" data-v-16dc2031>
        
    </span> <!----></li></div> <!----></div> <a href="#" class="font-size" data-v-79b978d7><i class="icon-fontsize" data-v-79b978d7></i></a> <a href="#" data-v-79b978d7><i class="icon-share" data-v-79b978d7></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-79b978d7><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-6f7bea38><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-6f7bea38><div class="item groei-menu-item" data-v-6f7bea38><a href="/" data-qa="page-btn-Home" title="Home" class="navigation-link nuxt-link-active" data-v-6f7bea38>
                    Home
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link nuxt-link-active" data-v-6f7bea38>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link" data-v-6f7bea38>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/voedselbank" data-qa="page-btn-Voedselbankactie" title="Voedselbankactie" class="navigation-link" data-v-6f7bea38>
                    Voedselbankactie
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-6f7bea38>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/gemist" data-qa="page-btn-Uitzending Gemist" title="Uitzending Gemist" class="navigation-link" data-v-6f7bea38>
                    Uitzending Gemist
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/dossier" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-6f7bea38>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/weerpagina" data-qa="page-btn-Weer" title="Weer" class="navigation-link" data-v-6f7bea38>
                    Weer
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/zoekhetuit" data-qa="page-btn-Zoek het uit!" title="Zoek het uit!" class="navigation-link" data-v-6f7bea38>
                    Zoek het uit!
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-42b89212 data-v-79b978d7><span class="indicator-bar" style="width:0%;" data-v-42b89212></span></span></div></header> <section class="ltr" data-v-a7b75710><div class="container wrapper" data-v-a7b75710><!----> <div class="row" data-v-a7b75710><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-a7b75710><div class="article-container" data-v-a7b75710><div class="article-content" data-v-a7b75710><div data-v-a7b75710><div><div __component="api.api-article-header" currentPage="[object Object]" id="e3a4f193-205f-4132-a43a-71f9d4e76490" type="article-header" componentType="api.api-article-header" class="component" data-v-6b9f347e><!----> <h1 data-v-6b9f347e>
        Traumahelikopter komt in mist terecht en moet tussentijds landen in Smilde
    </h1> <p class="intro" data-v-6b9f347e>
        
    </p> <div class="groei-wa-article-meta" data-v-6b9f347e><div class="groei-wa-article-authors" data-v-6b9f347e><ul class="avatars" data-v-6b9f347e></ul> <span class="groei-wa-author-links" data-v-6b9f347e></span></div> <p class="groei-wa-article-info" data-v-6b9f347e>
            Gisteren, 23:53 <strong data-v-6b9f347e>•</strong> 1 minuut leestijd
        </p></div> <!----></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="34df1010-bcf4-4b21-962e-3e146487f39f" type="group" componentType="api.api-group" class="group component"><div __component="api.api-image" id="813e6f1b-4119-4c17-acb8-b33613f471af" type="image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="221206_traumahelikopter" src="https://i.regiogroei.cloud/1104x620/fce3816f-fcb0-3f76-8b6a-758dca461f26.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><span class="description" data-v-0a5f17f7>De traumahelikopter aan de grond in Smilde</span> <span class="copyright" data-v-0a5f17f7>© Persbureau Meter</span></figcaption></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="637072cd-ee25-4aa1-a2e6-13006486729d" type="group" componentType="api.api-group" class="group component"><div __component="api.api-text" type="text" id="6bcafd54-627c-4121-8d4d-905a9569d772" class="api-text component first" data-v-168416bd><div class="text" data-v-168416bd>De traumahelikopter die in Noord-Nederland wordt ingezet, bracht een deel van de nacht van dinsdag op woensdag door in Smilde. De traumaheli werd dinsdagavond ingezet voor een ongeval in Uffelte, maar belandde op de terugweg - zonder slachtoffer - in een zodanig dikke mist, dat werd besloten om de helikopter aan de grond te zetten.</div></div><div __component="api.api-text" type="text" id="8b56bbb4-5c93-4d97-aeb5-c199adeb22c7" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Dat gebeurde in Smilde, waar de traumaheli veilig kon landen in een weiland. Het Mobiel Medisch Team dat in de helikopter zat, is vervolgens per auto overgebracht naar Eelde, waar de traumahelikopter normaal ook is gestationeerd. De helikopter is in de loop van de nacht teruggevlogen.</div></div></div></div></div></div> <div class="article-extra" data-v-a7b75710><div data-v-a7b75710><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="4b0a67d7-7e19-4c9f-b7ec-b225522857ae" type="share-buttons" componentType="api.api-share-buttons" class="share-buttons read-direction-always-left-to-right component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-559146dc><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="javascript:void(0)" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="javascript:void(0)" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="javascript:void(0)" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="javascript:void(0)" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="javascript:void(0)" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" id="997dc583-4b67-42f9-b78c-0f21abe1d531" type="text" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd><p>💬 <strong>WhatsApp ons!</strong><br>Heb jij een tip voor de redactie? Stuur ons een bericht, foto of video via WhatsApp: <a href="https://api.whatsapp.com/send?phone=31651568886">+31651568886</a> of mail naar <a href="mailto:redactie@rtvdrenthe.nl">redactie@rtvdrenthe.nl</a></p>
<hr></div></div></div><div><!----></div><div><!----></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-a7b75710><div data-v-a7b75710><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-34a77e7e data-v-a7b75710><!----></div></div><div data-v-a7b75710><!----></div><div data-v-a7b75710><div __component="api.api-spotlight-header" currentPage="[object Object]" id="16b6ecdc-b16d-4f5f-9423-9e7ccc2c8dc5" type="spotlight-header" componentType="api.api-spotlight-header" class="spotlight-header component container-fluid" data-v-a7b75710><div><div class="groei-wa-slider"><div class="row"><div class="col-xs-12 groei-wa-title"><h4>
                        Leestip van de redactie 
                    </h4></div></div> <div class="groei-wa-slider spotlightslider" data-v-a86ee858><div class="story groei-wa-slides" data-v-a86ee858><div class="timeline" data-v-a86ee858><div class="slide-indicator" data-v-a86ee858><div class="progress" data-v-a86ee858></div></div><div class="slide-indicator" data-v-a86ee858><div class="progress" data-v-a86ee858></div></div><div class="slide-indicator" data-v-a86ee858><div class="progress" data-v-a86ee858></div></div></div> <!----> <!----> <div class="groei-wa-slides-container" data-v-a86ee858><div class="groei-wa-thumb ratio-16:9 " data-v-a86ee858><div pio-category="ankeiler" data-itemid="15176027" data-url="/nieuws/15176027/jonathan-commandeert-militairen-serieus-aan-het-werk" class="__trackInView__" data-v-a86ee858><a href="/nieuws/15176027/jonathan-commandeert-militairen-serieus-aan-het-werk" title="Jonathan commandeert militairen: 'Serieus aan het werk'" class="navigation-link full" data-v-a86ee858><div class="full shadow" data-v-305747d1 data-v-a86ee858><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Jonathan commandeert militairen: 'Serieus aan het werk'" src="https://i.regiogroei.cloud/1104x620/34d00523-2fa2-301c-9c97-ea17c116c81e.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-a86ee858><div style="flex-direction:row;" data-v-a86ee858><!----> <!----></div> <h2 class="title" style="position:relative;opacity:1;transform:translateX(0%);" data-v-a86ee858>
                                    Jonathan commandeert militairen: 'Serieus aan het werk'
                                </h2></div></a></div></div><div class="groei-wa-thumb ratio-16:9 " data-v-a86ee858><div pio-category="ankeiler" data-itemid="15175058" data-url="/nieuws/15175058/nieuwe-vliegplaats-veenhooibeestje-ontdekt" class="__trackInView__" data-v-a86ee858><a href="/nieuws/15175058/nieuwe-vliegplaats-veenhooibeestje-ontdekt" title="Nieuwe vliegplaats veenhooibeestje ontdekt" class="navigation-link full" data-v-a86ee858><div class="full shadow" data-v-305747d1 data-v-a86ee858><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Nieuwe vliegplaats veenhooibeestje ontdekt" src="https://i.regiogroei.cloud/1104x620/42805bfb-e484-3fa5-a1c4-9a59024e03b3.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-a86ee858><div style="flex-direction:row;" data-v-a86ee858><!----> <!----></div> <h2 class="title" style="position:relative;opacity:-1;transform:translateX(-70%);" data-v-a86ee858>
                                    Nieuwe vliegplaats veenhooibeestje ontdekt
                                </h2></div></a></div></div><div class="groei-wa-thumb ratio-16:9 " data-v-a86ee858><div pio-category="ankeiler" data-itemid="15175094" data-url="/nieuws/15175094/blijft-de-afdeling-kinderhartchirurgie-umcg-toch-open-eerst-zien-dan-geloven" class="__trackInView__" data-v-a86ee858><a href="/nieuws/15175094/blijft-de-afdeling-kinderhartchirurgie-umcg-toch-open-eerst-zien-dan-geloven" title="Blijft de afdeling kinderhartchirurgie UMCG toch open? 'Eerst zien, dan geloven'" class="navigation-link full" data-v-a86ee858><div class="full shadow" data-v-305747d1 data-v-a86ee858><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Blijft de afdeling kinderhartchirurgie UMCG toch open? 'Eerst zien, dan geloven'" src="https://i.regiogroei.cloud/1104x620/fd1ef322-22e1-316a-9ec8-62b19724bf54.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-a86ee858><div style="flex-direction:row;" data-v-a86ee858><!----> <!----></div> <h2 class="title" style="position:relative;opacity:-3;transform:translateX(-140%);" data-v-a86ee858>
                                    Blijft de afdeling kinderhartchirurgie UMCG toch open? 'Eerst zien, dan geloven'
                                </h2></div></a></div></div></div></div></div> <!----></div></div></div></div><div data-v-a7b75710><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-a7b75710><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Meest gelezen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="15176060" data-url="/nieuws/15176060/aantal-coronavaccinaties-daalt-ggd-drenthe-grijpt-in" class="__trackInView__" data-v-97937dfe><a href="/nieuws/15176060/aantal-coronavaccinaties-daalt-ggd-drenthe-grijpt-in" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Aantal coronavaccinaties daalt, GGD Drenthe grijpt in" src="https://i.regiogroei.cloud/264x148/72cec52f-fff5-3e49-8b63-292be1ce6148.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Aantal coronavaccinaties daalt, GGD Drenthe grijpt in
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="15173771" data-url="/nieuws/15173771/spookrijder-uit-emmen-scheurt-met-200-kilometer-per-uur-en-zonder-lichten-over-n34" class="__trackInView__" data-v-97937dfe><a href="/nieuws/15173771/spookrijder-uit-emmen-scheurt-met-200-kilometer-per-uur-en-zonder-lichten-over-n34" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Spookrijder uit Emmen scheurt met 200 kilometer per uur én zonder lichten over N34" src="https://i.regiogroei.cloud/264x148/b7f800ba-2a53-3f6a-a523-37af0f73bc10.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Spookrijder uit Emmen scheurt met 200 kilometer per uur én zonder lichten over N34
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="15172445" data-url="/nieuws/15172445/barry-gepken-moet-mogelijk-toch-vliegtuig-pakken-en-daar-baal-ik-van" class="__trackInView__" data-v-97937dfe><a href="/nieuws/15172445/barry-gepken-moet-mogelijk-toch-vliegtuig-pakken-en-daar-baal-ik-van" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Barry Gepken moet mogelijk toch vliegtuig pakken: 'En daar baal ik van'" src="https://i.regiogroei.cloud/264x148/282c54a2-0683-3ec2-be66-7a152460de55.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Barry Gepken moet mogelijk toch vliegtuig pakken: 'En daar baal ik van'
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="15176453" data-url="/nieuws/15176453/traumahelikopter-komt-in-mist-terecht-en-moet-tussentijds-landen-in-smilde" class="__trackInView__" data-v-97937dfe><a href="/nieuws/15176453/traumahelikopter-komt-in-mist-terecht-en-moet-tussentijds-landen-in-smilde" aria-current="page" class="navigation-link nuxt-link-exact-active nuxt-link-active" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Traumahelikopter komt in mist terecht en moet tussentijds landen in Smilde" src="https://i.regiogroei.cloud/264x148/fce3816f-fcb0-3f76-8b6a-758dca461f26.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Traumahelikopter komt in mist terecht en moet tussentijds landen in Smilde
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="15171731" data-url="/nieuws/15171731/44-jarige-man-uit-meppel-aangehouden-voor-autobranden-in-hoogeveen" class="__trackInView__" data-v-97937dfe><a href="/nieuws/15171731/44-jarige-man-uit-meppel-aangehouden-voor-autobranden-in-hoogeveen" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="44-jarige man uit Meppel aangehouden voor autobranden in Hoogeveen" src="https://i.regiogroei.cloud/264x148/9dc5edc1-a1a7-3de7-bbfe-969c6c4dd9de.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    44-jarige man uit Meppel aangehouden voor autobranden in Hoogeveen
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-a7b75710><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-34a77e7e data-v-a7b75710><!----></div></div></div></div> <!----><!----> <div class="row" data-v-a7b75710><div class="article-wrapper" data-v-a7b75710><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-a7b75710><div class="article-content" data-v-a7b75710><div data-v-a7b75710></div></div> <div class="article-extra" data-v-a7b75710><div data-v-a7b75710><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-34a77e7e><!----></div></div></div></div></div></div></div><div class="row" data-v-a7b75710><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-a7b75710><div class="article-container" data-v-a7b75710><div class="article-content" data-v-a7b75710><div data-v-a7b75710></div></div> <div class="article-extra" data-v-a7b75710><div data-v-a7b75710><div><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" isPartial="true" nextVariationId="2f8035b1-ee6c-462b-b47f-9dba31296da9.web.wide.p1" componentType="api.api-news-category-list" class="news-category-list component"><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Net binnen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="15176813" data-url="/nieuws/15176813/drummer-mooi-wark-uit-de-running-door-slagaderlijke-bloeding" class="__trackInView__" data-v-97937dfe><a href="/nieuws/15176813/drummer-mooi-wark-uit-de-running-door-slagaderlijke-bloeding" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Drummer Mooi Wark uit de running door slagaderlijke bloeding" src="https://i.regiogroei.cloud/264x148/bff40ac5-3e88-307d-a78c-cf61b7909c22.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Drummer Mooi Wark uit de running door slagaderlijke bloeding
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="15175055" data-url="/nieuws/15175055/growing-emmen-vindt-nieuw-onderkomen-en-breidt-verder-uit" class="__trackInView__" data-v-97937dfe><a href="/nieuws/15175055/growing-emmen-vindt-nieuw-onderkomen-en-breidt-verder-uit" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Growing Emmen vindt nieuw onderkomen en breidt verder uit" src="https://i.regiogroei.cloud/264x148/e03449b7-01b8-3778-a13b-27dca518e60d.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Growing Emmen vindt nieuw onderkomen en breidt verder uit
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="15175184" data-url="/nieuws/15175184/basisschool-gasselte-groeit-uit-jasje-kinderen-krijgen-les-op-de-gang" class="__trackInView__" data-v-97937dfe><a href="/nieuws/15175184/basisschool-gasselte-groeit-uit-jasje-kinderen-krijgen-les-op-de-gang" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Basisschool Gasselte groeit uit jasje, kinderen krijgen les op de gang" src="https://i.regiogroei.cloud/264x148/6ea49e3f-60dd-3a05-afc3-34200fce014b.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Basisschool Gasselte groeit uit jasje, kinderen krijgen les op de gang
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="15176453" data-url="/nieuws/15176453/traumahelikopter-komt-in-mist-terecht-en-moet-tussentijds-landen-in-smilde" class="__trackInView__" data-v-97937dfe><a href="/nieuws/15176453/traumahelikopter-komt-in-mist-terecht-en-moet-tussentijds-landen-in-smilde" aria-current="page" class="navigation-link nuxt-link-exact-active nuxt-link-active" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Traumahelikopter komt in mist terecht en moet tussentijds landen in Smilde" src="https://i.regiogroei.cloud/264x148/fce3816f-fcb0-3f76-8b6a-758dca461f26.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Traumahelikopter komt in mist terecht en moet tussentijds landen in Smilde
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="15176441" data-url="/nieuws/15176441/mogelijke-poederbrief-in-aanmeldcentrum-ter-apel-blijkt-vermolmd-paspoort" class="__trackInView__" data-v-97937dfe><a href="/nieuws/15176441/mogelijke-poederbrief-in-aanmeldcentrum-ter-apel-blijkt-vermolmd-paspoort" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Mogelijke poederbrief in aanmeldcentrum Ter Apel blijkt vermolmd paspoort" src="https://i.regiogroei.cloud/264x148/e79ba02c-5548-3722-982a-f76278e1b67d.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Mogelijke poederbrief in aanmeldcentrum Ter Apel blijkt vermolmd paspoort
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="15175937" data-url="/nieuws/15175937/bewoners-benneveld-bezorgd-over-bollenteelt-relatie-tussen-gewasbestrijding-en-parkinson" class="__trackInView__" data-v-97937dfe><a href="/nieuws/15175937/bewoners-benneveld-bezorgd-over-bollenteelt-relatie-tussen-gewasbestrijding-en-parkinson" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Bewoners Benneveld bezorgd over bollenteelt: 'Relatie tussen gewasbestrijding en Parkinson'" src="https://i.regiogroei.cloud/264x148/4a0c5662-3615-3729-a823-ad524466dfc3.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Bewoners Benneveld bezorgd over bollenteelt: 'Relatie tussen gewasbestrijding en Parkinson'
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="15176282" data-url="/nieuws/15176282/tynaarloers-betalen-jaarlijks-10-euro-meer-aan-riool-vvd-ruikt-onraad" class="__trackInView__" data-v-97937dfe><a href="/nieuws/15176282/tynaarloers-betalen-jaarlijks-10-euro-meer-aan-riool-vvd-ruikt-onraad" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Tynaarloërs betalen jaarlijks 10 euro meer aan riool, VVD ruikt onraad" src="https://i.regiogroei.cloud/264x148/877f9b6b-5294-3b73-91a7-9a43d178735e.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Tynaarloërs betalen jaarlijks 10 euro meer aan riool, VVD ruikt onraad
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="15173774" data-url="/nieuws/15173774/defensie-komt-vaker-naar-drenthe-om-calamiteitenputten-te-slaan" class="__trackInView__" data-v-97937dfe><a href="/nieuws/15173774/defensie-komt-vaker-naar-drenthe-om-calamiteitenputten-te-slaan" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Defensie komt vaker naar Drenthe om calamiteitenputten te slaan" src="https://i.regiogroei.cloud/264x148/58686a4f-6266-30ac-8aac-b91a24a54544.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Defensie komt vaker naar Drenthe om calamiteitenputten te slaan
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="15176267" data-url="/sport/15176267/topschutters-van-drenthe-van-dijk-op-twintig-klok-stijgt-met-stip-en-hut-maakt-mooiste" class="__trackInView__" data-v-97937dfe><a href="/sport/15176267/topschutters-van-drenthe-van-dijk-op-twintig-klok-stijgt-met-stip-en-hut-maakt-mooiste" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Topschutters van Drenthe: Van Dijk op twintig, Klok stijgt met stip en Hut maakt mooiste" src="https://i.regiogroei.cloud/264x148/5bc543f8-a020-39e5-847c-8a7a671046a7.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Topschutters van Drenthe: Van Dijk op twintig, Klok stijgt met stip en Hut maakt mooiste
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="15175340" data-url="/nieuws/15175340/maximaal-acht-statushoudersgezinnen-naar-villa-maria-in-smilde" class="__trackInView__" data-v-97937dfe><a href="/nieuws/15175340/maximaal-acht-statushoudersgezinnen-naar-villa-maria-in-smilde" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Maximaal acht statushoudersgezinnen naar Villa Maria in Smilde" src="https://i.regiogroei.cloud/264x148/209d6ef5-ac7a-3c6e-acff-9c115aa7c5c3.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Maximaal acht statushoudersgezinnen naar Villa Maria in Smilde
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div><div __component="api.api-load-more" currentPage="[object Object]" id="2b1cc3e3-9cd7-55f0-969b-94332143e339" type="load-more" componentType="api.api-load-more" class="container component" data-v-13f74b1e><div class="row" data-v-13f74b1e><div class="col-xs-12 col-lg-10 col-lg-offset-1 load-more" data-v-13f74b1e><button class="btn-primary" data-v-13f74b1e><span data-v-13f74b1e>
                    Toon meer
                </span></button></div></div></div></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-a7b75710></div></div> <!----></div></section> <footer data-v-8d8e511e data-v-a7b75710><div class="container wrapper" data-v-8d8e511e><div class="row" data-v-8d8e511e><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-8d8e511e><div class="row header" data-v-8d8e511e><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-8d8e511e><img src="/_ipx/s_400x311/img/logo_rtvdrenthe_dark.png" width="400" height="311" alt="Home RTV Drenthe" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-0d117960 data-v-8d8e511e> <span class="to-top" data-v-8d8e511e><i class="icon-chevron-left" data-v-8d8e511e></i></span></div></div> <div class="row" data-v-8d8e511e><div class="col-xs-12 links" data-v-8d8e511e><ul class="footer-list" data-v-8d8e511e><li data-v-8d8e511e><h4 class="title" data-v-8d8e511e>
                                            RTV Drenthe
                                        </h4></li><li data-v-8d8e511e><a href="/omroep" class="navigation-link link" data-v-8d8e511e>
    Over ons
</a></li><li data-v-8d8e511e><a href="/omroep/rondleiding" class="navigation-link link" data-v-8d8e511e>
    Rondleidingen
</a></li><li data-v-8d8e511e><a href="/organisatie" class="navigation-link link" data-v-8d8e511e>
    Organisatie
</a></li><li data-v-8d8e511e><a href="/wie-is-wie" rel="nofollow" class="navigation-link link" data-v-8d8e511e>
    Wie is wie?
</a></li><li data-v-8d8e511e><a href="https://werkenbijrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-8d8e511e>
    Werken bij RTV Drenthe
</a></li><li data-v-8d8e511e><a href="/verwijderen" class="navigation-link link" data-v-8d8e511e>
    Artikelen verwijderen
</a></li><li data-v-8d8e511e><a href="/organisatie/privacy" class="navigation-link link" data-v-8d8e511e>
    Voorwaarden en privacy
</a></li><li data-v-8d8e511e><a href="/omroep/contactgegevens" class="navigation-link link" data-v-8d8e511e>
    Contact
</a></li><li data-v-8d8e511e><a href="/nieuws/rss" class="navigation-link link" data-v-8d8e511e>
    RSS feed
</a></li><li data-v-8d8e511e><a href="/nieuwsbrief" class="navigation-link link" data-v-8d8e511e>
    Nieuwsbrief
</a></li></ul><ul class="footer-list" data-v-8d8e511e><li data-v-8d8e511e><h4 class="title" data-v-8d8e511e>
                                            Samenwerking
                                        </h4></li><li data-v-8d8e511e><a href="https://www.roeg.tv/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-8d8e511e>
    ROEG.TV
</a></li><li data-v-8d8e511e><a href="http://www.allesplat.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-8d8e511e>
    Alles Plat
</a></li><li data-v-8d8e511e><a href="https://www.stichtingrpo.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-8d8e511e>
    Stichting RPO
</a></li><li data-v-8d8e511e><a href="https://www.vriendenrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-8d8e511e>
    Vrienden van RTV Drenthe
</a></li><li data-v-8d8e511e><a href="/nos-nieuws-van-de-week" class="navigation-link link" data-v-8d8e511e>
    NOS Nieuws van de Week
</a></li></ul><ul class="footer-list" data-v-8d8e511e><li data-v-8d8e511e><h4 class="title" data-v-8d8e511e>
                                            Adverteren
                                        </h4></li><li data-v-8d8e511e><a href="/reclame" class="navigation-link link" data-v-8d8e511e>
    Adverteren
</a></li></ul><ul class="footer-list" data-v-8d8e511e><li data-v-8d8e511e><h4 class="title" data-v-8d8e511e>
                                            Apps
                                        </h4></li><li data-v-8d8e511e><a href="/apps" class="navigation-link link" data-v-8d8e511e>
    Over de app
</a></li><li data-v-8d8e511e><a href="https://play.google.com/store/apps/developer?id=RTV+Drenthe" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-8d8e511e>
    Android
</a></li><li data-v-8d8e511e><a href="https://apps.apple.com/nl/app/rtv-drenthe/id421357035" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-8d8e511e>
    Apple
</a></li></ul><!----> <ul class="social-links footer-list" data-v-284002a5 data-v-8d8e511e><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://twitter.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvdrenthe/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.linkedin.com/company/rtv-drenthe/" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/user/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-8d8e511e><div class="col-xs-12" data-v-8d8e511e><!----> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-8d8e511e><p class="text" data-v-a7d7cc3e>
        © 2022 RTV Drenthe
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/33a945e.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/80db2c8.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/8ea1989.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/6d109a3.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/f539206.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/57d4ae6.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/24ea80f.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/93dfafc.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/d7b1593.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/37af845.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/05eb325.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/b3ba675.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/6e45db4.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/5743212.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/d6d2176.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/7789049.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/1f4731a.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/3d83a28.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/eed4dec.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/a72d4fa.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/a0fc33f.js" defer></script><script src="https://s.regiogroei.cloud/rtvdrenthe/a20b104/5a7f3ef.js" defer></script><link data-n-head="ssr" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap" data-body="true"><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>