<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Expeditie Robinson voor ouderen - RTV Drenthe</title>
	<meta name="description" content="Een groep studenten van de Hanzehogeschool Groningen organiseert in het kader van het Nationaal Ouderenfonds een zogenaamde aflevering van het televisieprogramma &quot;Expeditie Robinson voor een groepgroep 70+ers" />
	<meta name="keywords" content="optjak," />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.40.9.28504" />
		<link rel="canonical" href="/nieuws/151822/Expeditie-Robinson-voor-ouderen" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/151822/Expeditie-Robinson-voor-ouderen" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.40.9.28504" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.40.9.28504" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.40.9.28504" />
	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/151822" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="Px7JQU4AlwihcW2Gea-ls6fGmn-Wa7VKktU0UHeQmkM" />
			<meta name="article-id" content="151822" />
		
	

		<meta property="og:title" content="Expeditie Robinson voor ouderen"/>
		<meta property="og:description" content="Een groep studenten van de Hanzehogeschool Groningen organiseert in het kader van het Nationaal Ouderenfonds een zogenaamde aflevering van het televisieprogramma &quot;Expeditie Robinson voor een groepgroep 70+ers"/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/151822/Expeditie-Robinson-voor-ouderen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="optjak"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/41397fbb521343ca8ada9ea1096a89f5/opener/4A861FC4A6E316CFC12584770031879C.jpg?v=DMpfasuEIKziLCmnlEPM4A2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/41397fbb521343ca8ada9ea1096a89f5/opener/4A861FC4A6E316CFC12584770031879C.jpg?v=DMpfasuEIKziLCmnlEPM4A2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Expeditie Robinson voor ouderen"/>
	<meta name="twitter:description" content="Een groep studenten van de Hanzehogeschool Groningen organiseert in het kader van het Nationaal Ouderenfonds een zogenaamde aflevering van het televisieprogramma &quot;Expeditie Robinson voor een groepgroep 70+ers"/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/41397fbb521343ca8ada9ea1096a89f5/opener/4A861FC4A6E316CFC12584770031879C.jpg?v=DMpfasuEIKziLCmnlEPM4A2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.40.9.28504"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
			<script>initGoogleTagManager('GTM-MNDLJN');</script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.40.9.28504" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 14&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zoekhetuit&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/inbeeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112-nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fcemmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/fcemmenpodcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/onzeclub&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tag/paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wedstrijd&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/121/Ondernemen-in-Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/ophetwerk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcast&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/winnen&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;/optjak&#39;)" title="Op Tjak">Op Tjak</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="83fc45ea-7381-48a0-ad61-8978e4cd9d5b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zoekhetuit&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/inbeeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112-nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9dfad787-6d38-4183-b564-918b6e8533a9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fcemmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/fcemmenpodcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/onzeclub&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tag/paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wedstrijd&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="482f2350-4a18-4dee-a368-0808b8056a3b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/121/Ondernemen-in-Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/ophetwerk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="56823b3c-2a6b-4c44-93a5-eb572575997c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a6ab1fd6-64e9-4d51-a3d2-2ca64aa65575" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1d891d6c-2a3c-40cb-86a5-140f3e7e9b7e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcast&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/winnen&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;/optjak&#39;)" title="Op Tjak">Op Tjak</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/151822/Expeditie-Robinson-voor-ouderen"},"headline":"Expeditie Robinson voor ouderen","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/41397fbb521343ca8ada9ea1096a89f5/opener/4A861FC4A6E316CFC12584770031879C.jpg?v=DMpfasuEIKziLCmnlEPM4A2","width":770,"height":433},"datePublished":"2019-09-16T11:05:16.1632051+02:00","dateModified":"2019-09-16T11:05:17.3144974+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Een groep studenten van de Hanzehogeschool Groningen organiseert in het kader van het Nationaal Ouderenfonds een zogenaamde aflevering van het televisieprogramma \"Expeditie Robinson voor een groepgroep 70+ers "}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fNxds" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Expeditie+Robinson+voor+ouderen&url=http%3a%2f%2frtvd.nl%2fNxds" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fNxds&title=Expeditie+Robinson+voor+ouderen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Expeditie+Robinson+voor+ouderen%3a+http%3a%2f%2frtvd.nl%2fNxds" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/Nxds" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 16 sep 2019, 11:05" datetime="2019-09-16T11:05:16.1632051+02:00">
								maandag 16 september 2019, 11:05
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fNxds" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Expeditie+Robinson+voor+ouderen&url=http%3a%2f%2frtvd.nl%2fNxds" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fNxds&title=Expeditie+Robinson+voor+ouderen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Expeditie+Robinson+voor+ouderen%3a+http%3a%2f%2frtvd.nl%2fNxds" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/Nxds" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Expeditie Robinson voor ouderen
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
<div class="media-player" data-player-type="None" data-media-url="/media/bluebillywigplayeroptions/media/63110.json"  data-ga-label="TmV3c0l0ZW18NDZBMzdGQTA3NkMyRjkyNkMxMjU4NDc3MDAyQzBBODh8aHR0cHM6Ly9hdi5ydHZkcmVudGhlLm5sL21lZGlhL29wdGsyMDE5MDkxNi1leHBlZGl0aWVfcm9iaW5zb24ubXA0" >
	<div class="still-overlay">
		<img src="https://imgd.rgcdn.nl/cea36a4f2e1c45a3b221605de7d367e6/opener/Expeditie-Robinson-voor-ouderen.jpg?v=S9bV9GIl0SbjYZFEnWISNw2" />
		<a href="#" class="icon-play"></a>
			<div class="video-title">
				Expeditie Robinson voor ouderen
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/41397fbb521343ca8ada9ea1096a89f5/opener/4A861FC4A6E316CFC12584770031879C.jpg?v=DMpfasuEIKziLCmnlEPM4A2"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgd.rgcdn.nl/41397fbb521343ca8ada9ea1096a89f5/opener/4A861FC4A6E316CFC12584770031879C.jpg?v=DMpfasuEIKziLCmnlEPM4A2" title="" alt="" />
							</a>

							<img src="https://imgd.rgcdn.nl/41397fbb521343ca8ada9ea1096a89f5/opener/4A861FC4A6E316CFC12584770031879C.jpg?v=DMpfasuEIKziLCmnlEPM4A2" 
							     alt="" 
							     title="" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgd.rgcdn.nl/cea36a4f2e1c45a3b221605de7d367e6/thumb/Expeditie-Robinson-voor-ouderen.jpg?v=S9bV9GIl0SbjYZFEnWISNw2" alt="Expeditie Robinson voor ouderen" title="Expeditie Robinson voor ouderen"/>
					</div>
					<div>
												<img src="https://imgd.rgcdn.nl/41397fbb521343ca8ada9ea1096a89f5/thumb/4A861FC4A6E316CFC12584770031879C.jpg?v=DMpfasuEIKziLCmnlEPM4A2" alt="" title=""/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Een groep studenten van de Hanzehogeschool Groningen organiseert in het kader van het Nationaal Ouderenfonds een zogenaamde aflevering van het televisieprogramma "Expeditie Robinson voor een groepgroep 70+ers
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/optjak" class="tag">optjak</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fNxds" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Expeditie+Robinson+voor+ouderen&url=http%3a%2f%2frtvd.nl%2fNxds" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fNxds&title=Expeditie+Robinson+voor+ouderen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Expeditie+Robinson+voor+ouderen%3a+http%3a%2f%2frtvd.nl%2fNxds" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/Nxds" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="ed2f4ef86f3f4a9290b93733b8d8160d"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="7d81964b201745e690750c150555a2bf"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/151478/" title="Word jij onze nieuwe verslaggever?" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/151478/');">
				<img alt="Word jij onze nieuwe verslaggever?" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Vacature_-_verslaggever.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/151807/" title="Luister naar Radio Drenthe en maak kans op een sauna-arrangement met floating sessie." onclick="handleClickEvent('TeaserClick', '/nieuws/151807/');">
				<img alt="Luister naar Radio Drenthe en maak kans op een sauna-arrangement met floating sessie." class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_ZBA_desktop_-_floating.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/151888/Ondernemen-in-Drenthe-Een-vrouwelijke-chauffeur-in-een-veel-te-dikke-auto" title="Ondernemen in Drenthe: &#39;Een vrouwelijke chauffeur in een veel te dikke auto&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="151888" data-url="/nieuws/151888/Ondernemen-in-Drenthe-Een-vrouwelijke-chauffeur-in-een-veel-te-dikke-auto">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jessica Linders bedacht het concept Expeditie Drenthe (foto: Robbert Oosting / RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/a4713238d9cd47b48c38dfd8780d5ede/biggerthumb/Jessica-Linders-bedacht-het-concept-Expeditie-Drenthe-foto-Robbert-Oosting-RTV-Drenthe.jpg?v=aoyvq7NmquNb2FOPPfNE2w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a4713238d9cd47b48c38dfd8780d5ede/thumb/Jessica-Linders-bedacht-het-concept-Expeditie-Drenthe-foto-Robbert-Oosting-RTV-Drenthe.jpg?v=aoyvq7NmquNb2FOPPfNE2w2" src="https://imgd.rgcdn.nl/a4713238d9cd47b48c38dfd8780d5ede/thumb/Jessica-Linders-bedacht-het-concept-Expeditie-Drenthe-foto-Robbert-Oosting-RTV-Drenthe.jpg?v=aoyvq7NmquNb2FOPPfNE2w2" title="Jessica Linders bedacht het concept Expeditie Drenthe (foto: Robbert Oosting / RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Ondernemen in Drenthe: &#39;Een vrouwelijke chauffeur in een veel te dikke auto&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151883/Opnieuw-brand-in-bosgebied-Emmen" title="Opnieuw brand in bosgebied Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="151883" data-url="/nieuws/151883/Opnieuw-brand-in-bosgebied-Emmen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In Emmen was een kleine brand (foto: De Vries Media)" data-biggerthumb="https://imgd.rgcdn.nl/00ec5806ddd54ab98cc745b2417c1cdf/biggerthumb/In-Emmen-was-een-kleine-brand-foto-De-Vries-Media.jpg?v=wTysExhuyruUf6v0FZYCww2" data-news="true" data-thumb="https://imgd.rgcdn.nl/00ec5806ddd54ab98cc745b2417c1cdf/thumb/In-Emmen-was-een-kleine-brand-foto-De-Vries-Media.jpg?v=wTysExhuyruUf6v0FZYCww2" src="https://imgd.rgcdn.nl/00ec5806ddd54ab98cc745b2417c1cdf/thumb/In-Emmen-was-een-kleine-brand-foto-De-Vries-Media.jpg?v=wTysExhuyruUf6v0FZYCww2" title="In Emmen was een kleine brand (foto: De Vries Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Opnieuw brand in bosgebied Emmen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151892/Politie-waarschuwt-hondenbezitters-voor-airsoft-in-Assen" title="Politie waarschuwt hondenbezitters voor airsoft in Assen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="151892" data-url="/nieuws/151892/Politie-waarschuwt-hondenbezitters-voor-airsoft-in-Assen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Airsofters schieten met kleine balletjes op elkaar (Foto: Politie)" data-biggerthumb="https://imgd.rgcdn.nl/4115594e40a84e6e8123f350c51b3556/biggerthumb/Airsofters-schieten-met-kleine-balletjes-op-elkaar-Foto-Politie.jpg?v=g3AxuZN-OSkbnLNR2NmkCA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/4115594e40a84e6e8123f350c51b3556/thumb/Airsofters-schieten-met-kleine-balletjes-op-elkaar-Foto-Politie.jpg?v=g3AxuZN-OSkbnLNR2NmkCA2" src="https://imgd.rgcdn.nl/4115594e40a84e6e8123f350c51b3556/thumb/Airsofters-schieten-met-kleine-balletjes-op-elkaar-Foto-Politie.jpg?v=g3AxuZN-OSkbnLNR2NmkCA2" title="Airsofters schieten met kleine balletjes op elkaar (Foto: Politie)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Politie waarschuwt hondenbezitters voor airsoft in Assen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151785/Drukke-tijden-voor-festivaltentenbouwer-uit-Odoorn" title="Drukke tijden voor festivaltentenbouwer uit Odoorn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="151785" data-url="/nieuws/151785/Drukke-tijden-voor-festivaltentenbouwer-uit-Odoorn">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De festivaltent wordt opgebouwd in Roden.
(foto: RTV Drenthe/Nico Swart)" data-biggerthumb="https://imgd.rgcdn.nl/dd13e619eec249a49bedf3aaeb0caae0/biggerthumb/De-festivaltent-wordt-opgebouwd-in-Roden-foto-RTV-Drenthe-Nico-Swart.jpg?v=uNcgzEhcnf0speNcYug79Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/dd13e619eec249a49bedf3aaeb0caae0/thumb/De-festivaltent-wordt-opgebouwd-in-Roden-foto-RTV-Drenthe-Nico-Swart.jpg?v=uNcgzEhcnf0speNcYug79Q2" src="https://imgd.rgcdn.nl/dd13e619eec249a49bedf3aaeb0caae0/thumb/De-festivaltent-wordt-opgebouwd-in-Roden-foto-RTV-Drenthe-Nico-Swart.jpg?v=uNcgzEhcnf0speNcYug79Q2" title="De festivaltent wordt opgebouwd in Roden.
(foto: RTV Drenthe/Nico Swart)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Drukke tijden voor festivaltentenbouwer uit Odoorn
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151841/Kapster-uit-Coevorden-stylet-politici-op-Prinsjesdag" title="Kapster uit Coevorden stylet politici op Prinsjesdag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="151841" data-url="/nieuws/151841/Kapster-uit-Coevorden-stylet-politici-op-Prinsjesdag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tijdens Prinsjesdag zet de minister van Financiën zijn handtekening onder de begroting en de Miljoennota (foto: ANP / Bart Maat)" data-biggerthumb="https://imgd.rgcdn.nl/ebae5371d76349b1a6941e644035a8a9/biggerthumb/Tijdens-Prinsjesdag-zet-de-minister-van-Financien-zijn-handtekening-onder-de-begroting-en-de-Miljoennota-foto-ANP-Bart-Maat.jpg?v=V320sJzGwSJXHR5Addgi_Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ebae5371d76349b1a6941e644035a8a9/thumb/Tijdens-Prinsjesdag-zet-de-minister-van-Financien-zijn-handtekening-onder-de-begroting-en-de-Miljoennota-foto-ANP-Bart-Maat.jpg?v=V320sJzGwSJXHR5Addgi_Q2" src="https://imgd.rgcdn.nl/ebae5371d76349b1a6941e644035a8a9/thumb/Tijdens-Prinsjesdag-zet-de-minister-van-Financien-zijn-handtekening-onder-de-begroting-en-de-Miljoennota-foto-ANP-Bart-Maat.jpg?v=V320sJzGwSJXHR5Addgi_Q2" title="Tijdens Prinsjesdag zet de minister van Financiën zijn handtekening onder de begroting en de Miljoennota (foto: ANP / Bart Maat)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Kapster uit Coevorden stylet politici op Prinsjesdag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/151916/Personeel-is-onveilige-situatie-in-Hoeve-Boschoord-zat" title="Personeel is &#39;onveilige situatie&#39; in Hoeve Boschoord zat">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="151916" data-url="/nieuws/151916/Personeel-is-onveilige-situatie-in-Hoeve-Boschoord-zat">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoeve Boschoord (foto: RTV Drenthe/Petra Wijnsema)" data-biggerthumb="https://imgd.rgcdn.nl/4de4e3f8f4b3463286789a244db6c393/biggerthumb/Hoeve-Boschoord-foto-RTV-Drenthe-Petra-Wijnsema.jpg?v=yHsqaDKivrBsdkxzbHtbdg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/4de4e3f8f4b3463286789a244db6c393/thumb/Hoeve-Boschoord-foto-RTV-Drenthe-Petra-Wijnsema.jpg?v=yHsqaDKivrBsdkxzbHtbdg2" src="https://imgd.rgcdn.nl/4de4e3f8f4b3463286789a244db6c393/thumb/Hoeve-Boschoord-foto-RTV-Drenthe-Petra-Wijnsema.jpg?v=yHsqaDKivrBsdkxzbHtbdg2" title="Hoeve Boschoord (foto: RTV Drenthe/Petra Wijnsema)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Personeel is &#39;onveilige situatie&#39; in Hoeve Boschoord zat
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151922/Inbraak-bij-zorgboerderij-De-Hansehof-in-Beilen" title="Inbraak bij zorgboerderij De Hansehof in Beilen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="151922" data-url="/nieuws/151922/Inbraak-bij-zorgboerderij-De-Hansehof-in-Beilen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er is vannacht ingebroken in zorgboerderij De Hansehof (Foto: Wolter Klok / RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/71a63a6c74ba42f191f53395a00b9fd5/biggerthumb/Er-is-vannacht-ingebroken-in-zorgboerderij-De-Hansehof-Foto-Wolter-Klok-RTV-Drenthe.jpg?v=BBZpxVLxrtaMhhpKFBMkxA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/71a63a6c74ba42f191f53395a00b9fd5/thumb/Er-is-vannacht-ingebroken-in-zorgboerderij-De-Hansehof-Foto-Wolter-Klok-RTV-Drenthe.jpg?v=BBZpxVLxrtaMhhpKFBMkxA2" src="https://imgd.rgcdn.nl/71a63a6c74ba42f191f53395a00b9fd5/thumb/Er-is-vannacht-ingebroken-in-zorgboerderij-De-Hansehof-Foto-Wolter-Klok-RTV-Drenthe.jpg?v=BBZpxVLxrtaMhhpKFBMkxA2" title="Er is vannacht ingebroken in zorgboerderij De Hansehof (Foto: Wolter Klok / RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Inbraak bij zorgboerderij De Hansehof in Beilen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151917/Stelling-Ik-doe-mijn-kippen-weg-bij-strengere-regels" title="Stelling: Ik doe mijn kippen weg bij strengere regels">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="151917" data-url="/nieuws/151917/Stelling-Ik-doe-mijn-kippen-weg-bij-strengere-regels">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Doe jij de kippen weg als de regels worden aangescherpt? (foto: pixabay.com)" data-biggerthumb="https://imgd.rgcdn.nl/0845905462f1461583d6f78907b36e50/biggerthumb/Doe-jij-de-kippen-weg-als-de-regels-worden-aangescherpt-foto-pixabay-com.jpg?v=VrDq-lQte8VCPFTRqNL8ig2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0845905462f1461583d6f78907b36e50/thumb/Doe-jij-de-kippen-weg-als-de-regels-worden-aangescherpt-foto-pixabay-com.jpg?v=VrDq-lQte8VCPFTRqNL8ig2" src="https://imgd.rgcdn.nl/0845905462f1461583d6f78907b36e50/thumb/Doe-jij-de-kippen-weg-als-de-regels-worden-aangescherpt-foto-pixabay-com.jpg?v=VrDq-lQte8VCPFTRqNL8ig2" title="Doe jij de kippen weg als de regels worden aangescherpt? (foto: pixabay.com)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Stelling: Ik doe mijn kippen weg bij strengere regels
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151914/Achterlijke-gladiool-steelt-rododendrons-bij-landgoed-Valkenstijn" title="&#39;Achterlijke gladiool&#39; steelt rododendrons bij landgoed Valkenstijn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="151914" data-url="/nieuws/151914/Achterlijke-gladiool-steelt-rododendrons-bij-landgoed-Valkenstijn">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De entree van landgoed Valkenstijn (foto: Landgoed Valkenstijn)" data-biggerthumb="https://imgd.rgcdn.nl/ec0a8ff49d504963b33508f0b2afc962/biggerthumb/De-entree-van-landgoed-Valkenstijn-foto-Landgoed-Valkenstijn.jpg?v=ILF7s0ryZIEqbQZxNH5Y2g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ec0a8ff49d504963b33508f0b2afc962/thumb/De-entree-van-landgoed-Valkenstijn-foto-Landgoed-Valkenstijn.jpg?v=ILF7s0ryZIEqbQZxNH5Y2g2" src="https://imgd.rgcdn.nl/ec0a8ff49d504963b33508f0b2afc962/thumb/De-entree-van-landgoed-Valkenstijn-foto-Landgoed-Valkenstijn.jpg?v=ILF7s0ryZIEqbQZxNH5Y2g2" title="De entree van landgoed Valkenstijn (foto: Landgoed Valkenstijn)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				&#39;Achterlijke gladiool&#39; steelt rododendrons bij landgoed Valkenstijn
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151915/Tegenstanders-vuurwerkopslag-Barger-Oosterveld-verliezen-rechtszaak" title="Tegenstanders vuurwerkopslag Barger-Oosterveld verliezen rechtszaak">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="151915" data-url="/nieuws/151915/Tegenstanders-vuurwerkopslag-Barger-Oosterveld-verliezen-rechtszaak">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De beoogde locatie van de opslag (foto: Google Streetview)" data-biggerthumb="https://imgd.rgcdn.nl/cf74562a7e514c3a92503ff895b5a05b/biggerthumb/De-beoogde-locatie-van-de-opslag-foto-Google-Streetview.jpg?v=_KotessM8y_FCDetjDTiGg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/cf74562a7e514c3a92503ff895b5a05b/thumb/De-beoogde-locatie-van-de-opslag-foto-Google-Streetview.jpg?v=_KotessM8y_FCDetjDTiGg2" src="https://imgd.rgcdn.nl/cf74562a7e514c3a92503ff895b5a05b/thumb/De-beoogde-locatie-van-de-opslag-foto-Google-Streetview.jpg?v=_KotessM8y_FCDetjDTiGg2" title="De beoogde locatie van de opslag (foto: Google Streetview)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Tegenstanders vuurwerkopslag Barger-Oosterveld verliezen rechtszaak
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/151925/Volleybalsters-boeken-knappe-zege-op-Brazilie" title="Volleybalsters boeken knappe zege op Brazili&#235;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="151925" data-url="/nieuws/151925/Volleybalsters-boeken-knappe-zege-op-Brazilie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Laura Dijkema (foto: RTV Drenthe/Karin Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/e8e690c317274af294be5bf69d79e44e/biggerthumb/Laura-Dijkema-foto-RTV-Drenthe-Karin-Mulder.jpg?v=kCGkr4FU5cFEdY_MYbNl3w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e8e690c317274af294be5bf69d79e44e/thumb/Laura-Dijkema-foto-RTV-Drenthe-Karin-Mulder.jpg?v=kCGkr4FU5cFEdY_MYbNl3w2" src="https://imgd.rgcdn.nl/e8e690c317274af294be5bf69d79e44e/thumb/Laura-Dijkema-foto-RTV-Drenthe-Karin-Mulder.jpg?v=kCGkr4FU5cFEdY_MYbNl3w2" title="Laura Dijkema (foto: RTV Drenthe/Karin Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Volleybalsters boeken knappe zege op Brazili&#235;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151910/Hunzetoernooi-in-Gasselternijveen-stopt" title="Hunzetoernooi in Gasselternijveen stopt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="151910" data-url="/nieuws/151910/Hunzetoernooi-in-Gasselternijveen-stopt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hunzetoernooi houdt op te bestaan (foto: RTV Drenthe/Stijn Steenhuis)" data-biggerthumb="https://imgd.rgcdn.nl/aad56cace5784637b236ec357877ff8a/biggerthumb/Hunzetoernooi-houdt-op-te-bestaan-foto-RTV-Drenthe-Stijn-Steenhuis.jpg?v=-uGrmBxpkNmCPSavF0Hcmg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/aad56cace5784637b236ec357877ff8a/thumb/Hunzetoernooi-houdt-op-te-bestaan-foto-RTV-Drenthe-Stijn-Steenhuis.jpg?v=-uGrmBxpkNmCPSavF0Hcmg2" src="https://imgd.rgcdn.nl/aad56cace5784637b236ec357877ff8a/thumb/Hunzetoernooi-houdt-op-te-bestaan-foto-RTV-Drenthe-Stijn-Steenhuis.jpg?v=-uGrmBxpkNmCPSavF0Hcmg2" title="Hunzetoernooi houdt op te bestaan (foto: RTV Drenthe/Stijn Steenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Hunzetoernooi in Gasselternijveen stopt
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151908/ACV-spits-Matthijs-Hardijk-Lukkien-mag-wel-een-keer-komen-kijken" title="ACV-spits Matthijs Hardijk: Lukkien mag wel een keer komen kijken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="151908" data-url="/nieuws/151908/ACV-spits-Matthijs-Hardijk-Lukkien-mag-wel-een-keer-komen-kijken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Matthijs Hardijk" data-biggerthumb="https://imgd.rgcdn.nl/154fdfb81eb443908deb2d8f9037cbb9/biggerthumb/Matthijs-Hardijk.jpg?v=pGafWTbwe3Jvfp6jVJAhQA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/154fdfb81eb443908deb2d8f9037cbb9/thumb/Matthijs-Hardijk.jpg?v=pGafWTbwe3Jvfp6jVJAhQA2" src="https://imgd.rgcdn.nl/154fdfb81eb443908deb2d8f9037cbb9/thumb/Matthijs-Hardijk.jpg?v=pGafWTbwe3Jvfp6jVJAhQA2" title="Matthijs Hardijk" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				ACV-spits Matthijs Hardijk: Lukkien mag wel een keer komen kijken
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151906/FC-Emmen-captain-De-Leeuw-Onacceptabel-dat-we-zo-worden-geklopt" title="FC Emmen-captain De Leeuw: Onacceptabel dat we zo worden geklopt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="151906" data-url="/nieuws/151906/FC-Emmen-captain-De-Leeuw-Onacceptabel-dat-we-zo-worden-geklopt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Michael de Leeuw" data-biggerthumb="https://imgd.rgcdn.nl/9821241a23754d95915cf2e667dfb60a/biggerthumb/Michael-de-Leeuw.jpg?v=TiIYuD7WUd6GGFkJcjG8ow2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9821241a23754d95915cf2e667dfb60a/thumb/Michael-de-Leeuw.jpg?v=TiIYuD7WUd6GGFkJcjG8ow2" src="https://imgd.rgcdn.nl/9821241a23754d95915cf2e667dfb60a/thumb/Michael-de-Leeuw.jpg?v=TiIYuD7WUd6GGFkJcjG8ow2" title="Michael de Leeuw" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				FC Emmen-captain De Leeuw: Onacceptabel dat we zo worden geklopt
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151904/Sowieso-36-Drentse-clubs-in-knockoutfase-districtsbeker-dit-zijn-ze" title="Sowieso 36 Drentse clubs in knockoutfase districtsbeker: dit zijn ze">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="151904" data-url="/nieuws/151904/Sowieso-36-Drentse-clubs-in-knockoutfase-districtsbeker-dit-zijn-ze">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deze Drentse clubs plaatsten zich voor de knockoutfase in het de noordelijke districtsbeker" data-biggerthumb="https://imgd.rgcdn.nl/3c77240226b848f9803cf07fe0275ae6/biggerthumb/Deze-Drentse-clubs-plaatsten-zich-voor-de-knockoutfase-in-het-de-noordelijke-districtsbeker.jpg" data-news="true" data-thumb="https://imgd.rgcdn.nl/3c77240226b848f9803cf07fe0275ae6/thumb/Deze-Drentse-clubs-plaatsten-zich-voor-de-knockoutfase-in-het-de-noordelijke-districtsbeker.jpg" src="https://imgd.rgcdn.nl/3c77240226b848f9803cf07fe0275ae6/thumb/Deze-Drentse-clubs-plaatsten-zich-voor-de-knockoutfase-in-het-de-noordelijke-districtsbeker.jpg" title="Deze Drentse clubs plaatsten zich voor de knockoutfase in het de noordelijke districtsbeker" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Sowieso 36 Drentse clubs in knockoutfase districtsbeker: dit zijn ze
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sms&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.roeg.tv&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.roeg.tv&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.vriendenrtvdrenthe.nl/&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.stichtingrpo.nl/&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.drentheindeoorlog.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.drentheindeoorlog.nl/&#39;)" target="_blank" title="Drenthe in de oorlog">Drenthe in de oorlog</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/&#39;)" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.40.9.28504"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1568630665,
				signature: '4e94543b0b81b3b6698cb8d1a7d74d853a4b2053f0b2d06d5cebce69abc8731aec1313ec2cfbb40aaf9eb890ccf9a3761f5770a11d20ea92eada91c2e41ce297'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initLigatus('97080');asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"16b47095-7db5-4e78-a1c1-e574bda752f5","displayId":151822,"tags":["optjak"]}, '#ed2f4ef86f3f4a9290b93733b8d8160d', false);asyncActionRender('PopularNewsAsync', 'News', null, '#7d81964b201745e690750c150555a2bf', true);initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>