<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Vier punten voor raceteam Waninge op Phillip Island - RTV Drenthe</title>
	<meta name="description" content="Het RW Racing Team van Roelof Waninge uit Dwingeloo heeft vier punten overgehouden aan de Moto2-race op het Australische Phillip Island." />
	<meta name="keywords" content="motorsport,bo bendsneyder,moto2,roelof waninge,dwingeloo,jesko raffin," />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.40.63.29259" />
		<link rel="canonical" href="/nieuws/153491/Vier-punten-voor-raceteam-Waninge-op-Phillip-Island" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/153491/Vier-punten-voor-raceteam-Waninge-op-Phillip-Island" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.40.63.29259" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.40.63.29259" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.40.63.29259" />
	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/153491" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
			<meta name="article-id" content="153491" />
		
	

		<meta property="og:title" content="Vier punten voor raceteam Waninge op Phillip Island"/>
		<meta property="og:description" content="Het RW Racing Team van Roelof Waninge uit Dwingeloo heeft vier punten overgehouden aan de Moto2-race op het Australische Phillip Island."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/153491/Vier-punten-voor-raceteam-Waninge-op-Phillip-Island"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Motorsport"/>
					<meta property="og:article:tag" content="Bo Bendsneyder"/>
					<meta property="og:article:tag" content="Moto2"/>
					<meta property="og:article:tag" content="Roelof Waninge"/>
					<meta property="og:article:tag" content="Dwingeloo"/>
					<meta property="og:article:tag" content="Jesko Raffin"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/4f8ced131df94b119478409bd5d7ab2c/opener/Jesko-Raffin-in-actie-in-Australie-foto-RW-Racing.jpg?v=6BquzGiyTQiXKIDxdfR98Q2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/4f8ced131df94b119478409bd5d7ab2c/opener/Jesko-Raffin-in-actie-in-Australie-foto-RW-Racing.jpg?v=6BquzGiyTQiXKIDxdfR98Q2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Vier punten voor raceteam Waninge op Phillip Island"/>
	<meta name="twitter:description" content="Het RW Racing Team van Roelof Waninge uit Dwingeloo heeft vier punten overgehouden aan de Moto2-race op het Australische Phillip Island."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/4f8ced131df94b119478409bd5d7ab2c/opener/Jesko-Raffin-in-actie-in-Australie-foto-RW-Racing.jpg?v=6BquzGiyTQiXKIDxdfR98Q2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.40.63.29259"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
			<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.40.63.29259" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 12&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/zoekhetuit&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/inbeeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/112-nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/fcemmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/fcemmenpodcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/onzeclub&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/tag/paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/wedstrijd&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie/tv/programma/121/Ondernemen-in-Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie/ophetwerk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcast&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/winnen&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;/optjak&#39;)" title="Op Tjak">Op Tjak</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="927f9d06-eccd-4f86-8b4a-629c075c62ac" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="18c46368-f057-4b17-a226-c206b909f847" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0d810a85-39b3-437b-ac9b-be6c6af6bb1d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="23a37a76-a084-4f3d-89f4-dd132ef26dd2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="40d21da9-893b-4c20-a168-95448a9e4886" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3c9d25c2-dec8-437f-8b74-acec04f5620c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/153491/Vier-punten-voor-raceteam-Waninge-op-Phillip-Island"},"headline":"Vier punten voor raceteam Waninge op Phillip Island","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/4f8ced131df94b119478409bd5d7ab2c/opener/Jesko-Raffin-in-actie-in-Australie-foto-RW-Racing.jpg?v=6BquzGiyTQiXKIDxdfR98Q2","width":770,"height":433},"datePublished":"2019-10-27T11:40:13+01:00","dateModified":"2019-10-27T11:40:16.2012679+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Het RW Racing Team van Roelof Waninge uit Dwingeloo heeft vier punten overgehouden aan de Moto2-race op het Australische Phillip Island. Jesko Raffin was goed voor drie punten door als dertiende te eindigen. De Zwitser was de race begonnen vanaf de zevende plaats. Daarmee bezorgde hij RW Racing het beste resultaat tot nu toe.'Op de limiet'&quot;Ik had een goede start en kon de eerste paar rondes goed meevechten, maar na ongeveer acht rondes werd het moeilijk&quot;, aldus Raffin. &quot;De motor wordt dan lichter en dat gaat minder goed. Ik kon het hoge ritme van de anderen niet volhouden en moest het iets rustiger aan doen, omdat ik op de limiet zat van de motor zoals die nu is.&quot;'Moeilijk circuit'Bo Bendsneyder pakte &#233;&#233;n punt dankzij zijn vijftiende plaats. Hij was op Phillip Island vertrokken vanaf de negentiende plaats. &quot;Het team heeft goed werk geleverd op een voor mij moeilijk circuit, waar ik voor het eerst reed. We hopen dat we deze lijn kunnen doortrekken in Maleisi&#235; volgend weekend en ook daar een mooi resultaat kunnen laten zien.&#8221;De overwinning in Australi&#235; ging naar Brad Binder. Hij bleef zijn teamgenoot Jorge Martin voor. Tom L&#252;thi eindigde als derde."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fbo2f" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vier+punten+voor+raceteam+Waninge+op+Phillip+Island&url=http%3a%2f%2frtvd.nl%2fbo2f" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fbo2f&title=Vier+punten+voor+raceteam+Waninge+op+Phillip+Island" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vier+punten+voor+raceteam+Waninge+op+Phillip+Island%3a+http%3a%2f%2frtvd.nl%2fbo2f" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/bo2f" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="zo 27 okt 2019, 11:40" datetime="2019-10-27T11:40:13.0000000+01:00">
								zondag 27 oktober 2019, 11:40
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fbo2f" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vier+punten+voor+raceteam+Waninge+op+Phillip+Island&url=http%3a%2f%2frtvd.nl%2fbo2f" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fbo2f&title=Vier+punten+voor+raceteam+Waninge+op+Phillip+Island" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vier+punten+voor+raceteam+Waninge+op+Phillip+Island%3a+http%3a%2f%2frtvd.nl%2fbo2f" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/bo2f" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Vier punten voor raceteam Waninge op Phillip Island
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/4f8ced131df94b119478409bd5d7ab2c/opener/Jesko-Raffin-in-actie-in-Australie-foto-RW-Racing.jpg?v=6BquzGiyTQiXKIDxdfR98Q2"
							   data-toggle="lightbox"
							   data-title="Jesko Raffin in actie in Australi&#235; (foto: RW Racing)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgd.rgcdn.nl/4f8ced131df94b119478409bd5d7ab2c/opener/Jesko-Raffin-in-actie-in-Australie-foto-RW-Racing.jpg?v=6BquzGiyTQiXKIDxdfR98Q2" title="Jesko Raffin in actie in Australi&#235; (foto: RW Racing)" alt="Jesko Raffin in actie in Australi&#235; (foto: RW Racing)" />
							</a>

							<img src="https://imgd.rgcdn.nl/4f8ced131df94b119478409bd5d7ab2c/opener/Jesko-Raffin-in-actie-in-Australie-foto-RW-Racing.jpg?v=6BquzGiyTQiXKIDxdfR98Q2" 
							     alt="Jesko Raffin in actie in Australi&#235; (foto: RW Racing)" 
							     title="Jesko Raffin in actie in Australi&#235; (foto: RW Racing)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Jesko Raffin in actie in Australi&#235; (foto: RW Racing)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>MOTORSPORT -</span>
						Het RW Racing Team van Roelof Waninge uit Dwingeloo heeft vier punten overgehouden aan de Moto2-race op het Australische Phillip Island.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						Jesko Raffin was goed voor drie punten door als dertiende te eindigen. De Zwitser was de race begonnen vanaf de zevende plaats. Daarmee bezorgde hij RW Racing het beste resultaat tot nu toe.<br><br><strong>'Op de limiet'</strong><br>&quot;Ik had een goede start en kon de eerste paar rondes goed meevechten, maar na ongeveer acht rondes werd het moeilijk&quot;, aldus Raffin. &quot;De motor wordt dan lichter en dat gaat minder goed. Ik kon het hoge ritme van de anderen niet volhouden en moest het iets rustiger aan doen, omdat ik op de limiet zat van de motor zoals die nu is.&quot;<br><br><strong>'Moeilijk circuit'</strong><br>Bo Bendsneyder pakte &#233;&#233;n punt dankzij zijn vijftiende plaats. Hij was op Phillip Island vertrokken vanaf de negentiende plaats. &quot;Het team heeft goed werk geleverd op een voor mij moeilijk circuit, waar ik voor het eerst reed. We hopen dat we deze lijn kunnen doortrekken in Maleisi&#235; volgend weekend en ook daar een mooi resultaat kunnen laten zien.&#8221;<br><br>De overwinning in Australi&#235; ging naar Brad Binder. Hij bleef zijn teamgenoot Jorge Martin voor. Tom L&#252;thi eindigde als derde.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Motorsport" class="tag">Motorsport</a>
                                        <a href="/tag/Bo%20Bendsneyder" class="tag">Bo Bendsneyder</a>
                                        <a href="/tag/Moto2" class="tag">Moto2</a>
                                        <a href="/tag/Roelof%20Waninge" class="tag">Roelof Waninge</a>
                                        <a href="/tag/Dwingeloo" class="tag">Dwingeloo</a>
                                        <a href="/tag/Jesko%20Raffin" class="tag">Jesko Raffin</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fbo2f" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vier+punten+voor+raceteam+Waninge+op+Phillip+Island&url=http%3a%2f%2frtvd.nl%2fbo2f" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fbo2f&title=Vier+punten+voor+raceteam+Waninge+op+Phillip+Island" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vier+punten+voor+raceteam+Waninge+op+Phillip+Island%3a+http%3a%2f%2frtvd.nl%2fbo2f" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/bo2f" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvdrenthe.nl/nieuws/153491/Vier-punten-voor-raceteam-Waninge-op-Phillip-Island"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="edd65ef3b003451d807ff4c2f008a1ac"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="178dcd4c48c34c609057cf9d5e9d122d"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/drenthetoen" title="Verhalen over de Drentse geschiedenis, zondag vanaf 14.00 uur op radio in Drenthe Toen" onclick="handleClickEvent('TeaserClick', '/drenthetoen');">
				<img alt="Verhalen over de Drentse geschiedenis, zondag vanaf 14.00 uur op radio in Drenthe Toen" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/drenthe-toen.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossier/gezin-ruinerwold" title="Lees alles over het afgezonderde boerderijgezin in Ruinerwold" onclick="handleClickEvent('TeaserClick', '/dossier/gezin-ruinerwold');">
				<img alt="Lees alles over het afgezonderde boerderijgezin in Ruinerwold" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/dossier_gezin_ruinerwold.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/152314/" title="Vacatures: de mediaraad zoekt nieuwe leden" onclick="handleClickEvent('TeaserClick', '/nieuws/152314/');">
				<img alt="Vacatures: de mediaraad zoekt nieuwe leden" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Mediaraad.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/153461/In-Beeld-Siepelrock" title="In Beeld: Siepelrock">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="153461" data-url="/nieuws/153461/In-Beeld-Siepelrock">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Natascha bracht een Helene Fischer-tribute" data-biggerthumb="https://imgd.rgcdn.nl/9d28afa163654d7eafddc126bef2acb7/biggerthumb/Natascha-bracht-een-Helene-Fischer-tribute.jpg?v=xtWMn3317lE-eP6At8kQHQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9d28afa163654d7eafddc126bef2acb7/thumb/Natascha-bracht-een-Helene-Fischer-tribute.jpg?v=xtWMn3317lE-eP6At8kQHQ2" src="https://imgd.rgcdn.nl/9d28afa163654d7eafddc126bef2acb7/thumb/Natascha-bracht-een-Helene-Fischer-tribute.jpg?v=xtWMn3317lE-eP6At8kQHQ2" title="Natascha bracht een Helene Fischer-tribute" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				In Beeld: Siepelrock
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/153480/Bizar-en-lachwekkend-IND-stuurt-FC-Emmen-speler-Araujo-voor-niets-naar-Peru" title="Bizar en lachwekkend: IND stuurt FC Emmen-speler Araujo voor niets naar Peru">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="153480" data-url="/nieuws/153480/Bizar-en-lachwekkend-IND-stuurt-FC-Emmen-speler-Araujo-voor-niets-naar-Peru">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Araujo zit nu zonder paspoort in Peru. Zijn paspoort vloog wel terug naar Nederland (foto: FC Emmen)" data-biggerthumb="https://imgd.rgcdn.nl/d8b22cf181f246248ffbaf7d599b9b4f/biggerthumb/Araujo-zit-nu-zonder-paspoort-in-Peru-Zijn-paspoort-vloog-wel-terug-naar-Nederland-foto-FC-Emmen.jpg?v=Yes1NERQNIfXuXplgUaxmg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d8b22cf181f246248ffbaf7d599b9b4f/thumb/Araujo-zit-nu-zonder-paspoort-in-Peru-Zijn-paspoort-vloog-wel-terug-naar-Nederland-foto-FC-Emmen.jpg?v=Yes1NERQNIfXuXplgUaxmg2" src="https://imgd.rgcdn.nl/d8b22cf181f246248ffbaf7d599b9b4f/thumb/Araujo-zit-nu-zonder-paspoort-in-Peru-Zijn-paspoort-vloog-wel-terug-naar-Nederland-foto-FC-Emmen.jpg?v=Yes1NERQNIfXuXplgUaxmg2" title="Araujo zit nu zonder paspoort in Peru. Zijn paspoort vloog wel terug naar Nederland (foto: FC Emmen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Bizar en lachwekkend: IND stuurt FC Emmen-speler Araujo voor niets naar Peru
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/153413/Wat-is-er-dit-weekend-te-doen-in-Drenthe" title="Wat is er dit weekend te doen in Drenthe?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="153413" data-url="/nieuws/153413/Wat-is-er-dit-weekend-te-doen-in-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Siepelrock in 2018 (foto:Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/5638a6d58e0147e3bc25533f270d04e7/biggerthumb/Siepelrock-in-2018-foto-Kim-Stellingwerf.jpg?v=iMKSt6rqWGk_WCOhBlqw3A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5638a6d58e0147e3bc25533f270d04e7/thumb/Siepelrock-in-2018-foto-Kim-Stellingwerf.jpg?v=iMKSt6rqWGk_WCOhBlqw3A2" src="https://imgd.rgcdn.nl/5638a6d58e0147e3bc25533f270d04e7/thumb/Siepelrock-in-2018-foto-Kim-Stellingwerf.jpg?v=iMKSt6rqWGk_WCOhBlqw3A2" title="Siepelrock in 2018 (foto:Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Wat is er dit weekend te doen in Drenthe?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/153453/Politie-onderzoekt-grond-in-Punthorst-in-zaak-Ruinerwold" title="Politie onderzoekt grond in Punthorst in zaak Ruinerwold">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="153453" data-url="/nieuws/153453/Politie-onderzoekt-grond-in-Punthorst-in-zaak-Ruinerwold">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie deed vandaag onderzoek in Punthorst op de grond van Gerrit Jan van D. (foto: RTV Drenthe/Andries Ophof)" data-biggerthumb="https://imgd.rgcdn.nl/b6fa18da8acf406e8a41605a1581b9f1/biggerthumb/De-politie-deed-vandaag-onderzoek-in-Punthorst-op-de-grond-van-Gerrit-Jan-van-D-foto-RTV-Drenthe-Andries-Ophof.jpg?v=N55nRZ1_0-o8gMGtiko3LA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b6fa18da8acf406e8a41605a1581b9f1/thumb/De-politie-deed-vandaag-onderzoek-in-Punthorst-op-de-grond-van-Gerrit-Jan-van-D-foto-RTV-Drenthe-Andries-Ophof.jpg?v=N55nRZ1_0-o8gMGtiko3LA2" src="https://imgd.rgcdn.nl/b6fa18da8acf406e8a41605a1581b9f1/thumb/De-politie-deed-vandaag-onderzoek-in-Punthorst-op-de-grond-van-Gerrit-Jan-van-D-foto-RTV-Drenthe-Andries-Ophof.jpg?v=N55nRZ1_0-o8gMGtiko3LA2" title="De politie deed vandaag onderzoek in Punthorst op de grond van Gerrit Jan van D. (foto: RTV Drenthe/Andries Ophof)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Politie onderzoekt grond in Punthorst in zaak Ruinerwold
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/153476/Zieke-Eva-3-bedolven-onder-kaarten-en-cadeau-s" title="Zieke Eva (3) bedolven onder kaarten en cadeau&#39;s">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="153476" data-url="/nieuws/153476/Zieke-Eva-3-bedolven-onder-kaarten-en-cadeau-s">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De jarige Eva tussen een klein deel van haar gekregen kaartjes (Foto: Marijn Fidder)" data-biggerthumb="https://imgd.rgcdn.nl/073029cf76bc43cca02c7d52180205bf/biggerthumb/De-jarige-Eva-tussen-een-klein-deel-van-haar-gekregen-kaartjes-Foto-Marijn-Fidder.jpg?v=YOHWoYcOHvF5uQgzCjcM3Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/073029cf76bc43cca02c7d52180205bf/thumb/De-jarige-Eva-tussen-een-klein-deel-van-haar-gekregen-kaartjes-Foto-Marijn-Fidder.jpg?v=YOHWoYcOHvF5uQgzCjcM3Q2" src="https://imgd.rgcdn.nl/073029cf76bc43cca02c7d52180205bf/thumb/De-jarige-Eva-tussen-een-klein-deel-van-haar-gekregen-kaartjes-Foto-Marijn-Fidder.jpg?v=YOHWoYcOHvF5uQgzCjcM3Q2" title="De jarige Eva tussen een klein deel van haar gekregen kaartjes (Foto: Marijn Fidder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Zieke Eva (3) bedolven onder kaarten en cadeau&#39;s
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/153490/Afrikaloop-Hoogeveen-brengt-ruim-18-000-euro-op" title="Afrikaloop Hoogeveen brengt ruim 18.000 euro op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="153490" data-url="/nieuws/153490/Afrikaloop-Hoogeveen-brengt-ruim-18-000-euro-op">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wandelaars bij Bistro Het Koetshuis in Hoogeveen (foto: Organisatie Afrikaloop)" data-biggerthumb="https://imgd.rgcdn.nl/b5c6f7eca9114cdba2d12263e5abb5d5/biggerthumb/Wandelaars-bij-Bistro-Het-Koetshuis-in-Hoogeveen-foto-Organisatie-Afrikaloop.jpg?v=x4Y9PeGN-V3LtF69I9KiLQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b5c6f7eca9114cdba2d12263e5abb5d5/thumb/Wandelaars-bij-Bistro-Het-Koetshuis-in-Hoogeveen-foto-Organisatie-Afrikaloop.jpg?v=x4Y9PeGN-V3LtF69I9KiLQ2" src="https://imgd.rgcdn.nl/b5c6f7eca9114cdba2d12263e5abb5d5/thumb/Wandelaars-bij-Bistro-Het-Koetshuis-in-Hoogeveen-foto-Organisatie-Afrikaloop.jpg?v=x4Y9PeGN-V3LtF69I9KiLQ2" title="Wandelaars bij Bistro Het Koetshuis in Hoogeveen (foto: Organisatie Afrikaloop)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Afrikaloop Hoogeveen brengt ruim 18.000 euro op
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/153411/Wat-weet-jij-van-het-nieuws-van-deze-week" title="Wat weet jij van het nieuws van deze week?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="153411" data-url="/nieuws/153411/Wat-weet-jij-van-het-nieuws-van-deze-week">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wat weet jij van het nieuws van deze week?" data-biggerthumb="https://imgd.rgcdn.nl/7573f1763cd9419bad2dc83677596dbc/biggerthumb/Wat-weet-jij-van-het-nieuws-van-deze-week.jpg?v=qlrT1jCFhWnqBGBuE26q3w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7573f1763cd9419bad2dc83677596dbc/thumb/Wat-weet-jij-van-het-nieuws-van-deze-week.jpg?v=qlrT1jCFhWnqBGBuE26q3w2" src="https://imgd.rgcdn.nl/7573f1763cd9419bad2dc83677596dbc/thumb/Wat-weet-jij-van-het-nieuws-van-deze-week.jpg?v=qlrT1jCFhWnqBGBuE26q3w2" title="Wat weet jij van het nieuws van deze week?" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Wat weet jij van het nieuws van deze week?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/153488/Drent-Marcus-van-Teijlingen-wint-Dancing-with-the-Stars" title="Drent Marcus van Teijlingen wint Dancing with the Stars">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="153488" data-url="/nieuws/153488/Drent-Marcus-van-Teijlingen-wint-Dancing-with-the-Stars">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marcus van Teijlingen wint met Samantha Steenwijk de finale van Dancing with the Stars (foto: Marjolein Rink)" data-biggerthumb="https://imgd.rgcdn.nl/2d52653da31d4f24a0385746c16a16f9/biggerthumb/Marcus-van-Teijlingen-wint-met-Samantha-Steenwijk-de-finale-van-Dancing-with-the-Stars-foto-Marjolein-Rink.jpg?v=KSIgX6g-eO4RghGd09jpwg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/2d52653da31d4f24a0385746c16a16f9/thumb/Marcus-van-Teijlingen-wint-met-Samantha-Steenwijk-de-finale-van-Dancing-with-the-Stars-foto-Marjolein-Rink.jpg?v=KSIgX6g-eO4RghGd09jpwg2" src="https://imgd.rgcdn.nl/2d52653da31d4f24a0385746c16a16f9/thumb/Marcus-van-Teijlingen-wint-met-Samantha-Steenwijk-de-finale-van-Dancing-with-the-Stars-foto-Marjolein-Rink.jpg?v=KSIgX6g-eO4RghGd09jpwg2" title="Marcus van Teijlingen wint met Samantha Steenwijk de finale van Dancing with the Stars (foto: Marjolein Rink)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Drent Marcus van Teijlingen wint Dancing with the Stars
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/153489/Auto-volledig-uitgebrand-in-Emmen" title="Auto volledig uitgebrand in Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="153489" data-url="/nieuws/153489/Auto-volledig-uitgebrand-in-Emmen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het restant van de auto (foto: De Vries Media)" data-biggerthumb="https://imgd.rgcdn.nl/4f18bbc0ba0c42cd8da70d3d6ddda2b3/biggerthumb/Het-restant-van-de-auto-foto-De-Vries-Media.jpg?v=_WCZwasWTq82MpvRSJsD9Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/4f18bbc0ba0c42cd8da70d3d6ddda2b3/thumb/Het-restant-van-de-auto-foto-De-Vries-Media.jpg?v=_WCZwasWTq82MpvRSJsD9Q2" src="https://imgd.rgcdn.nl/4f18bbc0ba0c42cd8da70d3d6ddda2b3/thumb/Het-restant-van-de-auto-foto-De-Vries-Media.jpg?v=_WCZwasWTq82MpvRSJsD9Q2" title="Het restant van de auto (foto: De Vries Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Auto volledig uitgebrand in Emmen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/153340/In-Drenthe-gebeurt-niet-zoveel" title="&#39;In Drenthe gebeurt niet zoveel&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="153340" data-url="/nieuws/153340/In-Drenthe-gebeurt-niet-zoveel">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tineke Schilthuis tussen de bloemen na de bekendmaking van haar nieuwe functie (Volkskrant 25 oktober 1974, bron: Delpher)" data-biggerthumb="https://imgd.rgcdn.nl/8fc6ef4522854797a351a8bbaa01eb1f/biggerthumb/Tineke-Schilthuis-tussen-de-bloemen-na-de-bekendmaking-van-haar-nieuwe-functie-Volkskrant-25-oktober-1974-bron-Delpher.jpg?v=BHtErgaGvEhPP6DvtFk_zw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8fc6ef4522854797a351a8bbaa01eb1f/thumb/Tineke-Schilthuis-tussen-de-bloemen-na-de-bekendmaking-van-haar-nieuwe-functie-Volkskrant-25-oktober-1974-bron-Delpher.jpg?v=BHtErgaGvEhPP6DvtFk_zw2" src="https://imgd.rgcdn.nl/8fc6ef4522854797a351a8bbaa01eb1f/thumb/Tineke-Schilthuis-tussen-de-bloemen-na-de-bekendmaking-van-haar-nieuwe-functie-Volkskrant-25-oktober-1974-bron-Delpher.jpg?v=BHtErgaGvEhPP6DvtFk_zw2" title="Tineke Schilthuis tussen de bloemen na de bekendmaking van haar nieuwe functie (Volkskrant 25 oktober 1974, bron: Delpher)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				&#39;In Drenthe gebeurt niet zoveel&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/153492/Programma-zondagvoetbal" title="Programma zondagvoetbal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="153492" data-url="/nieuws/153492/Programma-zondagvoetbal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bekijk hier het programma in het zondagvoetbal" data-biggerthumb="https://imgd.rgcdn.nl/1f0dd160e0da404494765bf58f3a686a/biggerthumb/Bekijk-hier-het-programma-in-het-zondagvoetbal.jpg?v=i8ChYibgipMrj8_jOQx0Vg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1f0dd160e0da404494765bf58f3a686a/thumb/Bekijk-hier-het-programma-in-het-zondagvoetbal.jpg?v=i8ChYibgipMrj8_jOQx0Vg2" src="https://imgd.rgcdn.nl/1f0dd160e0da404494765bf58f3a686a/thumb/Bekijk-hier-het-programma-in-het-zondagvoetbal.jpg?v=i8ChYibgipMrj8_jOQx0Vg2" title="Bekijk hier het programma in het zondagvoetbal" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Programma zondagvoetbal
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/153491/Vier-punten-voor-raceteam-Waninge-op-Phillip-Island" title="Vier punten voor raceteam Waninge op Phillip Island">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="153491" data-url="/nieuws/153491/Vier-punten-voor-raceteam-Waninge-op-Phillip-Island">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jesko Raffin in actie in Australië (foto: RW Racing)" data-biggerthumb="https://imgd.rgcdn.nl/4f8ced131df94b119478409bd5d7ab2c/biggerthumb/Jesko-Raffin-in-actie-in-Australie-foto-RW-Racing.jpg?v=6BquzGiyTQiXKIDxdfR98Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/4f8ced131df94b119478409bd5d7ab2c/thumb/Jesko-Raffin-in-actie-in-Australie-foto-RW-Racing.jpg?v=6BquzGiyTQiXKIDxdfR98Q2" src="https://imgd.rgcdn.nl/4f8ced131df94b119478409bd5d7ab2c/thumb/Jesko-Raffin-in-actie-in-Australie-foto-RW-Racing.jpg?v=6BquzGiyTQiXKIDxdfR98Q2" title="Jesko Raffin in actie in Australië (foto: RW Racing)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Vier punten voor raceteam Waninge op Phillip Island
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/153487/FC-Emmen-is-marge-naar-degradatiezone-alweer-nagenoeg-kwijt" title="FC Emmen is marge naar degradatiezone alweer nagenoeg kwijt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="153487" data-url="/nieuws/153487/FC-Emmen-is-marge-naar-degradatiezone-alweer-nagenoeg-kwijt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Emmen is de marge van vier punten richting de degradatiezone alweer bijna kwijt (foto: Gerrit Rijkens)" data-biggerthumb="https://imgd.rgcdn.nl/46aa0fcd99324e9fb6bf9b22107da778/biggerthumb/FC-Emmen-is-de-marge-van-vier-punten-richting-de-degradatiezone-alweer-bijna-kwijt-foto-Gerrit-Rijkens.jpg?v=fKTp6W6MmNfmdk37jgXVLQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/46aa0fcd99324e9fb6bf9b22107da778/thumb/FC-Emmen-is-de-marge-van-vier-punten-richting-de-degradatiezone-alweer-bijna-kwijt-foto-Gerrit-Rijkens.jpg?v=fKTp6W6MmNfmdk37jgXVLQ2" src="https://imgd.rgcdn.nl/46aa0fcd99324e9fb6bf9b22107da778/thumb/FC-Emmen-is-de-marge-van-vier-punten-richting-de-degradatiezone-alweer-bijna-kwijt-foto-Gerrit-Rijkens.jpg?v=fKTp6W6MmNfmdk37jgXVLQ2" title="FC Emmen is de marge van vier punten richting de degradatiezone alweer bijna kwijt (foto: Gerrit Rijkens)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				FC Emmen is marge naar degradatiezone alweer nagenoeg kwijt
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/153485/Marco-van-Basten-baalt-van-koekenbakker-UEFA-na-gestopte-penalty-van-Telgenkamp" title="Marco van Basten baalt van &#39;koekenbakker&#39; UEFA na gestopte penalty van Telgenkamp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="153485" data-url="/nieuws/153485/Marco-van-Basten-baalt-van-koekenbakker-UEFA-na-gestopte-penalty-van-Telgenkamp">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marco van Basten baalt van &#39;koekenbakker&#39; UEFA na gestopte penalty van Telgenkamp (foto:EPA/Matteo Bazzi)" data-biggerthumb="https://imgd.rgcdn.nl/7540935f6dc54b18af72567983cbf0fe/biggerthumb/Marco-van-Basten-baalt-van-koekenbakker-UEFA-na-gestopte-penalty-van-Telgenkamp-foto-EPA-Matteo-Bazzi.jpg?v=TnYFYogU7iwRv7-f9rdDrg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7540935f6dc54b18af72567983cbf0fe/thumb/Marco-van-Basten-baalt-van-koekenbakker-UEFA-na-gestopte-penalty-van-Telgenkamp-foto-EPA-Matteo-Bazzi.jpg?v=TnYFYogU7iwRv7-f9rdDrg2" src="https://imgd.rgcdn.nl/7540935f6dc54b18af72567983cbf0fe/thumb/Marco-van-Basten-baalt-van-koekenbakker-UEFA-na-gestopte-penalty-van-Telgenkamp-foto-EPA-Matteo-Bazzi.jpg?v=TnYFYogU7iwRv7-f9rdDrg2" title="Marco van Basten baalt van &#39;koekenbakker&#39; UEFA na gestopte penalty van Telgenkamp (foto:EPA/Matteo Bazzi)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Marco van Basten baalt van &#39;koekenbakker&#39; UEFA na gestopte penalty van Telgenkamp
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/153484/Otten-eindigt-zeventiende-in-World-Supersport-300" title="Otten eindigt zeventiende in World Supersport 300">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="153484" data-url="/nieuws/153484/Otten-eindigt-zeventiende-in-World-Supersport-300">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het seizoen voor Dion Otten (midden) zit erop (eigen foto)" data-biggerthumb="https://imgd.rgcdn.nl/0eed22ce0ca94dcaaf18f632dfe2ff35/biggerthumb/Het-seizoen-voor-Dion-Otten-midden-zit-erop-eigen-foto.jpg?v=37L5vC_hkMFWd6dTAHkf7w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0eed22ce0ca94dcaaf18f632dfe2ff35/thumb/Het-seizoen-voor-Dion-Otten-midden-zit-erop-eigen-foto.jpg?v=37L5vC_hkMFWd6dTAHkf7w2" src="https://imgd.rgcdn.nl/0eed22ce0ca94dcaaf18f632dfe2ff35/thumb/Het-seizoen-voor-Dion-Otten-midden-zit-erop-eigen-foto.jpg?v=37L5vC_hkMFWd6dTAHkf7w2" title="Het seizoen voor Dion Otten (midden) zit erop (eigen foto)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Otten eindigt zeventiende in World Supersport 300
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sms&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.roeg.tv&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.roeg.tv&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.vriendenrtvdrenthe.nl/&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.stichtingrpo.nl/&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/&#39;)" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.40.63.29259"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1572174904,
				signature: '90ac02fe832ee40257768735c87b43497a72e5d136c7150e25aed32f5f2e5f6e51d680edbc505719f2beb435dcdb0e540a2ee50a5b07968fabe398d809bf85d3'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"9337be28-f0ba-4649-b7a7-b832a2d4eb2e","displayId":153491,"tags":["Motorsport","Bo Bendsneyder","Moto2","Roelof Waninge","Dwingeloo","Jesko Raffin"]}, '#edd65ef3b003451d807ff4c2f008a1ac', false);asyncActionRender('PopularNewsAsync', 'News', null, '#178dcd4c48c34c609057cf9d5e9d122d', true);initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>