<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Psychische klachten door schulden vanwege terugbetaling kinderopvangtoeslag - RTV Drenthe</title>
	<meta name="description" content="Relatieproblemen, in de schuldsanering, depressiviteit, gedachten aan zelfmoord. Dat overkomt ouders die tienduizenden euro’s kinderopvangtoeslag moeten terugbetalen omdat zij kinderopvang afnamen van gastouderbureau De Appelbloesem. De directeur fraudeerde, maar de ouders moesten alle toeslagen terugbetalen die ze in 2008 en 2009 hebben ontvangen." />
	<meta name="keywords" content="kinderopvang,toeslag,fraude,gemeente midden-drenthe,beilen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.41.15.29784" />
		<link rel="canonical" href="/nieuws/154648/Psychische-klachten-door-schulden-vanwege-terugbetaling-kinderopvangtoeslag" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/154648/Psychische-klachten-door-schulden-vanwege-terugbetaling-kinderopvangtoeslag" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.41.15.29784" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.41.15.29784" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.41.15.29784" />
	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/154648" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
			<meta name="article-id" content="154648" />
		
	

		<meta property="og:title" content="Psychische klachten door schulden vanwege terugbetaling kinderopvangtoeslag"/>
		<meta property="og:description" content="Relatieproblemen, in de schuldsanering, depressiviteit, gedachten aan zelfmoord. Dat overkomt ouders die tienduizenden euro’s kinderopvangtoeslag moeten terugbetalen omdat zij kinderopvang afnamen van gastouderbureau De Appelbloesem. De directeur fraudeerde, maar de ouders moesten alle toeslagen terugbetalen die ze in 2008 en 2009 hebben ontvangen."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/154648/Psychische-klachten-door-schulden-vanwege-terugbetaling-kinderopvangtoeslag"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="kinderopvang"/>
					<meta property="og:article:tag" content="toeslag"/>
					<meta property="og:article:tag" content="fraude"/>
					<meta property="og:article:tag" content="gemeente Midden-Drenthe"/>
					<meta property="og:article:tag" content="Beilen"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/7ff46a82d49c4403bf9fcb39bcc5fb1f/opener/Mariska-Veldhuizen-is-al-tien-jaar-bezig-om-kinderopvangtoeslag-terug-te-betalen-foto-RTV-Drenthe-Mariska-Veldhuizen.jpg?v=N2p77EJGiGhd5G_rHVVsXA2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/7ff46a82d49c4403bf9fcb39bcc5fb1f/opener/Mariska-Veldhuizen-is-al-tien-jaar-bezig-om-kinderopvangtoeslag-terug-te-betalen-foto-RTV-Drenthe-Mariska-Veldhuizen.jpg?v=N2p77EJGiGhd5G_rHVVsXA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Psychische klachten door schulden vanwege terugbetaling kinderopvangtoeslag"/>
	<meta name="twitter:description" content="Relatieproblemen, in de schuldsanering, depressiviteit, gedachten aan zelfmoord. Dat overkomt ouders die tienduizenden euro’s kinderopvangtoeslag moeten terugbetalen omdat zij kinderopvang afnamen van gastouderbureau De Appelbloesem. De directeur fraudeerde, maar de ouders moesten alle toeslagen terugbetalen die ze in 2008 en 2009 hebben ontvangen."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/7ff46a82d49c4403bf9fcb39bcc5fb1f/opener/Mariska-Veldhuizen-is-al-tien-jaar-bezig-om-kinderopvangtoeslag-terug-te-betalen-foto-RTV-Drenthe-Mariska-Veldhuizen.jpg?v=N2p77EJGiGhd5G_rHVVsXA2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.41.15.29784"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
			<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.41.15.29784" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 5 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 10&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/zoekhetuit&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/inbeeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/112-nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/fcemmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/fcemmenpodcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/onzeclub&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/tag/paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/wedstrijd&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie/tv/programma/121/Ondernemen-in-Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie/ophetwerk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcast&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/winnen&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;/optjak&#39;)" title="Op Tjak">Op Tjak</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="7d00a951-8dac-419b-8e7f-42f1d675dc0d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2707bf9a-60ae-4b6c-b42c-1ea1ded7ed16" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4dbbbb78-0282-43f4-8c78-cf1386157587" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3947ae2f-4fde-4b09-af11-4bd7535ddcbb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="527b4a3f-7a08-47d7-b331-32634e92fc2f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="84c6eb9a-bf57-4f24-98fd-2b129334b5a8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">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</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fU_uu" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Psychische+klachten+door+schulden+vanwege+terugbetaling+kinderopvangtoeslag&url=http%3a%2f%2frtvd.nl%2fU_uu" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fU_uu&title=Psychische+klachten+door+schulden+vanwege+terugbetaling+kinderopvangtoeslag" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Psychische%20klachten%20door%20schulden%20vanwege%20terugbetaling%20kinderopvangtoeslag http%3a%2f%2frtvd.nl%2fU_uu" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/U_uu" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 26 nov 2019, 15:57" datetime="2019-11-26T15:57:28.0000000+01:00">
								dinsdag 26 november 2019, 15:57
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fU_uu" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Psychische+klachten+door+schulden+vanwege+terugbetaling+kinderopvangtoeslag&url=http%3a%2f%2frtvd.nl%2fU_uu" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fU_uu&title=Psychische+klachten+door+schulden+vanwege+terugbetaling+kinderopvangtoeslag" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Psychische%20klachten%20door%20schulden%20vanwege%20terugbetaling%20kinderopvangtoeslag http%3a%2f%2frtvd.nl%2fU_uu" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/U_uu" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Psychische klachten door schulden vanwege terugbetaling kinderopvangtoeslag
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/7ff46a82d49c4403bf9fcb39bcc5fb1f/opener/Mariska-Veldhuizen-is-al-tien-jaar-bezig-om-kinderopvangtoeslag-terug-te-betalen-foto-RTV-Drenthe-Mariska-Veldhuizen.jpg?v=N2p77EJGiGhd5G_rHVVsXA2"
							   data-toggle="lightbox"
							   data-title="Mariska Veldhuizen is al tien jaar bezig om kinderopvangtoeslag terug te betalen. (foto: RTV Drenthe/Mariska Veldhuizen)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgd.rgcdn.nl/7ff46a82d49c4403bf9fcb39bcc5fb1f/opener/Mariska-Veldhuizen-is-al-tien-jaar-bezig-om-kinderopvangtoeslag-terug-te-betalen-foto-RTV-Drenthe-Mariska-Veldhuizen.jpg?v=N2p77EJGiGhd5G_rHVVsXA2" title="Mariska Veldhuizen is al tien jaar bezig om kinderopvangtoeslag terug te betalen. (foto: RTV Drenthe/Mariska Veldhuizen)" alt="Mariska Veldhuizen is al tien jaar bezig om kinderopvangtoeslag terug te betalen. (foto: RTV Drenthe/Mariska Veldhuizen)" />
							</a>

							<img src="https://imgd.rgcdn.nl/7ff46a82d49c4403bf9fcb39bcc5fb1f/opener/Mariska-Veldhuizen-is-al-tien-jaar-bezig-om-kinderopvangtoeslag-terug-te-betalen-foto-RTV-Drenthe-Mariska-Veldhuizen.jpg?v=N2p77EJGiGhd5G_rHVVsXA2" 
							     alt="Mariska Veldhuizen is al tien jaar bezig om kinderopvangtoeslag terug te betalen. (foto: RTV Drenthe/Mariska Veldhuizen)" 
							     title="Mariska Veldhuizen is al tien jaar bezig om kinderopvangtoeslag terug te betalen. (foto: RTV Drenthe/Mariska Veldhuizen)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Mariska Veldhuizen is al tien jaar bezig om kinderopvangtoeslag terug te betalen. (foto: RTV Drenthe/Mariska Veldhuizen)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Relatieproblemen, in de schuldsanering, depressiviteit, gedachten aan zelfmoord. Dat overkomt ouders die tienduizenden euro’s kinderopvangtoeslag moeten terugbetalen omdat zij kinderopvang afnamen van gastouderbureau De Appelbloesem. De directeur fraudeerde, maar de ouders moesten alle toeslagen terugbetalen die ze in 2008 en 2009 hebben ontvangen.
					</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<div class="article-author">
								<div class="article-author__text">
									<small>Geschreven door</small>
								</div>
                                    <a class="author" href="/wieiswie/43/Petra%20Wijnsema">
                                            <img class="author-picture" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/Petra_Wijnsema_2019.jpg" alt="Petra Wijnsema" />
                                        <span class="author-info">
                                            <span>Petra Wijnsema</span>
                                        </span>
                                    </a>
                            </div>
                        </div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						RTV Drenthe plaatste een oproepje op Facebook met de vraag of gedupeerde ouders zich wilden melden en kreeg twintig reacties. In totaal moeten deze ouders meer dan 200.000 euro terugbetalen aan kinderopvangtoeslag. Van de vijftien gezinnen waarvan de bedragen bekend zijn, gaat het gemiddeld om 12.5000 euro. Het laagste bedrag is 6.500 euro en het hoogste bedrag 62.000 euro.<br><br>De Appelbloesem regelde het papierwerk voor ouders die familieleden lieten oppassen op hun kinderen. De directeur van het gastouderbureau heeft voor 17 miljoen onterecht aan toeslagen aangevraagd en ging daarvoor 1,5 jaar de cel in. Maar de ouders werden verantwoordelijk gehouden voor de fraude en moesten alle ontvangen kinderopvangtoeslag terugbetalen. De Appelbloesem ging in 2010 failliet.<br><br><strong>Psychische problemen</strong><br>Een gescheiden, alleenstaande moeder kreeg het afgelopen zomer te zwaar toen ze binnen tien dagen 2.500 euro moest betalen van een schuld van in totaal 27.000 euro. &quot;Ik dacht: ik pleeg zelfmoord. Ik wil lucht. Het vreet iedere dag aan me.&quot; Haar twee dochters zijn nu 13 en 19 jaar. &quot;Ze hebben veel misgelopen. Juist in een tijd dat ze dat zo nodig hadden.&quot;<br><br>Mariska Veldhuizen is nog steeds aan het terugbetalen. &quot;Gisteren kreeg ik een brief van de Belastingdienst dat er nog 1.350 euro openstaat van in totaal 10.000 euro. De Belastingdienst heeft loonbeslag gelegd waardoor er tijden zijn geweest dat we als gezin moesten rondkomen van 25 euro per week&quot;, zegt Veldhuizen.<br><br>Een ander gezin zit in de schuldsanering en raakte alles kwijt. &quot;We hadden een vakantiewoning en een Audi, maar die zijn we kwijt. We zijn eens met 63 euro de kerst in gegaan en eten brood zonder beleg. We hebben drie jaar bij de voedselbank gezeten. Toen stopte het omdat schuldsanering meestal na drie jaar is afgerond. Maar wij zitten al 10 jaar in de problemen&quot;, zegt de vader van het gezin, die liever anoniem wil blijven. Het vrat aan zijn gezondheid en gaf zoveel stress dat hij in een psychiatrisch ziekenhuis terecht kwam. Hij zit nog steeds aan de antidepressiva.<br><br><strong>Aanvrager aansprakelijk</strong><br>Volgens de Belangenvereniging voor Ouders in de Kinderopvang BOinK gaat het landelijk om meer dan 10.000 gevallen. &quot;Het betreft juist een groep met de laagste inkomens. Die krijgen het meeste toeslag.En die moeten nu dus ook het meeste terugbetalen. Want het maakt niet uit wie er een fout maakt, de Belastingdienst komt altijd bij de ouder terecht om het geld terug te halen&quot;, zegt voorzitter Gjalt Jellesma.<br><br>De commissie Advies Uitvoering Toeslagen (AUT) onder leiding van voorzitter en oud-minister Piet Hein Donner adviseerde het kabinet eerder deze maand om 300 gedupeerde ouders van een gastouderbureau in Eindhoven een schadevergoeding uit te keren. Staatssecretaris Menno Snel van financi&#235;n zei in een reactie de aanbevelingen van de commissie over te zullen nemen. De commissie buigt zich nog over de vraag in hoeverre andere gedupeerden gecompenseerd moeten worden.<br><br>BOinK vindt dat er een toeslagcoach moeten komen voor mensen die het moeilijk vinden kinderopvangtoeslag aan te vragen. &quot;Dat moet iemand zijn die zijn eigen DigiD heeft bij de Belastingdienst en dus ook herkenbaar is. En die er ook aansprakelijk voor is dat de aanvraag klopt&quot;, aldus Jellesma.<br><br><strong>Hoop op schadevergoeding</strong><br>De gedupeerde ouders gaan proberen de terugbetaalde toeslagen weer terug te krijgen. Maar in alle gevallen durven ze nergens op te hopen. Ook BOinK is sceptisch. &quot;Ik pas wel op om valse verwachtingen te wekken. Ik hoop dat de Tweede Kamer er zo bovenop blijft zitten als ze nu doet. Maar ook al krijgen die ouders al het geld terugbetaald. Daarmee zijn die tien jaar ellende niet vergoed. Dat is niet in geld uit te drukken&quot;, besluit Jellesma.<br><br><strong><i>Heb je zelf hulp nodig? Je kunt 24 uur per dag bellen met stichting 113 Zelfmoordpreventie via: 0900-0113, of bezoek de website:&nbsp;113.nl.</i></strong>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/kinderopvang" class="tag">kinderopvang</a>
                                        <a href="/tag/toeslag" class="tag">toeslag</a>
                                        <a href="/tag/fraude" class="tag">fraude</a>
                                        <a href="/tag/gemeente%20Midden-Drenthe" class="tag">gemeente Midden-Drenthe</a>
                                        <a href="/tag/Beilen" class="tag">Beilen</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvd.nl%2fU_uu" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Psychische+klachten+door+schulden+vanwege+terugbetaling+kinderopvangtoeslag&url=http%3a%2f%2frtvd.nl%2fU_uu" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvd.nl%2fU_uu&title=Psychische+klachten+door+schulden+vanwege+terugbetaling+kinderopvangtoeslag" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Psychische%20klachten%20door%20schulden%20vanwege%20terugbetaling%20kinderopvangtoeslag http%3a%2f%2frtvd.nl%2fU_uu" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvd.nl/U_uu" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvdrenthe.nl/nieuws/154648/Psychische-klachten-door-schulden-vanwege-terugbetaling-kinderopvangtoeslag"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="266d0918fdf14159b0ee1ef8a2498118"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="63659faeecce45538209d3b677914708"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/zoekhetuit" title="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" onclick="handleClickEvent('TeaserClick', '/zoekhetuit');">
				<img alt="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/zoek_het_uit_banner.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/154500/Win-een-dagje-Wellness-voor-2-personen" title="Luister naar Radio Drenthe en maak kans op een dagje wellness voor twee personen!" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/154500/Win-een-dagje-Wellness-voor-2-personen');">
				<img alt="Luister naar Radio Drenthe en maak kans op een dagje wellness voor twee personen!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_ZBA_desktop_wellness.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/154582/Emmen-JOS-Watergraafsmeer-tijdelijk-gestaakt-nadat-supporter-Zwarte-Piet-roept" title="Emmen - JOS/Watergraafsmeer tijdelijk gestaakt nadat supporter &#39;Zwarte Piet&#39; roept">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="154582" data-url="/nieuws/154582/Emmen-JOS-Watergraafsmeer-tijdelijk-gestaakt-nadat-supporter-Zwarte-Piet-roept">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De wedstrijd tussen VV Emmen en JOS Watergraafsmeer werd tijdelijk gestaakt" data-biggerthumb="https://imgd.rgcdn.nl/d69caef90d664e488f0a0c88283c8d9d/biggerthumb/De-wedstrijd-tussen-VV-Emmen-en-JOS-Watergraafsmeer-werd-tijdelijk-gestaakt.jpg?v=nHlK3ywBK_f-MDfIvLggag2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d69caef90d664e488f0a0c88283c8d9d/thumb/De-wedstrijd-tussen-VV-Emmen-en-JOS-Watergraafsmeer-werd-tijdelijk-gestaakt.jpg?v=nHlK3ywBK_f-MDfIvLggag2" src="https://imgd.rgcdn.nl/d69caef90d664e488f0a0c88283c8d9d/thumb/De-wedstrijd-tussen-VV-Emmen-en-JOS-Watergraafsmeer-werd-tijdelijk-gestaakt.jpg?v=nHlK3ywBK_f-MDfIvLggag2" title="De wedstrijd tussen VV Emmen en JOS Watergraafsmeer werd tijdelijk gestaakt" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Emmen - JOS/Watergraafsmeer tijdelijk gestaakt nadat supporter &#39;Zwarte Piet&#39; roept
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154613/AH-Zuidlaren-druk-met-verhuizen-Ik-voel-me-blij-en-trots" title="AH Zuidlaren druk met verhuizen: &#39;Ik voel me blij en trots&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="154613" data-url="/nieuws/154613/AH-Zuidlaren-druk-met-verhuizen-Ik-voel-me-blij-en-trots">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Albert Heijn in Zuidlaren gaat na jaren strijd donderdag open op de nieuwe plek (foto: RTV Drenthe / Margriet Benak)" data-biggerthumb="https://imgd.rgcdn.nl/f33744facbbe43d1ad9c912252c56a74/biggerthumb/Albert-Heijn-in-Zuidlaren-gaat-na-jaren-strijd-donderdag-open-op-de-nieuwe-plek-foto-RTV-Drenthe-Margriet-Benak.jpg?v=zQYL9buOh9LVqED1UESIyw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/f33744facbbe43d1ad9c912252c56a74/thumb/Albert-Heijn-in-Zuidlaren-gaat-na-jaren-strijd-donderdag-open-op-de-nieuwe-plek-foto-RTV-Drenthe-Margriet-Benak.jpg?v=zQYL9buOh9LVqED1UESIyw2" src="https://imgd.rgcdn.nl/f33744facbbe43d1ad9c912252c56a74/thumb/Albert-Heijn-in-Zuidlaren-gaat-na-jaren-strijd-donderdag-open-op-de-nieuwe-plek-foto-RTV-Drenthe-Margriet-Benak.jpg?v=zQYL9buOh9LVqED1UESIyw2" title="Albert Heijn in Zuidlaren gaat na jaren strijd donderdag open op de nieuwe plek (foto: RTV Drenthe / Margriet Benak)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					AH Zuidlaren druk met verhuizen: &#39;Ik voel me blij en trots&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154607/Davina-Michelle-maakt-jubileumeditie-Muziekweekend-Pesse-compleet" title="Davina Michelle maakt jubileumeditie Muziekweekend Pesse compleet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="154607" data-url="/nieuws/154607/Davina-Michelle-maakt-jubileumeditie-Muziekweekend-Pesse-compleet">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Davina Michelle komt naar Pesse (foto: ANP/Kippa/Paul Bergen)" data-biggerthumb="https://imgd.rgcdn.nl/c06b1874212b44208fa92fd524f8ee64/biggerthumb/Davina-Michelle-komt-naar-Pesse-foto-ANP-Kippa-Paul-Bergen.jpg?v=8yBoWE8rLA9kYuz4uihfpg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/c06b1874212b44208fa92fd524f8ee64/thumb/Davina-Michelle-komt-naar-Pesse-foto-ANP-Kippa-Paul-Bergen.jpg?v=8yBoWE8rLA9kYuz4uihfpg2" src="https://imgd.rgcdn.nl/c06b1874212b44208fa92fd524f8ee64/thumb/Davina-Michelle-komt-naar-Pesse-foto-ANP-Kippa-Paul-Bergen.jpg?v=8yBoWE8rLA9kYuz4uihfpg2" title="Davina Michelle komt naar Pesse (foto: ANP/Kippa/Paul Bergen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Davina Michelle maakt jubileumeditie Muziekweekend Pesse compleet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154621/Auto-uitgebrand-in-Meppel" title="Auto uitgebrand in Meppel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="154621" data-url="/nieuws/154621/Auto-uitgebrand-in-Meppel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Auto gaat in vlammen op in Meppel (Foto: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/863bf088973948b7b10eb6c2f8c7c456/biggerthumb/Auto-gaat-in-vlammen-op-in-Meppel-Foto-Persbureau-Meter.jpg?v=hEWizHon_ksAG5cXmyNb3g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/863bf088973948b7b10eb6c2f8c7c456/thumb/Auto-gaat-in-vlammen-op-in-Meppel-Foto-Persbureau-Meter.jpg?v=hEWizHon_ksAG5cXmyNb3g2" src="https://imgd.rgcdn.nl/863bf088973948b7b10eb6c2f8c7c456/thumb/Auto-gaat-in-vlammen-op-in-Meppel-Foto-Persbureau-Meter.jpg?v=hEWizHon_ksAG5cXmyNb3g2" title="Auto gaat in vlammen op in Meppel (Foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto uitgebrand in Meppel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154630/Bjorn-Zwikker-nieuwe-hoofdtrainer-vv-Emmen" title="Bj&#246;rn Zwikker nieuwe hoofdtrainer vv Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="154630" data-url="/nieuws/154630/Bjorn-Zwikker-nieuwe-hoofdtrainer-vv-Emmen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Björn Zwikker wordt de nieuwe trainer van vv Emmen (foto: vv Hoogeveen)" data-biggerthumb="https://imgd.rgcdn.nl/b297c50d59e444fa9960a5f6471548aa/biggerthumb/Bjorn-Zwikker-wordt-de-nieuwe-trainer-van-vv-Emmen-foto-vv-Hoogeveen.jpg?v=3CeLtnWwG2-pSRKx_40bHQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b297c50d59e444fa9960a5f6471548aa/thumb/Bjorn-Zwikker-wordt-de-nieuwe-trainer-van-vv-Emmen-foto-vv-Hoogeveen.jpg?v=3CeLtnWwG2-pSRKx_40bHQ2" src="https://imgd.rgcdn.nl/b297c50d59e444fa9960a5f6471548aa/thumb/Bjorn-Zwikker-wordt-de-nieuwe-trainer-van-vv-Emmen-foto-vv-Hoogeveen.jpg?v=3CeLtnWwG2-pSRKx_40bHQ2" title="Björn Zwikker wordt de nieuwe trainer van vv Emmen (foto: vv Hoogeveen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bj&#246;rn Zwikker nieuwe hoofdtrainer vv Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/154651/Rechtbank-beeindigt-straf-voormalige-ruitengooier-weer-vrij-man" title="Rechtbank be&#235;indigt straf: voormalige ruitengooier weer vrij man">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="154651" data-url="/nieuws/154651/Rechtbank-beeindigt-straf-voormalige-ruitengooier-weer-vrij-man">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marvin P. tijdens een eerdere rechtszaak (tekening: Annet Zuurveen)" data-biggerthumb="https://imgd.rgcdn.nl/bccc72257f1945eabcedba536f7d2fb0/biggerthumb/Marvin-P-tijdens-een-eerdere-rechtszaak-tekening-Annet-Zuurveen.jpg" data-news="true" data-thumb="https://imgd.rgcdn.nl/bccc72257f1945eabcedba536f7d2fb0/thumb/Marvin-P-tijdens-een-eerdere-rechtszaak-tekening-Annet-Zuurveen.jpg" src="https://imgd.rgcdn.nl/bccc72257f1945eabcedba536f7d2fb0/thumb/Marvin-P-tijdens-een-eerdere-rechtszaak-tekening-Annet-Zuurveen.jpg" title="Marvin P. tijdens een eerdere rechtszaak (tekening: Annet Zuurveen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rechtbank be&#235;indigt straf: voormalige ruitengooier weer vrij man
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154650/Vier-wapens-in-huis-man-uit-Anloo-moet-zitten" title="Vier wapens in huis: man uit Anloo moet zitten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="154650" data-url="/nieuws/154650/Vier-wapens-in-huis-man-uit-Anloo-moet-zitten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto ter illustratie (foto: Pixabay)" data-biggerthumb="https://imgd.rgcdn.nl/2d39999604044ef29abb19fa521a581a/biggerthumb/Foto-ter-illustratie-foto-Pixabay.jpg?v=p1Pu1KQOlqRIgATTXWUJNA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/2d39999604044ef29abb19fa521a581a/thumb/Foto-ter-illustratie-foto-Pixabay.jpg?v=p1Pu1KQOlqRIgATTXWUJNA2" src="https://imgd.rgcdn.nl/2d39999604044ef29abb19fa521a581a/thumb/Foto-ter-illustratie-foto-Pixabay.jpg?v=p1Pu1KQOlqRIgATTXWUJNA2" title="Foto ter illustratie (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vier wapens in huis: man uit Anloo moet zitten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154648/Psychische-klachten-door-schulden-vanwege-terugbetaling-kinderopvangtoeslag" title="Psychische klachten door schulden vanwege terugbetaling kinderopvangtoeslag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="154648" data-url="/nieuws/154648/Psychische-klachten-door-schulden-vanwege-terugbetaling-kinderopvangtoeslag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mariska Veldhuizen is al tien jaar bezig om kinderopvangtoeslag terug te betalen. (foto: RTV Drenthe/Mariska Veldhuizen)" data-biggerthumb="https://imgd.rgcdn.nl/7ff46a82d49c4403bf9fcb39bcc5fb1f/biggerthumb/Mariska-Veldhuizen-is-al-tien-jaar-bezig-om-kinderopvangtoeslag-terug-te-betalen-foto-RTV-Drenthe-Mariska-Veldhuizen.jpg?v=N2p77EJGiGhd5G_rHVVsXA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7ff46a82d49c4403bf9fcb39bcc5fb1f/thumb/Mariska-Veldhuizen-is-al-tien-jaar-bezig-om-kinderopvangtoeslag-terug-te-betalen-foto-RTV-Drenthe-Mariska-Veldhuizen.jpg?v=N2p77EJGiGhd5G_rHVVsXA2" src="https://imgd.rgcdn.nl/7ff46a82d49c4403bf9fcb39bcc5fb1f/thumb/Mariska-Veldhuizen-is-al-tien-jaar-bezig-om-kinderopvangtoeslag-terug-te-betalen-foto-RTV-Drenthe-Mariska-Veldhuizen.jpg?v=N2p77EJGiGhd5G_rHVVsXA2" title="Mariska Veldhuizen is al tien jaar bezig om kinderopvangtoeslag terug te betalen. (foto: RTV Drenthe/Mariska Veldhuizen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Psychische klachten door schulden vanwege terugbetaling kinderopvangtoeslag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154645/Apple-Museum-breidt-collectie-mogelijk-uit-met-Amerikaanse-erfenis" title="Apple Museum breidt collectie mogelijk uit met Amerikaanse erfenis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="154645" data-url="/nieuws/154645/Apple-Museum-breidt-collectie-mogelijk-uit-met-Amerikaanse-erfenis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het Apple Museum staat vol met oude Apple-apparaten (foto: archief RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/45aa0a9972f744dabed484354108629f/biggerthumb/Het-Apple-Museum-staat-vol-met-oude-Apple-apparaten-foto-archief-RTV-Drenthe.jpg?v=kaVxtA1M-LaTVTp5d4tK0g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/45aa0a9972f744dabed484354108629f/thumb/Het-Apple-Museum-staat-vol-met-oude-Apple-apparaten-foto-archief-RTV-Drenthe.jpg?v=kaVxtA1M-LaTVTp5d4tK0g2" src="https://imgd.rgcdn.nl/45aa0a9972f744dabed484354108629f/thumb/Het-Apple-Museum-staat-vol-met-oude-Apple-apparaten-foto-archief-RTV-Drenthe.jpg?v=kaVxtA1M-LaTVTp5d4tK0g2" title="Het Apple Museum staat vol met oude Apple-apparaten (foto: archief RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Apple Museum breidt collectie mogelijk uit met Amerikaanse erfenis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154646/Vijftien-maanden-cel-voor-steekpartij-in-Coevorden" title="Vijftien maanden cel voor steekpartij in Coevorden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="154646" data-url="/nieuws/154646/Vijftien-maanden-cel-voor-steekpartij-in-Coevorden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politieonderzoek na de steekpartij (foto: Van Oost Media)" data-biggerthumb="https://imgd.rgcdn.nl/885ae555b1f84631b693c1c9518ccce1/biggerthumb/Politieonderzoek-na-de-steekpartij-foto-Van-Oost-Media.jpg?v=8ZEM2xgtErOb67F7VAWHJQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/885ae555b1f84631b693c1c9518ccce1/thumb/Politieonderzoek-na-de-steekpartij-foto-Van-Oost-Media.jpg?v=8ZEM2xgtErOb67F7VAWHJQ2" src="https://imgd.rgcdn.nl/885ae555b1f84631b693c1c9518ccce1/thumb/Politieonderzoek-na-de-steekpartij-foto-Van-Oost-Media.jpg?v=8ZEM2xgtErOb67F7VAWHJQ2" title="Politieonderzoek na de steekpartij (foto: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vijftien maanden cel voor steekpartij in Coevorden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/154630/Bjorn-Zwikker-nieuwe-hoofdtrainer-vv-Emmen" title="Bj&#246;rn Zwikker nieuwe hoofdtrainer vv Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="154630" data-url="/nieuws/154630/Bjorn-Zwikker-nieuwe-hoofdtrainer-vv-Emmen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Björn Zwikker wordt de nieuwe trainer van vv Emmen (foto: vv Hoogeveen)" data-biggerthumb="https://imgd.rgcdn.nl/b297c50d59e444fa9960a5f6471548aa/biggerthumb/Bjorn-Zwikker-wordt-de-nieuwe-trainer-van-vv-Emmen-foto-vv-Hoogeveen.jpg?v=3CeLtnWwG2-pSRKx_40bHQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b297c50d59e444fa9960a5f6471548aa/thumb/Bjorn-Zwikker-wordt-de-nieuwe-trainer-van-vv-Emmen-foto-vv-Hoogeveen.jpg?v=3CeLtnWwG2-pSRKx_40bHQ2" src="https://imgd.rgcdn.nl/b297c50d59e444fa9960a5f6471548aa/thumb/Bjorn-Zwikker-wordt-de-nieuwe-trainer-van-vv-Emmen-foto-vv-Hoogeveen.jpg?v=3CeLtnWwG2-pSRKx_40bHQ2" title="Björn Zwikker wordt de nieuwe trainer van vv Emmen (foto: vv Hoogeveen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bj&#246;rn Zwikker nieuwe hoofdtrainer vv Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154629/FC-Emmen-Podcast-17-We-moeten-niet-meer-praten-over-het-gemis-van-Anco-Jansen" title="FC Emmen Podcast #17: We moeten niet meer praten over het gemis van Anco Jansen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="154629" data-url="/nieuws/154629/FC-Emmen-Podcast-17-We-moeten-niet-meer-praten-over-het-gemis-van-Anco-Jansen">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Emmen Podcast over het gemis van Anco Jansen" data-biggerthumb="https://imgd.rgcdn.nl/3d852a510dae4f19b7c2e6bcc488c1d3/biggerthumb/FC-Emmen-Podcast-over-het-gemis-van-Anco-Jansen.jpg?v=lh279UdOBowfzHLQlXIEEA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3d852a510dae4f19b7c2e6bcc488c1d3/thumb/FC-Emmen-Podcast-over-het-gemis-van-Anco-Jansen.jpg?v=lh279UdOBowfzHLQlXIEEA2" src="https://imgd.rgcdn.nl/3d852a510dae4f19b7c2e6bcc488c1d3/thumb/FC-Emmen-Podcast-over-het-gemis-van-Anco-Jansen.jpg?v=lh279UdOBowfzHLQlXIEEA2" title="FC Emmen Podcast over het gemis van Anco Jansen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen Podcast #17: We moeten niet meer praten over het gemis van Anco Jansen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154619/Loting-2e-ronde-districtsbeker-Alcides-Hoogeveen-ACV-naar-Genemuiden" title="Loting 2e ronde districtsbeker: Alcides - Hoogeveen, ACV naar Genemuiden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="154619" data-url="/nieuws/154619/Loting-2e-ronde-districtsbeker-Alcides-Hoogeveen-ACV-naar-Genemuiden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bekijk hier de resultaten van de loting in de noordelijke districtsbeker" data-biggerthumb="https://imgd.rgcdn.nl/135c38e31fb54a1e874bde4c00e0ba84/biggerthumb/Bekijk-hier-de-resultaten-van-de-loting-in-de-noordelijke-districtsbeker.jpg?v=F8YGH64tSV4sOjcfh-3owg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/135c38e31fb54a1e874bde4c00e0ba84/thumb/Bekijk-hier-de-resultaten-van-de-loting-in-de-noordelijke-districtsbeker.jpg?v=F8YGH64tSV4sOjcfh-3owg2" src="https://imgd.rgcdn.nl/135c38e31fb54a1e874bde4c00e0ba84/thumb/Bekijk-hier-de-resultaten-van-de-loting-in-de-noordelijke-districtsbeker.jpg?v=F8YGH64tSV4sOjcfh-3owg2" title="Bekijk hier de resultaten van de loting in de noordelijke districtsbeker" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Loting 2e ronde districtsbeker: Alcides - Hoogeveen, ACV naar Genemuiden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154606/Ronde-van-Drenthe-schikt-zich-naar-wensen-politie" title="Ronde van Drenthe schikt zich naar wensen politie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="154606" data-url="/nieuws/154606/Ronde-van-Drenthe-schikt-zich-naar-wensen-politie">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ronde van Drenthe schikt zich naar wensen politie (foto: Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/58044ed5aaf34eb282467bce9f99f85b/biggerthumb/Ronde-van-Drenthe-schikt-zich-naar-wensen-politie-foto-Kim-Stellingwerf.jpg?v=BAkd9epkSyfiZ_uSyX_7-Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/58044ed5aaf34eb282467bce9f99f85b/thumb/Ronde-van-Drenthe-schikt-zich-naar-wensen-politie-foto-Kim-Stellingwerf.jpg?v=BAkd9epkSyfiZ_uSyX_7-Q2" src="https://imgd.rgcdn.nl/58044ed5aaf34eb282467bce9f99f85b/thumb/Ronde-van-Drenthe-schikt-zich-naar-wensen-politie-foto-Kim-Stellingwerf.jpg?v=BAkd9epkSyfiZ_uSyX_7-Q2" title="Ronde van Drenthe schikt zich naar wensen politie (foto: Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ronde van Drenthe schikt zich naar wensen politie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154603/Samenvatting-RKC-FC-Emmen" title="Samenvatting: RKC - FC Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="154603" data-url="/nieuws/154603/Samenvatting-RKC-FC-Emmen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sergio Peña in duel met Daan Rienstra (foto: Hollandse Hoogte / Jeroen Putmans)" data-biggerthumb="https://imgd.rgcdn.nl/6ec859f99600468680a50c4a0e27c16f/biggerthumb/Sergio-Pena-in-duel-met-Daan-Rienstra-foto-Hollandse-Hoogte-Jeroen-Putmans.jpg?v=eluCtsFI3DvOcBjiFFgysA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6ec859f99600468680a50c4a0e27c16f/thumb/Sergio-Pena-in-duel-met-Daan-Rienstra-foto-Hollandse-Hoogte-Jeroen-Putmans.jpg?v=eluCtsFI3DvOcBjiFFgysA2" src="https://imgd.rgcdn.nl/6ec859f99600468680a50c4a0e27c16f/thumb/Sergio-Pena-in-duel-met-Daan-Rienstra-foto-Hollandse-Hoogte-Jeroen-Putmans.jpg?v=eluCtsFI3DvOcBjiFFgysA2" title="Sergio Peña in duel met Daan Rienstra (foto: Hollandse Hoogte / Jeroen Putmans)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Samenvatting: RKC - FC Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sms&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.roeg.tv&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.roeg.tv&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.vriendenrtvdrenthe.nl/&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.stichtingrpo.nl/&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/&#39;)" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.41.15.29784"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1574782981,
				signature: 'cd5f9f59b896572d0a3dbb49522a9f3a8c20753bf5846e6918cce7e4f4907eb8f8fe31a6980cb0b68db8c92667681db53fa2f3a531c33b88d7b3597b4e5e5c97'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"4013b1c3-34a6-4de5-99c5-f4c9a3a9dbea","displayId":154648,"tags":["kinderopvang","toeslag","fraude","gemeente Midden-Drenthe","Beilen"]}, '#266d0918fdf14159b0ee1ef8a2498118', false);asyncActionRender('PopularNewsAsync', 'News', null, '#63659faeecce45538209d3b677914708', true);initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>