<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Op Tjak: Een puzzel van 42.000 (!) stukjes - RTV Drenthe</title>
	<meta name="description" content="Hij verwachtte er zo&#39;n drie jaar over te doen, maar het lukte hem in tien maanden. Luuk uit Zuidlaren heeft een puzzel van maar liefst 42.000 stukjes gelegd. Sommige dagen begon hij al om 7.00 uur &#39;s ochtends met leggen en ging hij door tot ver na zonsondergang. Op Tjak gaat eens kijken hoe die puzzel eruitziet." />
	<meta name="keywords" content="optjak" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.10.29996" />
		<link rel="canonical" href="/nieuws/155581/Op-Tjak-Een-puzzel-van-42-000-stukjes" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/155581/Op-Tjak-Een-puzzel-van-42-000-stukjes" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.42.10.29996" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.10.29996" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.10.29996" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/155581" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
			<meta name="article-id" content="155581" />
		
	

		<meta property="og:title" content="Op Tjak: Een puzzel van 42.000 (!) stukjes"/>
		<meta property="og:description" content="Hij verwachtte er zo&#39;n drie jaar over te doen, maar het lukte hem in tien maanden. Luuk uit Zuidlaren heeft een puzzel van maar liefst 42.000 stukjes gelegd. Sommige dagen begon hij al om 7.00 uur &#39;s ochtends met leggen en ging hij door tot ver na zonsondergang. Op Tjak gaat eens kijken hoe die puzzel eruitziet."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/155581/Op-Tjak-Een-puzzel-van-42-000-stukjes"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="optjak"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/30556f067c974dd590383367c8761d18/opener/Luuk-uit-Zuidlaren-heeft-een-puzzel-van-maar-liefst-42-000-stukjes-gelegd-foto-rtv-drenthe.jpg?v=kRfvuT1vtc1IhRRhxD64-Q2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/30556f067c974dd590383367c8761d18/opener/Luuk-uit-Zuidlaren-heeft-een-puzzel-van-maar-liefst-42-000-stukjes-gelegd-foto-rtv-drenthe.jpg?v=kRfvuT1vtc1IhRRhxD64-Q2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Op Tjak: Een puzzel van 42.000 (!) stukjes"/>
	<meta name="twitter:description" content="Hij verwachtte er zo&#39;n drie jaar over te doen, maar het lukte hem in tien maanden. Luuk uit Zuidlaren heeft een puzzel van maar liefst 42.000 stukjes gelegd. Sommige dagen begon hij al om 7.00 uur &#39;s ochtends met leggen en ging hij door tot ver na zonsondergang. Op Tjak gaat eens kijken hoe die puzzel eruitziet."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/30556f067c974dd590383367c8761d18/opener/Luuk-uit-Zuidlaren-heeft-een-puzzel-van-maar-liefst-42-000-stukjes-gelegd-foto-rtv-drenthe.jpg?v=kRfvuT1vtc1IhRRhxD64-Q2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.10.29996"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
			<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.42.10.29996" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 8&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/zoekhetuit&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/inbeeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/112-nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/fcemmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/fcemmenpodcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/onzeclub&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/tag/paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/wedstrijd&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie/tv/programma/121/Ondernemen-in-Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie/ophetwerk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcast&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/winnen&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;/optjak&#39;)" title="Op Tjak">Op Tjak</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="92205a34-43c7-4a9f-a019-ad45497e022b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="059f2e57-f9dd-42a5-9e78-25f41ad3c0dc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9b658d03-a830-41c5-a575-c1923f2ece71" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d75e3409-0a0d-4678-a539-10763960cdff" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ac691d61-3bcf-4c6d-8f92-159befa3ce7d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="71d519ee-e766-4a35-b96f-9f48856da386" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/155581/Op-Tjak-Een-puzzel-van-42-000-stukjes"},"headline":"Op Tjak: Een puzzel van 42.000 (!) stukjes","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/30556f067c974dd590383367c8761d18/opener/Luuk-uit-Zuidlaren-heeft-een-puzzel-van-maar-liefst-42-000-stukjes-gelegd-foto-rtv-drenthe.jpg?v=kRfvuT1vtc1IhRRhxD64-Q2","width":770,"height":433},"datePublished":"2019-12-23T13:01:29+01:00","dateModified":"2019-12-23T13:01:36.5601255+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Hij verwachtte er zo'n drie jaar over te doen, maar het lukte hem in tien maanden. Luuk uit Zuidlaren heeft een puzzel van maar liefst 42.000 stukjes gelegd. Sommige dagen begon hij al om 7.00 uur 's ochtends met leggen en ging hij door tot ver na zonsondergang. Op Tjak gaat eens kijken hoe die puzzel eruitziet. "}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fIeeU" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Op+Tjak%3a+Een+puzzel+van+42.000+(!)+stukjes&url=https%3a%2f%2frtvd.nl%2fIeeU" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fIeeU&title=Op+Tjak%3a+Een+puzzel+van+42.000+(!)+stukjes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Op%20Tjak%3a%20Een%20puzzel%20van%2042.000%20(!)%20stukjes https%3a%2f%2frtvd.nl%2fIeeU" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/IeeU" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 23 dec 2019, 13:01" datetime="2019-12-23T13:01:29.0000000+01:00">
								maandag 23 december 2019, 13:01
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fIeeU" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Op+Tjak%3a+Een+puzzel+van+42.000+(!)+stukjes&url=https%3a%2f%2frtvd.nl%2fIeeU" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fIeeU&title=Op+Tjak%3a+Een+puzzel+van+42.000+(!)+stukjes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Op%20Tjak%3a%20Een%20puzzel%20van%2042.000%20(!)%20stukjes https%3a%2f%2frtvd.nl%2fIeeU" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/IeeU" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Op Tjak: Een puzzel van 42.000 (!) stukjes
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/30556f067c974dd590383367c8761d18/opener/Luuk-uit-Zuidlaren-heeft-een-puzzel-van-maar-liefst-42-000-stukjes-gelegd-foto-rtv-drenthe.jpg?v=kRfvuT1vtc1IhRRhxD64-Q2"
							   data-toggle="lightbox"
							   data-title="Luuk uit Zuidlaren heeft een puzzel van maar liefst 42.000 stukjes gelegd. (foto: rtv drenthe)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgd.rgcdn.nl/30556f067c974dd590383367c8761d18/opener/Luuk-uit-Zuidlaren-heeft-een-puzzel-van-maar-liefst-42-000-stukjes-gelegd-foto-rtv-drenthe.jpg?v=kRfvuT1vtc1IhRRhxD64-Q2" title="Luuk uit Zuidlaren heeft een puzzel van maar liefst 42.000 stukjes gelegd. (foto: rtv drenthe)" alt="Luuk uit Zuidlaren heeft een puzzel van maar liefst 42.000 stukjes gelegd. (foto: rtv drenthe)" />
							</a>

							<img src="https://imgd.rgcdn.nl/30556f067c974dd590383367c8761d18/opener/Luuk-uit-Zuidlaren-heeft-een-puzzel-van-maar-liefst-42-000-stukjes-gelegd-foto-rtv-drenthe.jpg?v=kRfvuT1vtc1IhRRhxD64-Q2" 
							     alt="Luuk uit Zuidlaren heeft een puzzel van maar liefst 42.000 stukjes gelegd. (foto: rtv drenthe)" 
							     title="Luuk uit Zuidlaren heeft een puzzel van maar liefst 42.000 stukjes gelegd. (foto: rtv drenthe)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Luuk uit Zuidlaren heeft een puzzel van maar liefst 42.000 stukjes gelegd. (foto: rtv drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Hij verwachtte er zo'n drie jaar over te doen, maar het lukte hem in tien maanden. Luuk uit Zuidlaren heeft een puzzel van maar liefst 42.000 stukjes gelegd. Sommige dagen begon hij al om 7.00 uur 's ochtends met leggen en ging hij door tot ver na zonsondergang. Op Tjak gaat eens kijken hoe die puzzel eruitziet.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/64340" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/64340?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/optjak" class="tag">optjak</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fIeeU" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Op+Tjak%3a+Een+puzzel+van+42.000+(!)+stukjes&url=https%3a%2f%2frtvd.nl%2fIeeU" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fIeeU&title=Op+Tjak%3a+Een+puzzel+van+42.000+(!)+stukjes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Op%20Tjak%3a%20Een%20puzzel%20van%2042.000%20(!)%20stukjes https%3a%2f%2frtvd.nl%2fIeeU" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/IeeU" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvdrenthe.nl/nieuws/155581/Op-Tjak-Een-puzzel-van-42-000-stukjes"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="532e9e46fbc14d4c88fe58a2fd0d3494"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="8711b6e8c52b445cafe3bfd11010844f"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/jukebox" title="Luister naar jouw favoriete plaat in Drenthe&#39;s Jukebox op Tweede Kerstdag" onclick="handleClickEvent('TeaserClick', '/jukebox');">
				<img alt="Luister naar jouw favoriete plaat in Drenthe&#39;s Jukebox op Tweede Kerstdag" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Drenthes_Jukebox_-_kerst.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/155008/Tientje-of-Tombola-Speel-mee-en-win" title="Tientje of Tombola: speel mee en win!" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/155008/Tientje-of-Tombola-Speel-mee-en-win');">
				<img alt="Tientje of Tombola: speel mee en win!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_ZBA_desktop_-_tientje_of_tombola.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/loos" title="Ben jij ge&#239;nteresseerd in Drenthe en hou je van puzzelen? Geef je dan op voor de quiz LOOS!" onclick="handleClickEvent('TeaserClick', '/loos');">
				<img alt="Ben jij geïnteresseerd in Drenthe en hou je van puzzelen? Geef je dan op voor de quiz LOOS!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/LOOS_aanmelding.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/155518/Vier-stoelen-draaien-voor-Daphne-uit-Havelte" title="Vier stoelen draaien voor Daphne uit Havelte">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="155518" data-url="/nieuws/155518/Vier-stoelen-draaien-voor-Daphne-uit-Havelte">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Daphne van Ditshuizen (foto: Facebook Daphne van Ditshuizen)" data-biggerthumb="https://imgd.rgcdn.nl/adfd51d2ae0241b095b6a5e92ec3468a/biggerthumb/Daphne-van-Ditshuizen-foto-Facebook-Daphne-van-Ditshuizen.jpg?v=Txg96KJExU5AOAL2HVafGw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/adfd51d2ae0241b095b6a5e92ec3468a/thumb/Daphne-van-Ditshuizen-foto-Facebook-Daphne-van-Ditshuizen.jpg?v=Txg96KJExU5AOAL2HVafGw2" src="https://imgd.rgcdn.nl/adfd51d2ae0241b095b6a5e92ec3468a/thumb/Daphne-van-Ditshuizen-foto-Facebook-Daphne-van-Ditshuizen.jpg?v=Txg96KJExU5AOAL2HVafGw2" title="Daphne van Ditshuizen (foto: Facebook Daphne van Ditshuizen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vier stoelen draaien voor Daphne uit Havelte
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/155512/Quiz-Ken-jij-deze-Drentse-woorden" title="Quiz: Ken jij deze Drentse woorden?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="155512" data-url="/nieuws/155512/Quiz-Ken-jij-deze-Drentse-woorden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoe goed is jouw kennis van het Drents? (foto: RTV Drenthe/Wolter Klok)" data-biggerthumb="https://imgd.rgcdn.nl/05fb22262f7448cb8e24d6b180222a33/biggerthumb/Hoe-goed-is-jouw-kennis-van-het-Drents-foto-RTV-Drenthe-Wolter-Klok.jpg?v=NmSqWenR-pXJn0qLr1M_fA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/05fb22262f7448cb8e24d6b180222a33/thumb/Hoe-goed-is-jouw-kennis-van-het-Drents-foto-RTV-Drenthe-Wolter-Klok.jpg?v=NmSqWenR-pXJn0qLr1M_fA2" src="https://imgd.rgcdn.nl/05fb22262f7448cb8e24d6b180222a33/thumb/Hoe-goed-is-jouw-kennis-van-het-Drents-foto-RTV-Drenthe-Wolter-Klok.jpg?v=NmSqWenR-pXJn0qLr1M_fA2" title="Hoe goed is jouw kennis van het Drents? (foto: RTV Drenthe/Wolter Klok)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Quiz: Ken jij deze Drentse woorden?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/155481/Ilse-DeLange-stuurde-me-een-appje-en-toen-zijn-we-gaan-koffiedrinken" title="&#39;Ilse DeLange stuurde me een appje en toen zijn we gaan koffiedrinken&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="155481" data-url="/nieuws/155481/Ilse-DeLange-stuurde-me-een-appje-en-toen-zijn-we-gaan-koffiedrinken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De carrière van Hannah Mae is in een stroomversnelling geraakt (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/6b6b76dab77f41d9b3a89940a2b385d8/biggerthumb/De-carriere-van-Hannah-Mae-is-in-een-stroomversnelling-geraakt-foto-RTV-Drenthe.jpg?v=aiu-36BZMjYcoK_CLWFTXA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6b6b76dab77f41d9b3a89940a2b385d8/thumb/De-carriere-van-Hannah-Mae-is-in-een-stroomversnelling-geraakt-foto-RTV-Drenthe.jpg?v=aiu-36BZMjYcoK_CLWFTXA2" src="https://imgd.rgcdn.nl/6b6b76dab77f41d9b3a89940a2b385d8/thumb/De-carriere-van-Hannah-Mae-is-in-een-stroomversnelling-geraakt-foto-RTV-Drenthe.jpg?v=aiu-36BZMjYcoK_CLWFTXA2" title="De carrière van Hannah Mae is in een stroomversnelling geraakt (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Ilse DeLange stuurde me een appje en toen zijn we gaan koffiedrinken&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/155545/Hoogeveense-lifter-bereikt-Vietnam-Direct-bij-de-grens-werd-ik-opgelicht" title="Hoogeveense lifter bereikt Vietnam: &#39;Direct bij de grens werd ik opgelicht&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="155545" data-url="/nieuws/155545/Hoogeveense-lifter-bereikt-Vietnam-Direct-bij-de-grens-werd-ik-opgelicht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rutger bereikt vanuit China de grens met Vietnam (foto: Rutger Fransen)" data-biggerthumb="https://imgd.rgcdn.nl/05cffeb474e54abb88d689cd5afb9d60/biggerthumb/Rutger-bereikt-vanuit-China-de-grens-met-Vietnam-foto-Rutger-Fransen.jpg?v=vkY-K-dzwo73SDRqAhGQdQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/05cffeb474e54abb88d689cd5afb9d60/thumb/Rutger-bereikt-vanuit-China-de-grens-met-Vietnam-foto-Rutger-Fransen.jpg?v=vkY-K-dzwo73SDRqAhGQdQ2" src="https://imgd.rgcdn.nl/05cffeb474e54abb88d689cd5afb9d60/thumb/Rutger-bereikt-vanuit-China-de-grens-met-Vietnam-foto-Rutger-Fransen.jpg?v=vkY-K-dzwo73SDRqAhGQdQ2" title="Rutger bereikt vanuit China de grens met Vietnam (foto: Rutger Fransen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoogeveense lifter bereikt Vietnam: &#39;Direct bij de grens werd ik opgelicht&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/155551/Liveblog-Onmachtig-FC-Emmen-verliest-met-2-0-van-FC-Groningen" title="Liveblog: Onmachtig FC Emmen verliest met 2-0 van FC Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="155551" data-url="/nieuws/155551/Liveblog-Onmachtig-FC-Emmen-verliest-met-2-0-van-FC-Groningen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Volg FC Groningen - FC Emmen van minuut tot minuut (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/e99ce6c973c54b25a621890bb594ded3/biggerthumb/Volg-FC-Groningen-FC-Emmen-van-minuut-tot-minuut-foto-RTV-Drenthe.jpg?v=-ehE399MXEk9yFcfrfoA8Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e99ce6c973c54b25a621890bb594ded3/thumb/Volg-FC-Groningen-FC-Emmen-van-minuut-tot-minuut-foto-RTV-Drenthe.jpg?v=-ehE399MXEk9yFcfrfoA8Q2" src="https://imgd.rgcdn.nl/e99ce6c973c54b25a621890bb594ded3/thumb/Volg-FC-Groningen-FC-Emmen-van-minuut-tot-minuut-foto-RTV-Drenthe.jpg?v=-ehE399MXEk9yFcfrfoA8Q2" title="Volg FC Groningen - FC Emmen van minuut tot minuut (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog: Onmachtig FC Emmen verliest met 2-0 van FC Groningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/155586/Weinig-animo-voor-vuurwerkvrije-zones-in-Assen" title="Weinig animo voor vuurwerkvrije zones in Assen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="155586" data-url="/nieuws/155586/Weinig-animo-voor-vuurwerkvrije-zones-in-Assen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vuurwerkvrije zone bij Landgoed Valkenstijn in Assen (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/c1d12ea9346346a7bbcaeddacbdc817a/biggerthumb/Vuurwerkvrije-zone-bij-Landgoed-Valkenstijn-in-Assen-foto-RTV-Drenthe.jpg?v=hRkOKuYb7iH2VUfr2pbGrw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/c1d12ea9346346a7bbcaeddacbdc817a/thumb/Vuurwerkvrije-zone-bij-Landgoed-Valkenstijn-in-Assen-foto-RTV-Drenthe.jpg?v=hRkOKuYb7iH2VUfr2pbGrw2" src="https://imgd.rgcdn.nl/c1d12ea9346346a7bbcaeddacbdc817a/thumb/Vuurwerkvrije-zone-bij-Landgoed-Valkenstijn-in-Assen-foto-RTV-Drenthe.jpg?v=hRkOKuYb7iH2VUfr2pbGrw2" title="Vuurwerkvrije zone bij Landgoed Valkenstijn in Assen (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Weinig animo voor vuurwerkvrije zones in Assen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/155585/Meppeler-kroegen-weer-dicht-tijdens-jaarwisseling" title="Meppeler kroegen weer dicht tijdens jaarwisseling">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="155585" data-url="/nieuws/155585/Meppeler-kroegen-weer-dicht-tijdens-jaarwisseling">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="DJ-duo Beatcrooks verzorgt tijdens de jaarwisseling een optreden in Lord Nelson (foto: IAMEPPEL Club &amp; Feestcafé)" data-biggerthumb="https://imgd.rgcdn.nl/1534722b8c9945ddbf203bd96fbe6f1a/biggerthumb/DJ-duo-Beatcrooks-verzorgt-tijdens-de-jaarwisseling-een-optreden-in-Lord-Nelson-foto-IAMEPPEL-Club-Feestcafe.jpg?v=XYL7cVRMtmkU2fv6Tgz5XA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1534722b8c9945ddbf203bd96fbe6f1a/thumb/DJ-duo-Beatcrooks-verzorgt-tijdens-de-jaarwisseling-een-optreden-in-Lord-Nelson-foto-IAMEPPEL-Club-Feestcafe.jpg?v=XYL7cVRMtmkU2fv6Tgz5XA2" src="https://imgd.rgcdn.nl/1534722b8c9945ddbf203bd96fbe6f1a/thumb/DJ-duo-Beatcrooks-verzorgt-tijdens-de-jaarwisseling-een-optreden-in-Lord-Nelson-foto-IAMEPPEL-Club-Feestcafe.jpg?v=XYL7cVRMtmkU2fv6Tgz5XA2" title="DJ-duo Beatcrooks verzorgt tijdens de jaarwisseling een optreden in Lord Nelson (foto: IAMEPPEL Club &amp; Feestcafé)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Meppeler kroegen weer dicht tijdens jaarwisseling
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/155583/Zorgverleners-moeten-personeelsgegevens-delen-met-gemeenten" title="Zorgverleners moeten personeelsgegevens delen met gemeenten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="155583" data-url="/nieuws/155583/Zorgverleners-moeten-personeelsgegevens-delen-met-gemeenten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De zorginstellingen vinden het deelverzoek een schending van de privacy (foto: ANP/Lex van Lieshout)" data-biggerthumb="https://imgd.rgcdn.nl/40423e93f97b4b82a9a0a0c85027f1e9/biggerthumb/De-zorginstellingen-vinden-het-deelverzoek-een-schending-van-de-privacy-foto-ANP-Lex-van-Lieshout.jpg?v=LPrlaXTsAtc05-rkQVZxkQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/40423e93f97b4b82a9a0a0c85027f1e9/thumb/De-zorginstellingen-vinden-het-deelverzoek-een-schending-van-de-privacy-foto-ANP-Lex-van-Lieshout.jpg?v=LPrlaXTsAtc05-rkQVZxkQ2" src="https://imgd.rgcdn.nl/40423e93f97b4b82a9a0a0c85027f1e9/thumb/De-zorginstellingen-vinden-het-deelverzoek-een-schending-van-de-privacy-foto-ANP-Lex-van-Lieshout.jpg?v=LPrlaXTsAtc05-rkQVZxkQ2" title="De zorginstellingen vinden het deelverzoek een schending van de privacy (foto: ANP/Lex van Lieshout)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zorgverleners moeten personeelsgegevens delen met gemeenten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/155582/Hoogevener-viert-Kerst-in-cel-na-dronken-kooksessie" title="Hoogevener viert Kerst in cel na dronken kooksessie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="155582" data-url="/nieuws/155582/Hoogevener-viert-Kerst-in-cel-na-dronken-kooksessie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De man wordt verdacht van poging tot brandstichting (foto: Pixabay.com/moerschy)" data-biggerthumb="https://imgd.rgcdn.nl/1ca1f701c26f44839d400c09f991a057/biggerthumb/De-man-wordt-verdacht-van-poging-tot-brandstichting-foto-Pixabay-com-moerschy.jpg?v=YEm-N70Kqr-r_uVv2DAiAg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1ca1f701c26f44839d400c09f991a057/thumb/De-man-wordt-verdacht-van-poging-tot-brandstichting-foto-Pixabay-com-moerschy.jpg?v=YEm-N70Kqr-r_uVv2DAiAg2" src="https://imgd.rgcdn.nl/1ca1f701c26f44839d400c09f991a057/thumb/De-man-wordt-verdacht-van-poging-tot-brandstichting-foto-Pixabay-com-moerschy.jpg?v=YEm-N70Kqr-r_uVv2DAiAg2" title="De man wordt verdacht van poging tot brandstichting (foto: Pixabay.com/moerschy)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoogevener viert Kerst in cel na dronken kooksessie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/155580/Ondernemers-Rolderstraat-Assen-blij-met-camera-s" title="Ondernemers Rolderstraat Assen blij met camera&#39;s">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="155580" data-url="/nieuws/155580/Ondernemers-Rolderstraat-Assen-blij-met-camera-s">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ondernemers Rolderstraat Assen blij met camera&#39;s (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/c319bad619e041809cca76ad4a0ac753/biggerthumb/Ondernemers-Rolderstraat-Assen-blij-met-camera-s-foto-RTV-Drenthe.jpg?v=5IxWSIXDeLoUpCqBvS_5ng2" data-news="true" data-thumb="https://imgd.rgcdn.nl/c319bad619e041809cca76ad4a0ac753/thumb/Ondernemers-Rolderstraat-Assen-blij-met-camera-s-foto-RTV-Drenthe.jpg?v=5IxWSIXDeLoUpCqBvS_5ng2" src="https://imgd.rgcdn.nl/c319bad619e041809cca76ad4a0ac753/thumb/Ondernemers-Rolderstraat-Assen-blij-met-camera-s-foto-RTV-Drenthe.jpg?v=5IxWSIXDeLoUpCqBvS_5ng2" title="Ondernemers Rolderstraat Assen blij met camera&#39;s (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ondernemers Rolderstraat Assen blij met camera&#39;s
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/155584/Kans-op-volledig-herstel-Anco-Jansen-minimaal" title="Kans op volledig herstel Anco Jansen minimaal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="155584" data-url="/nieuws/155584/Kans-op-volledig-herstel-Anco-Jansen-minimaal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anco Jansen in actie tijdens zijn laatste wedstrijd in het eerste (foto: Hollandse Hoogte / Cor Lasker)" data-biggerthumb="https://imgd.rgcdn.nl/0f204d1ddbc34efda42ae5f000f81ddb/biggerthumb/Anco-Jansen-in-actie-tijdens-zijn-laatste-wedstrijd-in-het-eerste-foto-Hollandse-Hoogte-Cor-Lasker.jpg?v=WwAh0UDmVp68Arg26ISkvQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0f204d1ddbc34efda42ae5f000f81ddb/thumb/Anco-Jansen-in-actie-tijdens-zijn-laatste-wedstrijd-in-het-eerste-foto-Hollandse-Hoogte-Cor-Lasker.jpg?v=WwAh0UDmVp68Arg26ISkvQ2" src="https://imgd.rgcdn.nl/0f204d1ddbc34efda42ae5f000f81ddb/thumb/Anco-Jansen-in-actie-tijdens-zijn-laatste-wedstrijd-in-het-eerste-foto-Hollandse-Hoogte-Cor-Lasker.jpg?v=WwAh0UDmVp68Arg26ISkvQ2" title="Anco Jansen in actie tijdens zijn laatste wedstrijd in het eerste (foto: Hollandse Hoogte / Cor Lasker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kans op volledig herstel Anco Jansen minimaal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/155570/Onze-Club-18-Wisselende-resultaten-Drentse-clubs-in-inhaalduels" title="Onze Club #18: Wisselende resultaten Drentse clubs in inhaalduels">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="155570" data-url="/nieuws/155570/Onze-Club-18-Wisselende-resultaten-Drentse-clubs-in-inhaalduels">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kijk nu naar aflevering 18 van Onze Club (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/0b026ec5b4c94175abed69497a86b731/biggerthumb/Kijk-nu-naar-aflevering-18-van-Onze-Club-foto-RTV-Drenthe.jpg?v=xn85N5SKU_Ix8QWJeiu2Dw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0b026ec5b4c94175abed69497a86b731/thumb/Kijk-nu-naar-aflevering-18-van-Onze-Club-foto-RTV-Drenthe.jpg?v=xn85N5SKU_Ix8QWJeiu2Dw2" src="https://imgd.rgcdn.nl/0b026ec5b4c94175abed69497a86b731/thumb/Kijk-nu-naar-aflevering-18-van-Onze-Club-foto-RTV-Drenthe.jpg?v=xn85N5SKU_Ix8QWJeiu2Dw2" title="Kijk nu naar aflevering 18 van Onze Club (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onze Club #18: Wisselende resultaten Drentse clubs in inhaalduels
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/155569/Samenvatting-FC-Groningen-FC-Emmen" title="Samenvatting: FC Groningen - FC Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="155569" data-url="/nieuws/155569/Samenvatting-FC-Groningen-FC-Emmen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bijl baalt terwijl een speler van FC Groningen uitgeput op de grond ligt (foto: Hollandse Hoogte / Cor Lasker)" data-biggerthumb="https://imgd.rgcdn.nl/9c5a2a52c58d4a7aacd0d279a5692b7b/biggerthumb/Bijl-baalt-terwijl-een-speler-van-FC-Groningen-uitgeput-op-de-grond-ligt-foto-Hollandse-Hoogte-Cor-Lasker.jpg?v=nApegx873554fiaWnYDiMw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9c5a2a52c58d4a7aacd0d279a5692b7b/thumb/Bijl-baalt-terwijl-een-speler-van-FC-Groningen-uitgeput-op-de-grond-ligt-foto-Hollandse-Hoogte-Cor-Lasker.jpg?v=nApegx873554fiaWnYDiMw2" src="https://imgd.rgcdn.nl/9c5a2a52c58d4a7aacd0d279a5692b7b/thumb/Bijl-baalt-terwijl-een-speler-van-FC-Groningen-uitgeput-op-de-grond-ligt-foto-Hollandse-Hoogte-Cor-Lasker.jpg?v=nApegx873554fiaWnYDiMw2" title="Bijl baalt terwijl een speler van FC Groningen uitgeput op de grond ligt (foto: Hollandse Hoogte / Cor Lasker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Samenvatting: FC Groningen - FC Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/155568/Dick-Lukkien-Een-winnaar-ben-je-24-7-niet-af-en-toe" title="Dick Lukkien: Een winnaar ben je 24/7, niet af en toe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="155568" data-url="/nieuws/155568/Dick-Lukkien-Een-winnaar-ben-je-24-7-niet-af-en-toe">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dick Lukkien: Een winnaar ben je 24/7, niet af en toe (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/cf7628d7bb384ec99b559f5438225b0a/biggerthumb/Dick-Lukkien-Een-winnaar-ben-je-24-7-niet-af-en-toe-foto-RTV-Drenthe.jpg?v=hQn8nsTYYgn83ibpncwMUw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/cf7628d7bb384ec99b559f5438225b0a/thumb/Dick-Lukkien-Een-winnaar-ben-je-24-7-niet-af-en-toe-foto-RTV-Drenthe.jpg?v=hQn8nsTYYgn83ibpncwMUw2" src="https://imgd.rgcdn.nl/cf7628d7bb384ec99b559f5438225b0a/thumb/Dick-Lukkien-Een-winnaar-ben-je-24-7-niet-af-en-toe-foto-RTV-Drenthe.jpg?v=hQn8nsTYYgn83ibpncwMUw2" title="Dick Lukkien: Een winnaar ben je 24/7, niet af en toe (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dick Lukkien: Een winnaar ben je 24/7, niet af en toe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/155567/Michael-Heylen-Thuis-zijn-we-winnaars-in-uitduels-vechten-we-niet-voor-elkaar" title="Micha&#235;l Heylen: Thuis zijn we winnaars, in uitduels vechten we niet voor elkaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="155567" data-url="/nieuws/155567/Michael-Heylen-Thuis-zijn-we-winnaars-in-uitduels-vechten-we-niet-voor-elkaar">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Michaël Heylen haalde het einde van de wedstrijd niet in Groningen (foto: Hollandse Hoogte/Cor Lasker)" data-biggerthumb="https://imgd.rgcdn.nl/42eb5e5fef4c4780beb93500b937c80c/biggerthumb/Michael-Heylen-haalde-het-einde-van-de-wedstrijd-niet-in-Groningen-foto-Hollandse-Hoogte-Cor-Lasker.jpg?v=bbb85F6MNiPNOpo5UWxEEA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/42eb5e5fef4c4780beb93500b937c80c/thumb/Michael-Heylen-haalde-het-einde-van-de-wedstrijd-niet-in-Groningen-foto-Hollandse-Hoogte-Cor-Lasker.jpg?v=bbb85F6MNiPNOpo5UWxEEA2" src="https://imgd.rgcdn.nl/42eb5e5fef4c4780beb93500b937c80c/thumb/Michael-Heylen-haalde-het-einde-van-de-wedstrijd-niet-in-Groningen-foto-Hollandse-Hoogte-Cor-Lasker.jpg?v=bbb85F6MNiPNOpo5UWxEEA2" title="Michaël Heylen haalde het einde van de wedstrijd niet in Groningen (foto: Hollandse Hoogte/Cor Lasker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Micha&#235;l Heylen: Thuis zijn we winnaars, in uitduels vechten we niet voor elkaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sms&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.roeg.tv&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.roeg.tv&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.vriendenrtvdrenthe.nl/&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.stichtingrpo.nl/&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/&#39;)" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.10.29996"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1577108885,
				signature: '75019a2ba402cefdf7422fdd165104074f2500487ef6b54701868ab71f40de5df74e76f300a95ddba0c6a27392069902b88d7d2bbda60b56ebbb80aba6214988'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"1d4de59c-a0f4-416e-8e52-1cf60bc53755","displayId":155581,"tags":["optjak"]}, '#532e9e46fbc14d4c88fe58a2fd0d3494', false);asyncActionRender('PopularNewsAsync', 'News', null, '#8711b6e8c52b445cafe3bfd11010844f', true);initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>