<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Samenvatting FC Emmen-Heracles - RTV Drenthe</title>
	<meta name="description" content="FC Emmen won de eerste wedstrijd in de Eredivisie na de winterstop. Op de Oude Meerdijk was de ploeg van trainer Dick Lukkien met 1-0 te sterk voor Heracles. De winnende treffer werd gescoord door Marko Kolar." />
	<meta name="keywords" content="emmen,fc emmen,voetbal,eredivisie,heracles,almelo,niels dijkhuizen,ren&#233; posthuma,samenvatting" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.10.29996" />
		<link rel="canonical" href="/nieuws/156366/Samenvatting-FC-Emmen-Heracles" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/156366/Samenvatting-FC-Emmen-Heracles" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.42.10.29996" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.10.29996" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.10.29996" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://feeds.rtvdrenthe.nl/fcemmen/2019-2020/FCEmmen-Heracles/" />

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/156366" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
			<meta name="article-id" content="156366" />
		
	

		<meta property="og:title" content="Samenvatting FC Emmen-Heracles"/>
		<meta property="og:description" content="FC Emmen won de eerste wedstrijd in de Eredivisie na de winterstop. Op de Oude Meerdijk was de ploeg van trainer Dick Lukkien met 1-0 te sterk voor Heracles. De winnende treffer werd gescoord door Marko Kolar."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/156366/Samenvatting-FC-Emmen-Heracles"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Emmen"/>
					<meta property="og:article:tag" content="FC Emmen"/>
					<meta property="og:article:tag" content="Voetbal"/>
					<meta property="og:article:tag" content="Eredivisie"/>
					<meta property="og:article:tag" content="Heracles"/>
					<meta property="og:article:tag" content="Almelo"/>
					<meta property="og:article:tag" content="Niels Dijkhuizen"/>
					<meta property="og:article:tag" content="Ren&#233; Posthuma"/>
					<meta property="og:article:tag" content="Samenvatting"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/ab97c5782ca74a3da8b9e5357384e632/opener/Samenvatting-FC-Emmen-Heracles-foto-Hollandse-Hoogte-Roy-Lazet.jpg?v=W1L8Krkd57zXMBg-f7IZ7g2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/ab97c5782ca74a3da8b9e5357384e632/opener/Samenvatting-FC-Emmen-Heracles-foto-Hollandse-Hoogte-Roy-Lazet.jpg?v=W1L8Krkd57zXMBg-f7IZ7g2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Samenvatting FC Emmen-Heracles"/>
	<meta name="twitter:description" content="FC Emmen won de eerste wedstrijd in de Eredivisie na de winterstop. Op de Oude Meerdijk was de ploeg van trainer Dick Lukkien met 1-0 te sterk voor Heracles. De winnende treffer werd gescoord door Marko Kolar."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/ab97c5782ca74a3da8b9e5357384e632/opener/Samenvatting-FC-Emmen-Heracles-foto-Hollandse-Hoogte-Roy-Lazet.jpg?v=W1L8Krkd57zXMBg-f7IZ7g2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.10.29996"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
			<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.42.10.29996" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>S</i> 3&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/zoekhetuit&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/inbeeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/112-nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/fcemmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/fcemmenpodcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/onzeclub&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/tag/paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/wedstrijd&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie/tv/programma/121/Ondernemen-in-Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie/ophetwerk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcast&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/winnen&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;/optjak&#39;)" title="Op Tjak">Op Tjak</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="d18666c6-e5f0-4191-80b6-a43ef8b4364f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="37de4a48-02e2-42f2-9411-256243c96dec" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="72352159-deb0-4e7b-ab49-4efeea6e3f9f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="db69f795-2f26-4c56-92e3-ed2d4a4e97d5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9dbf6e93-d09c-40f1-838c-8dcd9fb42fea" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="790fa8b8-5e04-4c0d-b47e-0611762b82d1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/156366/Samenvatting-FC-Emmen-Heracles"},"headline":"Samenvatting FC Emmen-Heracles","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/ab97c5782ca74a3da8b9e5357384e632/opener/Samenvatting-FC-Emmen-Heracles-foto-Hollandse-Hoogte-Roy-Lazet.jpg?v=W1L8Krkd57zXMBg-f7IZ7g2","width":770,"height":433},"datePublished":"2020-01-19T22:20:07+01:00","dateModified":"2020-01-19T23:06:20.8472761+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"FC Emmen won de eerste wedstrijd in de Eredivisie na de winterstop. Op de Oude Meerdijk was de ploeg van trainer Dick Lukkien met 1-0 te sterk voor Heracles. De winnende treffer werd gescoord door Marko Kolar. Wil je nog een keer nagenieten van de wedstrijd met de mooiste wedstrijdfoto's van Hollandse Hoogte en flarden uit het wedstrijdverslag van Niels Dijkhuizen en Ren&#233; Posthuma, klik dan hier voor onze speciale samenvatting."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2f6Sii" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Samenvatting+FC+Emmen-Heracles&url=https%3a%2f%2frtvd.nl%2f6Sii" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2f6Sii&title=Samenvatting+FC+Emmen-Heracles" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Samenvatting%20FC%20Emmen-Heracles https%3a%2f%2frtvd.nl%2f6Sii" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/6Sii" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="zo 19 jan 2020, 22:20" datetime="2020-01-19T22:20:07.0000000+01:00">
								zondag 19 januari 2020, 22:20
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2f6Sii" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Samenvatting+FC+Emmen-Heracles&url=https%3a%2f%2frtvd.nl%2f6Sii" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2f6Sii&title=Samenvatting+FC+Emmen-Heracles" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Samenvatting%20FC%20Emmen-Heracles https%3a%2f%2frtvd.nl%2f6Sii" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/6Sii" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Samenvatting FC Emmen-Heracles
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/ab97c5782ca74a3da8b9e5357384e632/opener/Samenvatting-FC-Emmen-Heracles-foto-Hollandse-Hoogte-Roy-Lazet.jpg?v=W1L8Krkd57zXMBg-f7IZ7g2"
							   data-toggle="lightbox"
							   data-title="Samenvatting FC Emmen-Heracles (foto: Hollandse Hoogte / Roy Lazet)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgd.rgcdn.nl/ab97c5782ca74a3da8b9e5357384e632/opener/Samenvatting-FC-Emmen-Heracles-foto-Hollandse-Hoogte-Roy-Lazet.jpg?v=W1L8Krkd57zXMBg-f7IZ7g2" title="Samenvatting FC Emmen-Heracles (foto: Hollandse Hoogte / Roy Lazet)" alt="Samenvatting FC Emmen-Heracles (foto: Hollandse Hoogte / Roy Lazet)" />
							</a>

							<img src="https://imgd.rgcdn.nl/ab97c5782ca74a3da8b9e5357384e632/opener/Samenvatting-FC-Emmen-Heracles-foto-Hollandse-Hoogte-Roy-Lazet.jpg?v=W1L8Krkd57zXMBg-f7IZ7g2" 
							     alt="Samenvatting FC Emmen-Heracles (foto: Hollandse Hoogte / Roy Lazet)" 
							     title="Samenvatting FC Emmen-Heracles (foto: Hollandse Hoogte / Roy Lazet)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Samenvatting FC Emmen-Heracles (foto: Hollandse Hoogte / Roy Lazet)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/541e230135c14a5a8dfdd3a6f9e87ba9/opener/FC-Emmen-viert-de-zege-op-Heracles-foto-RTV-Drenthe.jpg"
							   data-toggle="lightbox"
							   data-title="FC Emmen viert de zege op Heracles (foto: RTV Drenthe)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgd.rgcdn.nl/541e230135c14a5a8dfdd3a6f9e87ba9/opener/FC-Emmen-viert-de-zege-op-Heracles-foto-RTV-Drenthe.jpg" title="FC Emmen viert de zege op Heracles (foto: RTV Drenthe)" alt="FC Emmen viert de zege op Heracles (foto: RTV Drenthe)" />
							</a>

							<img src="https://imgd.rgcdn.nl/541e230135c14a5a8dfdd3a6f9e87ba9/opener/FC-Emmen-viert-de-zege-op-Heracles-foto-RTV-Drenthe.jpg" 
							     alt="FC Emmen viert de zege op Heracles (foto: RTV Drenthe)" 
							     title="FC Emmen viert de zege op Heracles (foto: RTV Drenthe)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">FC Emmen viert de zege op Heracles (foto: RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgd.rgcdn.nl/ab97c5782ca74a3da8b9e5357384e632/thumb/Samenvatting-FC-Emmen-Heracles-foto-Hollandse-Hoogte-Roy-Lazet.jpg?v=W1L8Krkd57zXMBg-f7IZ7g2" alt="Samenvatting FC Emmen-Heracles (foto: Hollandse Hoogte / Roy Lazet)" title="Samenvatting FC Emmen-Heracles (foto: Hollandse Hoogte / Roy Lazet)"/>
					</div>
					<div>
												<img src="https://imgd.rgcdn.nl/541e230135c14a5a8dfdd3a6f9e87ba9/thumb/FC-Emmen-viert-de-zege-op-Heracles-foto-RTV-Drenthe.jpg" alt="FC Emmen viert de zege op Heracles (foto: RTV Drenthe)" title="FC Emmen viert de zege op Heracles (foto: RTV Drenthe)"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						FC Emmen won de eerste wedstrijd in de Eredivisie na de winterstop. Op de Oude Meerdijk was de ploeg van trainer Dick Lukkien met 1-0 te sterk voor Heracles. De winnende treffer werd gescoord door Marko Kolar.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Wil je nog een keer nagenieten van de wedstrijd met de mooiste wedstrijdfoto's van Hollandse Hoogte en flarden uit het wedstrijdverslag van Niels Dijkhuizen en Ren&#233; Posthuma, klik dan <a href="https://feeds.rtvdrenthe.nl/fcemmen/2019-2020/FCEmmen-Heracles/">hier voor onze speciale samenvatting.</a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Emmen" class="tag">Emmen</a>
                                        <a href="/fcemmen" class="tag">FC Emmen</a>
                                        <a href="/tag/Voetbal" class="tag">Voetbal</a>
                                        <a href="/tag/Eredivisie" class="tag">Eredivisie</a>
                                        <a href="/tag/Heracles" class="tag">Heracles</a>
                                        <a href="/tag/Almelo" class="tag">Almelo</a>
                                        <a href="/tag/Niels%20Dijkhuizen" class="tag">Niels Dijkhuizen</a>
                                        <a href="/tag/Ren%C3%A9%20Posthuma" class="tag">Ren&#233; Posthuma</a>
                                        <a href="/tag/Samenvatting" class="tag">Samenvatting</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2f6Sii" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Samenvatting+FC+Emmen-Heracles&url=https%3a%2f%2frtvd.nl%2f6Sii" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2f6Sii&title=Samenvatting+FC+Emmen-Heracles" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Samenvatting%20FC%20Emmen-Heracles https%3a%2f%2frtvd.nl%2f6Sii" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/6Sii" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvdrenthe.nl/nieuws/156366/Samenvatting-FC-Emmen-Heracles"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="040e60cedf7a428bb37f4d019a34326f"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="6e800e0d9f094fbc9a5112e06a4b0ee8"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/lerarenmeldpunt" title="Lerarentekort bij jou op school? Geef het door aan het meldpunt." onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/lerarenmeldpunt');">
				<img alt="Lerarentekort bij jou op school? Geef het door aan het meldpunt." class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/meldpunt_lerarentekort.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/156087/ZBA-Win-nieuwe-schaatsen" title="Luister naar Radio Drenthe en maak kans op nieuwe schaatsen!" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/156087/ZBA-Win-nieuwe-schaatsen');">
				<img alt="Luister naar Radio Drenthe en maak kans op nieuwe schaatsen!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_schaatsen_3.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/loos" title="Ben jij ge&#239;nteresseerd in Drenthe en hou je van puzzelen? Geef je dan op voor de quiz LOOS!" onclick="handleClickEvent('TeaserClick', '/loos');">
				<img alt="Ben jij geïnteresseerd in Drenthe en hou je van puzzelen? Geef je dan op voor de quiz LOOS!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/LOOS_aanmelding.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/156256/Koop-gaat-niet-door-camping-Anloo-failliet" title="Koop gaat niet door, camping Anloo failliet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156256" data-url="/nieuws/156256/Koop-gaat-niet-door-camping-Anloo-failliet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Camping Anloo (foto: Google Streetview)" data-biggerthumb="https://imgd.rgcdn.nl/e4c25a2d30814165b7ed874bab4e9ae0/biggerthumb/Camping-Anloo-foto-Google-Streetview.jpg?v=KPQ4yJ1t2xK4x4jcnuhIJg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e4c25a2d30814165b7ed874bab4e9ae0/thumb/Camping-Anloo-foto-Google-Streetview.jpg?v=KPQ4yJ1t2xK4x4jcnuhIJg2" src="https://imgd.rgcdn.nl/e4c25a2d30814165b7ed874bab4e9ae0/thumb/Camping-Anloo-foto-Google-Streetview.jpg?v=KPQ4yJ1t2xK4x4jcnuhIJg2" title="Camping Anloo (foto: Google Streetview)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Koop gaat niet door, camping Anloo failliet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156278/Na-meer-dan-100-jaar-stopt-MSC-met-prestatievoetbal-op-zondag" title="Na meer dan 100 jaar stopt MSC met prestatievoetbal op zondag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156278" data-url="/nieuws/156278/Na-meer-dan-100-jaar-stopt-MSC-met-prestatievoetbal-op-zondag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="MSC stopt met prestatievoetbal op zondag (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/303521cf244c49a5aac1df4cf5ae90f1/biggerthumb/MSC-stopt-met-prestatievoetbal-op-zondag-foto-RTV-Drenthe.jpg?v=mzZHGIFgrKj4bhTexyTtdQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/303521cf244c49a5aac1df4cf5ae90f1/thumb/MSC-stopt-met-prestatievoetbal-op-zondag-foto-RTV-Drenthe.jpg?v=mzZHGIFgrKj4bhTexyTtdQ2" src="https://imgd.rgcdn.nl/303521cf244c49a5aac1df4cf5ae90f1/thumb/MSC-stopt-met-prestatievoetbal-op-zondag-foto-RTV-Drenthe.jpg?v=mzZHGIFgrKj4bhTexyTtdQ2" title="MSC stopt met prestatievoetbal op zondag (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Na meer dan 100 jaar stopt MSC met prestatievoetbal op zondag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156311/Burgemeester-Roger-de-Groot-blikt-terug-op-ontdekking-boerderijgezin-Ruinerwold" title="Burgemeester Roger de Groot blikt terug op ontdekking boerderijgezin Ruinerwold">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156311" data-url="/nieuws/156311/Burgemeester-Roger-de-Groot-blikt-terug-op-ontdekking-boerderijgezin-Ruinerwold">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In deze boerderij in Ruinerwold woonde het gezin van Gerrit Jan van D. (foto: RTV Drenthe/Fred van Os)" data-biggerthumb="https://imgd.rgcdn.nl/412c74683d524f85949359da6607cb25/biggerthumb/In-deze-boerderij-in-Ruinerwold-woonde-het-gezin-van-Gerrit-Jan-van-D-foto-RTV-Drenthe-Fred-van-Os.jpg?v=13dphqOLOHE8yioKhk3P3w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/412c74683d524f85949359da6607cb25/thumb/In-deze-boerderij-in-Ruinerwold-woonde-het-gezin-van-Gerrit-Jan-van-D-foto-RTV-Drenthe-Fred-van-Os.jpg?v=13dphqOLOHE8yioKhk3P3w2" src="https://imgd.rgcdn.nl/412c74683d524f85949359da6607cb25/thumb/In-deze-boerderij-in-Ruinerwold-woonde-het-gezin-van-Gerrit-Jan-van-D-foto-RTV-Drenthe-Fred-van-Os.jpg?v=13dphqOLOHE8yioKhk3P3w2" title="In deze boerderij in Ruinerwold woonde het gezin van Gerrit Jan van D. (foto: RTV Drenthe/Fred van Os)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Burgemeester Roger de Groot blikt terug op ontdekking boerderijgezin Ruinerwold
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156315/Leegstand-in-winkelstraat-neemt-flink-toe" title="Leegstand in winkelstraat neemt flink toe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156315" data-url="/nieuws/156315/Leegstand-in-winkelstraat-neemt-flink-toe">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Winkelend publiek krijgt minder te kiezen (foto: Pixabay)" data-biggerthumb="https://imgd.rgcdn.nl/1fcf65330cba4a88b413b5f6ce3bdd44/biggerthumb/Winkelend-publiek-krijgt-minder-te-kiezen-foto-Pixabay.jpg?v=9P4v2y-KF3f-d4lSurr4pA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1fcf65330cba4a88b413b5f6ce3bdd44/thumb/Winkelend-publiek-krijgt-minder-te-kiezen-foto-Pixabay.jpg?v=9P4v2y-KF3f-d4lSurr4pA2" src="https://imgd.rgcdn.nl/1fcf65330cba4a88b413b5f6ce3bdd44/thumb/Winkelend-publiek-krijgt-minder-te-kiezen-foto-Pixabay.jpg?v=9P4v2y-KF3f-d4lSurr4pA2" title="Winkelend publiek krijgt minder te kiezen (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Leegstand in winkelstraat neemt flink toe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156313/Verlaten-brommobiel-in-de-sloot-bij-Gieten" title="Verlaten brommobiel in de sloot bij Gieten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156313" data-url="/nieuws/156313/Verlaten-brommobiel-in-de-sloot-bij-Gieten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het autootje was de greppel in gereden. (foto: Van Oost Media)" data-biggerthumb="https://imgd.rgcdn.nl/af7751218c324ab0abd221acd4110d83/biggerthumb/Het-autootje-was-de-greppel-in-gereden-foto-Van-Oost-Media.jpg?v=n2uPz08OUf63V-b5XAGUDQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/af7751218c324ab0abd221acd4110d83/thumb/Het-autootje-was-de-greppel-in-gereden-foto-Van-Oost-Media.jpg?v=n2uPz08OUf63V-b5XAGUDQ2" src="https://imgd.rgcdn.nl/af7751218c324ab0abd221acd4110d83/thumb/Het-autootje-was-de-greppel-in-gereden-foto-Van-Oost-Media.jpg?v=n2uPz08OUf63V-b5XAGUDQ2" title="Het autootje was de greppel in gereden. (foto: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verlaten brommobiel in de sloot bij Gieten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/156365/Schoorsteenbrand-in-woning-Eext" title="Schoorsteenbrand in woning Eext">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156365" data-url="/nieuws/156365/Schoorsteenbrand-in-woning-Eext">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De vonken spoten uit de schoorsteen (foto: Van Oost Media)" data-biggerthumb="https://imgd.rgcdn.nl/c10d1be8c2144136afecfc4b2fc2f389/biggerthumb/De-vonken-spoten-uit-de-schoorsteen-foto-Van-Oost-Media.jpg?v=hKIA8oR3JBcCIxXDywiqlw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/c10d1be8c2144136afecfc4b2fc2f389/thumb/De-vonken-spoten-uit-de-schoorsteen-foto-Van-Oost-Media.jpg?v=hKIA8oR3JBcCIxXDywiqlw2" src="https://imgd.rgcdn.nl/c10d1be8c2144136afecfc4b2fc2f389/thumb/De-vonken-spoten-uit-de-schoorsteen-foto-Van-Oost-Media.jpg?v=hKIA8oR3JBcCIxXDywiqlw2" title="De vonken spoten uit de schoorsteen (foto: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Schoorsteenbrand in woning Eext
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156362/Bijna-dubbel-zoveel-ooievaars-geteld-in-Drenthe-als-vorig-jaar" title="Bijna dubbel zoveel ooievaars geteld in Drenthe als vorig jaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156362" data-url="/nieuws/156362/Bijna-dubbel-zoveel-ooievaars-geteld-in-Drenthe-als-vorig-jaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er werden meer ooievaars geteld dan vorig jaar (foto: Free Nature Images/Ab H. Baas)" data-biggerthumb="https://imgd.rgcdn.nl/31786143c9a142f8a73c8fd881cf4e78/biggerthumb/Er-werden-meer-ooievaars-geteld-dan-vorig-jaar-foto-Free-Nature-Images-Ab-H-Baas.jpg?v=7uxbkxKv25Au7nbCVbO9fg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/31786143c9a142f8a73c8fd881cf4e78/thumb/Er-werden-meer-ooievaars-geteld-dan-vorig-jaar-foto-Free-Nature-Images-Ab-H-Baas.jpg?v=7uxbkxKv25Au7nbCVbO9fg2" src="https://imgd.rgcdn.nl/31786143c9a142f8a73c8fd881cf4e78/thumb/Er-werden-meer-ooievaars-geteld-dan-vorig-jaar-foto-Free-Nature-Images-Ab-H-Baas.jpg?v=7uxbkxKv25Au7nbCVbO9fg2" title="Er werden meer ooievaars geteld dan vorig jaar (foto: Free Nature Images/Ab H. Baas)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bijna dubbel zoveel ooievaars geteld in Drenthe als vorig jaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156356/In-beeld-Survivalrun-Westerbork-2020" title="In beeld: Survivalrun Westerbork 2020">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156356" data-url="/nieuws/156356/In-beeld-Survivalrun-Westerbork-2020">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: RTV Drenthe/Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/ab56a3fa722b44b1ac578126fead02d1/biggerthumb/foto-RTV-Drenthe-Kim-Stellingwerf.jpg?v=P-dfF6G5BRFXhcknFdFTEg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ab56a3fa722b44b1ac578126fead02d1/thumb/foto-RTV-Drenthe-Kim-Stellingwerf.jpg?v=P-dfF6G5BRFXhcknFdFTEg2" src="https://imgd.rgcdn.nl/ab56a3fa722b44b1ac578126fead02d1/thumb/foto-RTV-Drenthe-Kim-Stellingwerf.jpg?v=P-dfF6G5BRFXhcknFdFTEg2" title="(foto: RTV Drenthe/Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					In beeld: Survivalrun Westerbork 2020
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156348/Burpee-marathon-van-24-uur-volbracht-Alles-doet-pijn" title="Burpee-marathon van 24 uur volbracht: &#39;Alles doet pijn&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156348" data-url="/nieuws/156348/Burpee-marathon-van-24-uur-volbracht-Alles-doet-pijn">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Silvana heeft haar doel ruimschoots behaald (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/eaa0fa29758e4a068da0376e238baa69/biggerthumb/Silvana-heeft-haar-doel-ruimschoots-behaald-foto-RTV-Drenthe.jpg?v=tMXXWyXmJSBwDjyTVRDq4Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/eaa0fa29758e4a068da0376e238baa69/thumb/Silvana-heeft-haar-doel-ruimschoots-behaald-foto-RTV-Drenthe.jpg?v=tMXXWyXmJSBwDjyTVRDq4Q2" src="https://imgd.rgcdn.nl/eaa0fa29758e4a068da0376e238baa69/thumb/Silvana-heeft-haar-doel-ruimschoots-behaald-foto-RTV-Drenthe.jpg?v=tMXXWyXmJSBwDjyTVRDq4Q2" title="Silvana heeft haar doel ruimschoots behaald (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Burpee-marathon van 24 uur volbracht: &#39;Alles doet pijn&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156347/Ondernemen-in-Drenthe-Een-meubel-is-een-verhaal" title="Ondernemen in Drenthe: &#39;Een meubel is een verhaal&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156347" data-url="/nieuws/156347/Ondernemen-in-Drenthe-Een-meubel-is-een-verhaal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bouwhuis druk aan het werk in zijn werkplaats in Dieverbrug (foto: RTV Drenthe / Robbert Oosting)" data-biggerthumb="https://imgd.rgcdn.nl/ab3a73e9634e4f5080f98103ede13ec2/biggerthumb/Bouwhuis-druk-aan-het-werk-in-zijn-werkplaats-in-Dieverbrug-foto-RTV-Drenthe-Robbert-Oosting.jpg?v=DTmOGcqG_Tw52V6x68Nb0A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ab3a73e9634e4f5080f98103ede13ec2/thumb/Bouwhuis-druk-aan-het-werk-in-zijn-werkplaats-in-Dieverbrug-foto-RTV-Drenthe-Robbert-Oosting.jpg?v=DTmOGcqG_Tw52V6x68Nb0A2" src="https://imgd.rgcdn.nl/ab3a73e9634e4f5080f98103ede13ec2/thumb/Bouwhuis-druk-aan-het-werk-in-zijn-werkplaats-in-Dieverbrug-foto-RTV-Drenthe-Robbert-Oosting.jpg?v=DTmOGcqG_Tw52V6x68Nb0A2" title="Bouwhuis druk aan het werk in zijn werkplaats in Dieverbrug (foto: RTV Drenthe / Robbert Oosting)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ondernemen in Drenthe: &#39;Een meubel is een verhaal&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/156363/Luciano-Slagveer-op-weg-naar-Hongarije" title="Luciano Slagveer op weg naar Hongarije?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156363" data-url="/nieuws/156363/Luciano-Slagveer-op-weg-naar-Hongarije">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Luciano Slagveer verruilt Emmen mogelijk spoedig voor Hongarije (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/c31009f84c3243e5ab1c288abcd97ee4/biggerthumb/Luciano-Slagveer-verruilt-Emmen-mogelijk-spoedig-voor-Hongarije-foto-RTV-Drenthe.jpg?v=pBDHiqEXMPtmVSo8abM8TA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/c31009f84c3243e5ab1c288abcd97ee4/thumb/Luciano-Slagveer-verruilt-Emmen-mogelijk-spoedig-voor-Hongarije-foto-RTV-Drenthe.jpg?v=pBDHiqEXMPtmVSo8abM8TA2" src="https://imgd.rgcdn.nl/c31009f84c3243e5ab1c288abcd97ee4/thumb/Luciano-Slagveer-verruilt-Emmen-mogelijk-spoedig-voor-Hongarije-foto-RTV-Drenthe.jpg?v=pBDHiqEXMPtmVSo8abM8TA2" title="Luciano Slagveer verruilt Emmen mogelijk spoedig voor Hongarije (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Luciano Slagveer op weg naar Hongarije?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156367/Onze-Club-22-Hoofdklassers-op-zaterdag-starten-nieuwe-jaar-sterk-zondagclubs-in-mineur" title="Onze Club #22: Hoofdklassers op zaterdag starten nieuwe jaar sterk, zondagclubs in mineur">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156367" data-url="/nieuws/156367/Onze-Club-22-Hoofdklassers-op-zaterdag-starten-nieuwe-jaar-sterk-zondagclubs-in-mineur">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bekijk hier aflevering 22 van het seizoen van Onze Club (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/5e3bb8b43c7c4d0ead471fdec044130a/biggerthumb/Bekijk-hier-aflevering-22-van-het-seizoen-van-Onze-Club-foto-RTV-Drenthe.jpg?v=rMrectCrPkEJxFdsdChb7A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5e3bb8b43c7c4d0ead471fdec044130a/thumb/Bekijk-hier-aflevering-22-van-het-seizoen-van-Onze-Club-foto-RTV-Drenthe.jpg?v=rMrectCrPkEJxFdsdChb7A2" src="https://imgd.rgcdn.nl/5e3bb8b43c7c4d0ead471fdec044130a/thumb/Bekijk-hier-aflevering-22-van-het-seizoen-van-Onze-Club-foto-RTV-Drenthe.jpg?v=rMrectCrPkEJxFdsdChb7A2" title="Bekijk hier aflevering 22 van het seizoen van Onze Club (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onze Club #22: Hoofdklassers op zaterdag starten nieuwe jaar sterk, zondagclubs in mineur
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156366/Samenvatting-FC-Emmen-Heracles" title="Samenvatting FC Emmen-Heracles">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156366" data-url="/nieuws/156366/Samenvatting-FC-Emmen-Heracles">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Samenvatting FC Emmen-Heracles (foto: Hollandse Hoogte / Roy Lazet)" data-biggerthumb="https://imgd.rgcdn.nl/ab97c5782ca74a3da8b9e5357384e632/biggerthumb/Samenvatting-FC-Emmen-Heracles-foto-Hollandse-Hoogte-Roy-Lazet.jpg?v=W1L8Krkd57zXMBg-f7IZ7g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ab97c5782ca74a3da8b9e5357384e632/thumb/Samenvatting-FC-Emmen-Heracles-foto-Hollandse-Hoogte-Roy-Lazet.jpg?v=W1L8Krkd57zXMBg-f7IZ7g2" src="https://imgd.rgcdn.nl/ab97c5782ca74a3da8b9e5357384e632/thumb/Samenvatting-FC-Emmen-Heracles-foto-Hollandse-Hoogte-Roy-Lazet.jpg?v=W1L8Krkd57zXMBg-f7IZ7g2" title="Samenvatting FC Emmen-Heracles (foto: Hollandse Hoogte / Roy Lazet)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Samenvatting FC Emmen-Heracles
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156361/Marko-Kolar-Elke-spits-wil-scoren-dus-ik-ook" title="Marko Kolar: Elke spits wil scoren, dus ik ook">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156361" data-url="/nieuws/156361/Marko-Kolar-Elke-spits-wil-scoren-dus-ik-ook">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marko Kolar en Michael de Leeuw na de zege op Heracles (foto: Hollandse Hoogte / Cor Lasker)" data-biggerthumb="https://imgd.rgcdn.nl/15e91b9cc33e472dada8702e1581df1d/biggerthumb/Marko-Kolar-en-Michael-de-Leeuw-na-de-zege-op-Heracles-foto-Hollandse-Hoogte-Cor-Lasker.jpg?v=xVnqDqDm0h9ztESd74sMKg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/15e91b9cc33e472dada8702e1581df1d/thumb/Marko-Kolar-en-Michael-de-Leeuw-na-de-zege-op-Heracles-foto-Hollandse-Hoogte-Cor-Lasker.jpg?v=xVnqDqDm0h9ztESd74sMKg2" src="https://imgd.rgcdn.nl/15e91b9cc33e472dada8702e1581df1d/thumb/Marko-Kolar-en-Michael-de-Leeuw-na-de-zege-op-Heracles-foto-Hollandse-Hoogte-Cor-Lasker.jpg?v=xVnqDqDm0h9ztESd74sMKg2" title="Marko Kolar en Michael de Leeuw na de zege op Heracles (foto: Hollandse Hoogte / Cor Lasker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Marko Kolar: Elke spits wil scoren, dus ik ook
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156360/OCS-15-Proosten-op-de-nieuwe-hoofdtrainer" title="OCS #15: Proosten op de nieuwe hoofdtrainer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156360" data-url="/nieuws/156360/OCS-15-Proosten-op-de-nieuwe-hoofdtrainer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De nieuwe hoofdtrainer Sikkes, tweede van links, tekent (foto: RTV Drenthe/Stijn Steenhuis)" data-biggerthumb="https://imgd.rgcdn.nl/a81f4735c417467fbe0005f96f4bdd94/biggerthumb/De-nieuwe-hoofdtrainer-Sikkes-tweede-van-links-tekent-foto-RTV-Drenthe-Stijn-Steenhuis.jpg?v=q_xEW722JpZL8mkdPpPyKA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a81f4735c417467fbe0005f96f4bdd94/thumb/De-nieuwe-hoofdtrainer-Sikkes-tweede-van-links-tekent-foto-RTV-Drenthe-Stijn-Steenhuis.jpg?v=q_xEW722JpZL8mkdPpPyKA2" src="https://imgd.rgcdn.nl/a81f4735c417467fbe0005f96f4bdd94/thumb/De-nieuwe-hoofdtrainer-Sikkes-tweede-van-links-tekent-foto-RTV-Drenthe-Stijn-Steenhuis.jpg?v=q_xEW722JpZL8mkdPpPyKA2" title="De nieuwe hoofdtrainer Sikkes, tweede van links, tekent (foto: RTV Drenthe/Stijn Steenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					OCS #15: Proosten op de nieuwe hoofdtrainer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sms&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.roeg.tv&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.vriendenrtvdrenthe.nl/&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.stichtingrpo.nl/&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/&#39;)" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.10.29996"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1579472702,
				signature: 'c5178d09a6de95e363ea1a8cb2e26c0a3d486daf7454b88a8ba33027d2ac4070f27a1b2f21b4554e0a17e35039ae18058ed37d520d3479e8352933a3db7c2428'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"903d2c16-dcf8-4425-83d1-20be37fcc9f1","displayId":156366,"tags":["Emmen","FC Emmen","Voetbal","Eredivisie","Heracles","Almelo","Niels Dijkhuizen","René Posthuma","Samenvatting"]}, '#040e60cedf7a428bb37f4d019a34326f', false);asyncActionRender('PopularNewsAsync', 'News', null, '#6e800e0d9f094fbc9a5112e06a4b0ee8', true);initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>