<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Poolse man overleden na verkeersongeluk bij Hijken - RTV Drenthe</title>
	<meta name="description" content="Bij een verkeersongeval bij Hijken is gisteravond een 37-jarige man overleden. Wat er precies is gebeurd is nog onduidelijk." />
	<meta name="keywords" content="112,ongeluk,hijken" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.10.29996" />
		<link rel="canonical" href="/nieuws/156892/Poolse-man-overleden-na-verkeersongeluk-bij-Hijken" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/156892/Poolse-man-overleden-na-verkeersongeluk-bij-Hijken" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.42.10.29996" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.10.29996" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.10.29996" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://twitter.com/poldrenthe&quot;&gt;&lt;img class=&quot;twitter-tweet-ancestor-author-avatar-image&quot; src=&quot;http://pbs.twimg.com/profile_images/712923058663763968/ZeXdU_uN_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/poldrenthe&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Politie Drenthe&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@poldrenthe&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-metadata&quot;&gt;&amp;nbsp;&#183; &lt;a class=&quot;twitter-tweet-metadata-link&quot; href=&quot;https://twitter.com/poldrenthe/status/1224580896260530177" />
			<link rel="preconnect" href="https://twitter.com/poldrenthe/status/1224580896260530177&quot;&gt;&lt;span class=&quot;twitter-tweet-bird-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-bird-icon&quot;&gt;&lt;/div&gt;&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-body&quot;&gt;&lt;p class=&quot;twitter-tweet-text&quot;&gt;Een 37-jarige man is aan zijn verwondingen overleden. Het team Verkeersongevallenanalyse doet onderzoek naar de oorzaak van het ongeval.&lt;/p&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/poldrenthe&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/712923058663763968/ZeXdU_uN_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/poldrenthe&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Politie Drenthe&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@poldrenthe&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-body&quot;&gt;&lt;p class=&quot;twitter-tweet-text&quot;&gt;We onderzoeken of de man mogelijk al op de weg lag ten tijde van het ongeval. Hij is afkomstig uit het buitenland en wij proberen momenteel contact te krijgen met zijn familie.&lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/poldrenthe/status/1224588834387656705&quot;&gt;08:01 - 4 feb. 2020&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/poldrenthe&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Politie Drenthe bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon" />

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/156892" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
			<meta name="article-id" content="156892" />
		
	

		<meta property="og:title" content="Poolse man overleden na verkeersongeluk bij Hijken"/>
		<meta property="og:description" content="Bij een verkeersongeval bij Hijken is gisteravond een 37-jarige man overleden. Wat er precies is gebeurd is nog onduidelijk."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/156892/Poolse-man-overleden-na-verkeersongeluk-bij-Hijken"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="112"/>
					<meta property="og:article:tag" content="ongeluk"/>
					<meta property="og:article:tag" content="Hijken"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/6651fed5a09140e0a7008e38d178346e/opener/Een-37-jarige-man-overleed-aan-zijn-verwondingen-foto-Persbureau-Meter.jpg?v=7e2GB5elXoyMH4e93zvLTg2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/6651fed5a09140e0a7008e38d178346e/opener/Een-37-jarige-man-overleed-aan-zijn-verwondingen-foto-Persbureau-Meter.jpg?v=7e2GB5elXoyMH4e93zvLTg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Poolse man overleden na verkeersongeluk bij Hijken"/>
	<meta name="twitter:description" content="Bij een verkeersongeval bij Hijken is gisteravond een 37-jarige man overleden. Wat er precies is gebeurd is nog onduidelijk."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/6651fed5a09140e0a7008e38d178346e/opener/Een-37-jarige-man-overleed-aan-zijn-verwondingen-foto-Persbureau-Meter.jpg?v=7e2GB5elXoyMH4e93zvLTg2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.10.29996"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
			<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.42.10.29996" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 25 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 7&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/zoekhetuit&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/inbeeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/112-nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/fcemmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/fcemmenpodcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/onzeclub&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/tag/paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/wedstrijd&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie/tv/programma/121/Ondernemen-in-Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie/ophetwerk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcast&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio/gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio/programmas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/winnen&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;/optjak&#39;)" title="Op Tjak">Op Tjak</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="f87023de-88c6-4bad-89f2-b4b83e4c5931" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a6ced960-3b94-4e7e-8fcd-d78d802e3acf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c0777bf0-30ef-4271-96a1-32fbae0c5bdd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="85572ca4-2dcb-436c-a0e7-442ac11b6eb9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="375fecd5-9cc3-4708-b89a-c2bd0206746d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1362e13c-3bb0-4b62-a2f9-3b24e607ea9d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/optjak" onClick="handleClickEvent(&#39;Head&#39;, &#39;Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;/nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/156892/Poolse-man-overleden-na-verkeersongeluk-bij-Hijken"},"headline":"Poolse man overleden na verkeersongeluk bij Hijken","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/6651fed5a09140e0a7008e38d178346e/opener/Een-37-jarige-man-overleed-aan-zijn-verwondingen-foto-Persbureau-Meter.jpg?v=7e2GB5elXoyMH4e93zvLTg2","width":770,"height":433},"datePublished":"2020-02-03T23:03:49+01:00","dateModified":"2020-02-04T16:07:01.0440801+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Bij een verkeersongeval bij Hijken is gisteravond een 37-jarige man overleden. Wat er precies is gebeurd is nog onduidelijk. De politie onderzoekt of het slachtoffer mogelijk al op de weg lag toen het ongeluk gebeurde. De man komt uit Polen, de politie probeert in contact te komen met zijn familie. Het slachtoffer werkte bij een bedrijf in het dorp. Het ongeluk gebeurde rond 22.30 uur aan het Oranjekanaal Zuidzijde. De straat werd afgezet voor onderzoek. Meerdere hulpdiensten kwamen ter plaatse, waaronder een traumahelikopter. Zij konden niet voorkomen dat de man aan zijn verwondingen overleed."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2ftcz-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Poolse+man+overleden+na+verkeersongeluk+bij+Hijken&url=https%3a%2f%2frtvd.nl%2ftcz-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2ftcz-&title=Poolse+man+overleden+na+verkeersongeluk+bij+Hijken" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Poolse%20man%20overleden%20na%20verkeersongeluk%20bij%20Hijken https%3a%2f%2frtvd.nl%2ftcz-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/tcz-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 3 feb 2020, 23:03" datetime="2020-02-03T23:03:49.0000000+01:00">
								maandag 3 februari 2020, 23:03
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2ftcz-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Poolse+man+overleden+na+verkeersongeluk+bij+Hijken&url=https%3a%2f%2frtvd.nl%2ftcz-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2ftcz-&title=Poolse+man+overleden+na+verkeersongeluk+bij+Hijken" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Poolse%20man%20overleden%20na%20verkeersongeluk%20bij%20Hijken https%3a%2f%2frtvd.nl%2ftcz-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/tcz-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Poolse man overleden na verkeersongeluk bij Hijken
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/6651fed5a09140e0a7008e38d178346e/opener/Een-37-jarige-man-overleed-aan-zijn-verwondingen-foto-Persbureau-Meter.jpg?v=7e2GB5elXoyMH4e93zvLTg2"
							   data-toggle="lightbox"
							   data-title="Een 37-jarige man overleed aan zijn verwondingen (foto: Persbureau Meter)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgd.rgcdn.nl/6651fed5a09140e0a7008e38d178346e/opener/Een-37-jarige-man-overleed-aan-zijn-verwondingen-foto-Persbureau-Meter.jpg?v=7e2GB5elXoyMH4e93zvLTg2" title="Een 37-jarige man overleed aan zijn verwondingen (foto: Persbureau Meter)" alt="Een 37-jarige man overleed aan zijn verwondingen (foto: Persbureau Meter)" />
							</a>

							<img src="https://imgd.rgcdn.nl/6651fed5a09140e0a7008e38d178346e/opener/Een-37-jarige-man-overleed-aan-zijn-verwondingen-foto-Persbureau-Meter.jpg?v=7e2GB5elXoyMH4e93zvLTg2" 
							     alt="Een 37-jarige man overleed aan zijn verwondingen (foto: Persbureau Meter)" 
							     title="Een 37-jarige man overleed aan zijn verwondingen (foto: Persbureau Meter)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Een 37-jarige man overleed aan zijn verwondingen (foto: Persbureau Meter)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Bij een verkeersongeval bij Hijken is gisteravond een 37-jarige man overleden. Wat er precies is gebeurd is nog onduidelijk.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>De politie onderzoekt of het slachtoffer mogelijk al op de weg lag toen het ongeluk gebeurde. De man komt uit Polen, de politie probeert in contact te komen met zijn familie. Het slachtoffer werkte bij een bedrijf in het dorp. </p><p>Het ongeluk gebeurde rond 22.30 uur aan het Oranjekanaal Zuidzijde. De straat werd afgezet voor onderzoek. Meerdere hulpdiensten kwamen ter plaatse, waaronder een traumahelikopter. Zij konden niet voorkomen dat de man aan zijn verwondingen overleed.</p><p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-ancestor"><div class="twitter-tweet-ancestor-blockquote twitter-tweet-compact"><div class="twitter-tweet-ancestor-container"><a class="twitter-tweet-ancestor-author-avatar-link" href="https://twitter.com/poldrenthe"><img class="twitter-tweet-ancestor-author-avatar-image" src="http://pbs.twimg.com/profile_images/712923058663763968/ZeXdU_uN_normal.jpg"></img></a><div class="twitter-tweet-ancestor-contents"><div class="twitter-tweet-header"><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/poldrenthe"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Politie Drenthe</span></span><span class="twitter-tweet-author-screen-name">@poldrenthe</span></div></a></div><div class="twitter-tweet-metadata">&nbsp;· <a class="twitter-tweet-metadata-link" href="https://twitter.com/poldrenthe/status/1224580896260530177"> 4 feb. 2020</a></div><div class="twitter-tweet-logo-container"><a class="" href="https://twitter.com/poldrenthe/status/1224580896260530177"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Een 37-jarige man is aan zijn verwondingen overleden. Het team Verkeersongevallenanalyse doet onderzoek naar de oorzaak van het ongeval.</p></div></div></div></div></div><div class="twitter-tweet-container"><div class="twitter-tweet-inner remove-padding-top"><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/poldrenthe"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/712923058663763968/ZeXdU_uN_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/poldrenthe"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Politie Drenthe</span></span><span class="twitter-tweet-author-screen-name">@poldrenthe</span></div></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">We onderzoeken of de man mogelijk al op de weg lag ten tijde van het ongeval. Hij is afkomstig uit het buitenland en wij proberen momenteel contact te krijgen met zijn familie.</p><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/poldrenthe/status/1224588834387656705">08:01 - 4 feb. 2020</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/poldrenthe"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Politie Drenthe bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/112-nieuws" class="tag">112</a>
                                        <a href="/tag/ongeluk" class="tag">ongeluk</a>
                                        <a href="/tag/Hijken" class="tag">Hijken</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2ftcz-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Poolse+man+overleden+na+verkeersongeluk+bij+Hijken&url=https%3a%2f%2frtvd.nl%2ftcz-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2ftcz-&title=Poolse+man+overleden+na+verkeersongeluk+bij+Hijken" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Poolse%20man%20overleden%20na%20verkeersongeluk%20bij%20Hijken https%3a%2f%2frtvd.nl%2ftcz-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/tcz-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvdrenthe.nl/nieuws/156892/Poolse-man-overleden-na-verkeersongeluk-bij-Hijken"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="c470a2d621e14128885bbfb7912d22a5"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="b0cd66df2fa74ba9a4b3c681b9f4d628"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/lerarenmeldpunt" title="Lerarentekort bij jou op school? Geef het door aan het meldpunt." onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/lerarenmeldpunt');">
				<img alt="Lerarentekort bij jou op school? Geef het door aan het meldpunt." class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/meldpunt_lerarentekort.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://drenthe.75jaarvrijheid.nl" title="Lees over de Tweede Wereldoorlog en de bevrijding in Drenthe op onze speciale website drenthe.75jaarvrijheid.nl" onclick="handleClickEvent('TeaserClick', 'https://drenthe.75jaarvrijheid.nl');">
				<img alt="Lees over de Tweede Wereldoorlog en de bevrijding in Drenthe op onze speciale website drenthe.75jaarvrijheid.nl" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_75_jaar_vrijheid-lees.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/156544/ZBA-Win-een-DAB-radio" title="Luister naar Radio Drenthe en maak kans op een DAB+ radio!" onclick="handleClickEvent('TeaserClick', '/nieuws/156544/ZBA-Win-een-DAB-radio');">
				<img alt="Luister naar Radio Drenthe en maak kans op een DAB+ radio!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_DAB-plus_radio_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/156870/Vierduizend-nieuwe-kankerpatienten-in-2019-in-Drenthe" title="Vierduizend nieuwe kankerpati&#235;nten in 2019 in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156870" data-url="/nieuws/156870/Vierduizend-nieuwe-kankerpatienten-in-2019-in-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een bestralingsapparaat  (foto: ANP/Remko de Waal)" data-biggerthumb="https://imgd.rgcdn.nl/ab2dfb472fcb4e22883dd6349a7894c4/biggerthumb/Een-bestralingsapparaat-foto-ANP-Remko-de-Waal.jpg?v=92Gvi6MnVCY7fCFuThEvIg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ab2dfb472fcb4e22883dd6349a7894c4/thumb/Een-bestralingsapparaat-foto-ANP-Remko-de-Waal.jpg?v=92Gvi6MnVCY7fCFuThEvIg2" src="https://imgd.rgcdn.nl/ab2dfb472fcb4e22883dd6349a7894c4/thumb/Een-bestralingsapparaat-foto-ANP-Remko-de-Waal.jpg?v=92Gvi6MnVCY7fCFuThEvIg2" title="Een bestralingsapparaat  (foto: ANP/Remko de Waal)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vierduizend nieuwe kankerpati&#235;nten in 2019 in Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156867/Meerdere-ongelukken-op-A28-file-opgelost" title="Meerdere ongelukken op A28, file opgelost">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156867" data-url="/nieuws/156867/Meerdere-ongelukken-op-A28-file-opgelost">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Volgens de ANWB staat er een file van zo&#39;n 7 kilometer. (foto: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/d9244af46e6646f88da131d4e81039b3/biggerthumb/Volgens-de-ANWB-staat-er-een-file-van-zo-n-7-kilometer-foto-Persbureau-Meter.jpg?v=moC_rUZ_XVaqckau9on1xw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d9244af46e6646f88da131d4e81039b3/thumb/Volgens-de-ANWB-staat-er-een-file-van-zo-n-7-kilometer-foto-Persbureau-Meter.jpg?v=moC_rUZ_XVaqckau9on1xw2" src="https://imgd.rgcdn.nl/d9244af46e6646f88da131d4e81039b3/thumb/Volgens-de-ANWB-staat-er-een-file-van-zo-n-7-kilometer-foto-Persbureau-Meter.jpg?v=moC_rUZ_XVaqckau9on1xw2" title="Volgens de ANWB staat er een file van zo&#39;n 7 kilometer. (foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Meerdere ongelukken op A28, file opgelost
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156871/Ramen-ingegooid-van-huizen-in-aanbouw-in-Assen" title="Ramen ingegooid van huizen in aanbouw in Assen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156871" data-url="/nieuws/156871/Ramen-ingegooid-van-huizen-in-aanbouw-in-Assen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eén van de getroffen woningen waar een raam is ingegooid in Assen (foto: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/a05e908617b0408782620e4ac9f69394/biggerthumb/Een-van-de-getroffen-woningen-waar-een-raam-is-ingegooid-in-Assen-foto-Persbureau-Meter.jpg?v=H2gpRMUqabgagbcCSJ9BKQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a05e908617b0408782620e4ac9f69394/thumb/Een-van-de-getroffen-woningen-waar-een-raam-is-ingegooid-in-Assen-foto-Persbureau-Meter.jpg?v=H2gpRMUqabgagbcCSJ9BKQ2" src="https://imgd.rgcdn.nl/a05e908617b0408782620e4ac9f69394/thumb/Een-van-de-getroffen-woningen-waar-een-raam-is-ingegooid-in-Assen-foto-Persbureau-Meter.jpg?v=H2gpRMUqabgagbcCSJ9BKQ2" title="Eén van de getroffen woningen waar een raam is ingegooid in Assen (foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ramen ingegooid van huizen in aanbouw in Assen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156830/Opnieuw-schapen-doodgebeten-Hij-vreet-ze-niet-hij-speelt-met-ze" title="Opnieuw schapen doodgebeten: &#39;Hij vreet ze niet, hij speelt met ze&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156830" data-url="/nieuws/156830/Opnieuw-schapen-doodgebeten-Hij-vreet-ze-niet-hij-speelt-met-ze">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een van de doodgebeten schapen (foto: Rolf Smit)" data-biggerthumb="https://imgd.rgcdn.nl/a87f6eb71d384597ae3784ecc317d8c1/biggerthumb/Een-van-de-doodgebeten-schapen-foto-Rolf-Smit.jpg?v=3AMWKDr4l14ephqKXad4dA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a87f6eb71d384597ae3784ecc317d8c1/thumb/Een-van-de-doodgebeten-schapen-foto-Rolf-Smit.jpg?v=3AMWKDr4l14ephqKXad4dA2" src="https://imgd.rgcdn.nl/a87f6eb71d384597ae3784ecc317d8c1/thumb/Een-van-de-doodgebeten-schapen-foto-Rolf-Smit.jpg?v=3AMWKDr4l14ephqKXad4dA2" title="Een van de doodgebeten schapen (foto: Rolf Smit)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Opnieuw schapen doodgebeten: &#39;Hij vreet ze niet, hij speelt met ze&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156872/Bewoners-Smilde-boos-over-verplichte-containerplaatsen" title="Bewoners Smilde boos over verplichte containerplaatsen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156872" data-url="/nieuws/156872/Bewoners-Smilde-boos-over-verplichte-containerplaatsen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bewoners van de Brugstraat in Smilde zijn niet blij met de nieuwe containerplaatsen (foto: RTV Drenthe / Josien Feitsma)" data-biggerthumb="https://imgd.rgcdn.nl/044a838eebfa4476badf77d21b4517a0/biggerthumb/Bewoners-van-de-Brugstraat-in-Smilde-zijn-niet-blij-met-de-nieuwe-containerplaatsen-foto-RTV-Drenthe-Josien-Feitsma.jpg?v=Prjtxs2zOStqjmpDjeFxsg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/044a838eebfa4476badf77d21b4517a0/thumb/Bewoners-van-de-Brugstraat-in-Smilde-zijn-niet-blij-met-de-nieuwe-containerplaatsen-foto-RTV-Drenthe-Josien-Feitsma.jpg?v=Prjtxs2zOStqjmpDjeFxsg2" src="https://imgd.rgcdn.nl/044a838eebfa4476badf77d21b4517a0/thumb/Bewoners-van-de-Brugstraat-in-Smilde-zijn-niet-blij-met-de-nieuwe-containerplaatsen-foto-RTV-Drenthe-Josien-Feitsma.jpg?v=Prjtxs2zOStqjmpDjeFxsg2" title="Bewoners van de Brugstraat in Smilde zijn niet blij met de nieuwe containerplaatsen (foto: RTV Drenthe / Josien Feitsma)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bewoners Smilde boos over verplichte containerplaatsen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/156908/Jongen-14-uit-Assen-opgepakt-voor-mishandeling" title="Jongen (14) uit Assen opgepakt voor mishandeling">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156908" data-url="/nieuws/156908/Jongen-14-uit-Assen-opgepakt-voor-mishandeling">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Op de video is te zien hoe er op het slachtoffer ingeslagen wordt (foto: Still uit facebookvideo / bewerking RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/827dd432c2394b5bba8e984b7f5528a6/biggerthumb/Op-de-video-is-te-zien-hoe-er-op-het-slachtoffer-ingeslagen-wordt-foto-Still-uit-facebookvideo-bewerking-RTV-Drenthe.jpg?v=o5mlaORRbkBamVEzMCQexQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/827dd432c2394b5bba8e984b7f5528a6/thumb/Op-de-video-is-te-zien-hoe-er-op-het-slachtoffer-ingeslagen-wordt-foto-Still-uit-facebookvideo-bewerking-RTV-Drenthe.jpg?v=o5mlaORRbkBamVEzMCQexQ2" src="https://imgd.rgcdn.nl/827dd432c2394b5bba8e984b7f5528a6/thumb/Op-de-video-is-te-zien-hoe-er-op-het-slachtoffer-ingeslagen-wordt-foto-Still-uit-facebookvideo-bewerking-RTV-Drenthe.jpg?v=o5mlaORRbkBamVEzMCQexQ2" title="Op de video is te zien hoe er op het slachtoffer ingeslagen wordt (foto: Still uit facebookvideo / bewerking RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jongen (14) uit Assen opgepakt voor mishandeling
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156913/Noordvlees-sluit-deuren-door-omvangrijke-schuld-en-steeds-kleinere-marges" title="Noordvlees sluit deuren door omvangrijke schuld en steeds kleinere marges">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156913" data-url="/nieuws/156913/Noordvlees-sluit-deuren-door-omvangrijke-schuld-en-steeds-kleinere-marges">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Noordvlees, producent van duurzaam varkensvlees, is failliet (foto: Pixabay)" data-biggerthumb="https://imgd.rgcdn.nl/601feb262923463ca1e9675e1e34431b/biggerthumb/Noordvlees-producent-van-duurzaam-varkensvlees-is-failliet-foto-Pixabay.jpg?v=BO8ArIedAWoCKowmZswm1A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/601feb262923463ca1e9675e1e34431b/thumb/Noordvlees-producent-van-duurzaam-varkensvlees-is-failliet-foto-Pixabay.jpg?v=BO8ArIedAWoCKowmZswm1A2" src="https://imgd.rgcdn.nl/601feb262923463ca1e9675e1e34431b/thumb/Noordvlees-producent-van-duurzaam-varkensvlees-is-failliet-foto-Pixabay.jpg?v=BO8ArIedAWoCKowmZswm1A2" title="Noordvlees, producent van duurzaam varkensvlees, is failliet (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Noordvlees sluit deuren door omvangrijke schuld en steeds kleinere marges
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156912/90-jarige-man-lichtgewond-bij-ongeluk-in-Valthermond" title="90-jarige man lichtgewond bij ongeluk in Valthermond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156912" data-url="/nieuws/156912/90-jarige-man-lichtgewond-bij-ongeluk-in-Valthermond">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/8e51fd82566844cfb7acd189397be0eb/biggerthumb/foto-Persbureau-Meter.jpg?v=cL0Ye_iyA51__3iLvKZtNw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8e51fd82566844cfb7acd189397be0eb/thumb/foto-Persbureau-Meter.jpg?v=cL0Ye_iyA51__3iLvKZtNw2" src="https://imgd.rgcdn.nl/8e51fd82566844cfb7acd189397be0eb/thumb/foto-Persbureau-Meter.jpg?v=cL0Ye_iyA51__3iLvKZtNw2" title="(foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					90-jarige man lichtgewond bij ongeluk in Valthermond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156911/35-Drentse-basisscholen-presteren-onder-nieuwe-norm-Onderwijsinspectie" title="35 Drentse basisscholen presteren onder nieuwe norm Onderwijsinspectie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156911" data-url="/nieuws/156911/35-Drentse-basisscholen-presteren-onder-nieuwe-norm-Onderwijsinspectie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="35 Drentse basisscholen scoren ondermaats (foto: Pixabay)" data-biggerthumb="https://imgd.rgcdn.nl/5c80dab83eef435390a7a326a1f83d25/biggerthumb/35-Drentse-basisscholen-scoren-ondermaats-foto-Pixabay.jpg?v=eY-ig0yMdHkvnAeJJXZ6kg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5c80dab83eef435390a7a326a1f83d25/thumb/35-Drentse-basisscholen-scoren-ondermaats-foto-Pixabay.jpg?v=eY-ig0yMdHkvnAeJJXZ6kg2" src="https://imgd.rgcdn.nl/5c80dab83eef435390a7a326a1f83d25/thumb/35-Drentse-basisscholen-scoren-ondermaats-foto-Pixabay.jpg?v=eY-ig0yMdHkvnAeJJXZ6kg2" title="35 Drentse basisscholen scoren ondermaats (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					35 Drentse basisscholen presteren onder nieuwe norm Onderwijsinspectie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156910/Drentse-doet-in-mei-mee-aan-EK-Klootschieten" title="Drentse doet in mei mee aan EK Klootschieten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156910" data-url="/nieuws/156910/Drentse-doet-in-mei-mee-aan-EK-Klootschieten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ilse Jonkers uit Zuidwolde bereidt zich voor op EK Klootschieten (foto: Andries Ophof)" data-biggerthumb="https://imgd.rgcdn.nl/f2c9acd5f1ad4bb68226a7c087dd8c46/biggerthumb/Ilse-Jonkers-uit-Zuidwolde-bereidt-zich-voor-op-EK-Klootschieten-foto-Andries-Ophof.jpg?v=rYY-qWoonnzmXegysVTpZA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/f2c9acd5f1ad4bb68226a7c087dd8c46/thumb/Ilse-Jonkers-uit-Zuidwolde-bereidt-zich-voor-op-EK-Klootschieten-foto-Andries-Ophof.jpg?v=rYY-qWoonnzmXegysVTpZA2" src="https://imgd.rgcdn.nl/f2c9acd5f1ad4bb68226a7c087dd8c46/thumb/Ilse-Jonkers-uit-Zuidwolde-bereidt-zich-voor-op-EK-Klootschieten-foto-Andries-Ophof.jpg?v=rYY-qWoonnzmXegysVTpZA2" title="Ilse Jonkers uit Zuidwolde bereidt zich voor op EK Klootschieten (foto: Andries Ophof)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drentse doet in mei mee aan EK Klootschieten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/156902/Opnieuw-fluit-scheidsrechter-Bax-duel-tussen-FC-Emmen-en-FC-Twente" title="Opnieuw fluit scheidsrechter Bax duel tussen FC Emmen en FC Twente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156902" data-url="/nieuws/156902/Opnieuw-fluit-scheidsrechter-Bax-duel-tussen-FC-Emmen-en-FC-Twente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Scheidsrechter Christiaan Bax (foto: ANP)" data-biggerthumb="https://imgd.rgcdn.nl/eb540816689f48968aaa73ee20b243f5/biggerthumb/Scheidsrechter-Christiaan-Bax-foto-ANP.jpg?v=az1qILGGiEdAwU-lHgMTrg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/eb540816689f48968aaa73ee20b243f5/thumb/Scheidsrechter-Christiaan-Bax-foto-ANP.jpg?v=az1qILGGiEdAwU-lHgMTrg2" src="https://imgd.rgcdn.nl/eb540816689f48968aaa73ee20b243f5/thumb/Scheidsrechter-Christiaan-Bax-foto-ANP.jpg?v=az1qILGGiEdAwU-lHgMTrg2" title="Scheidsrechter Christiaan Bax (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Opnieuw fluit scheidsrechter Bax duel tussen FC Emmen en FC Twente
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156885/FC-Emmen-Podcast-24-Frei-moet-iedere-week-het-verschil-voor-Emmen-maken" title="FC Emmen Podcast #24: Frei moet iedere week het verschil voor Emmen maken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156885" data-url="/nieuws/156885/FC-Emmen-Podcast-24-Frei-moet-iedere-week-het-verschil-voor-Emmen-maken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Emmen Podcast #19 (foto: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/7de8159fdf8740e1a172def2340263c8/biggerthumb/FC-Emmen-Podcast-19-foto-RTV-Drenthe.jpg?v=nkOAVvDCotV7QY9pBwtOvQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7de8159fdf8740e1a172def2340263c8/thumb/FC-Emmen-Podcast-19-foto-RTV-Drenthe.jpg?v=nkOAVvDCotV7QY9pBwtOvQ2" src="https://imgd.rgcdn.nl/7de8159fdf8740e1a172def2340263c8/thumb/FC-Emmen-Podcast-19-foto-RTV-Drenthe.jpg?v=nkOAVvDCotV7QY9pBwtOvQ2" title="FC Emmen Podcast #19 (foto: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen Podcast #24: Frei moet iedere week het verschil voor Emmen maken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156883/Debutant-Frei-met-afstand-de-beste-tegen-Feyenoord" title="Debutant Frei met afstand de beste tegen Feyenoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156883" data-url="/nieuws/156883/Debutant-Frei-met-afstand-de-beste-tegen-Feyenoord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kerim Frei was de beste Emmen-speler in De Kuip (foto: Chris Kunst Fotografie)" data-biggerthumb="https://imgd.rgcdn.nl/00b0b874cfcd416c8730ecef0b7b713e/biggerthumb/Kerim-Frei-was-de-beste-Emmen-speler-in-De-Kuip-foto-Chris-Kunst-Fotografie.jpg?v=ftmX8J0wDmuvULZFBE79QA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/00b0b874cfcd416c8730ecef0b7b713e/thumb/Kerim-Frei-was-de-beste-Emmen-speler-in-De-Kuip-foto-Chris-Kunst-Fotografie.jpg?v=ftmX8J0wDmuvULZFBE79QA2" src="https://imgd.rgcdn.nl/00b0b874cfcd416c8730ecef0b7b713e/thumb/Kerim-Frei-was-de-beste-Emmen-speler-in-De-Kuip-foto-Chris-Kunst-Fotografie.jpg?v=ftmX8J0wDmuvULZFBE79QA2" title="Kerim Frei was de beste Emmen-speler in De Kuip (foto: Chris Kunst Fotografie)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Debutant Frei met afstand de beste tegen Feyenoord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156878/Dost-ontbreekt-ook-in-bekerduel-van-Eintracht-Frankfurt" title="Dost ontbreekt ook in bekerduel van Eintracht Frankfurt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156878" data-url="/nieuws/156878/Dost-ontbreekt-ook-in-bekerduel-van-Eintracht-Frankfurt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bas Dost in actie voor Eintracht Frankfurt (foto: EPA/Armando Babani)" data-biggerthumb="https://imgd.rgcdn.nl/0619bf1b784e4c6cafffffe672ba1c5f/biggerthumb/Bas-Dost-in-actie-voor-Eintracht-Frankfurt-foto-EPA-Armando-Babani.jpg?v=hQMqCBqtUheROclPrFr7NA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0619bf1b784e4c6cafffffe672ba1c5f/thumb/Bas-Dost-in-actie-voor-Eintracht-Frankfurt-foto-EPA-Armando-Babani.jpg?v=hQMqCBqtUheROclPrFr7NA2" src="https://imgd.rgcdn.nl/0619bf1b784e4c6cafffffe672ba1c5f/thumb/Bas-Dost-in-actie-voor-Eintracht-Frankfurt-foto-EPA-Armando-Babani.jpg?v=hQMqCBqtUheROclPrFr7NA2" title="Bas Dost in actie voor Eintracht Frankfurt (foto: EPA/Armando Babani)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dost ontbreekt ook in bekerduel van Eintracht Frankfurt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/156868/Jurgen-Locadia-naar-FC-Cincinnati-van-trainer-Ron-Jans" title="J&#252;rgen Locadia naar FC Cincinnati van trainer Ron Jans">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="156868" data-url="/nieuws/156868/Jurgen-Locadia-naar-FC-Cincinnati-van-trainer-Ron-Jans">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jürgen Locadia in actie voor het Duitse Hoffenheim (foto: EPA/Omer Messinger)" data-biggerthumb="https://imgd.rgcdn.nl/b44113ae9a5442a68d90fe12df99985e/biggerthumb/Jurgen-Locadia-in-actie-voor-het-Duitse-Hoffenheim-foto-EPA-Omer-Messinger.jpg?v=G2gbHpmi5XleU9FASQfhrQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b44113ae9a5442a68d90fe12df99985e/thumb/Jurgen-Locadia-in-actie-voor-het-Duitse-Hoffenheim-foto-EPA-Omer-Messinger.jpg?v=G2gbHpmi5XleU9FASQfhrQ2" src="https://imgd.rgcdn.nl/b44113ae9a5442a68d90fe12df99985e/thumb/Jurgen-Locadia-in-actie-voor-het-Duitse-Hoffenheim-foto-EPA-Omer-Messinger.jpg?v=G2gbHpmi5XleU9FASQfhrQ2" title="Jürgen Locadia in actie voor het Duitse Hoffenheim (foto: EPA/Omer Messinger)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					J&#252;rgen Locadia naar FC Cincinnati van trainer Ron Jans
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sms&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.roeg.tv&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.vriendenrtvdrenthe.nl/&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.stichtingrpo.nl/&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/&#39;)" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.10.29996"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1580832737,
				signature: 'c8c19deb8232b38279e51540a3eef917067028b7a2324230d6f22e907587c57951f88dc824a6520b680ae5a30754fdd308b051e57357a6091396259b6923b3df'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"912e4577-2b11-4e03-b95e-c393f1e8668c","displayId":156892,"tags":["112","ongeluk","Hijken"]}, '#c470a2d621e14128885bbfb7912d22a5', false);asyncActionRender('PopularNewsAsync', 'News', null, '#b0cd66df2fa74ba9a4b3c681b9f4d628', true);initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>