<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Een eekhoorn is bijna altijd alleen... - RTV Drenthe</title>
	<meta name="description" content="Het lijkt leuk om als een eekhoorn door de bomen te rennen - maar &#39;t is wel een eenzaam bestaan...." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="roeg!,natuurnieuws,eekhoorn,cameraval" />
	<meta name="url-path" content="/nieuws/158496/Een-eekhoorn-is-bijna-altijd-alleen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.7.31609" />
		<link rel="canonical" href="/nieuws/158496/Een-eekhoorn-is-bijna-altijd-alleen" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/158496/Een-eekhoorn-is-bijna-altijd-alleen" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.44.7.31609" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.7.31609" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.7.31609" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/158496" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="158496" />
		
	

		<meta property="og:title" content="Een eekhoorn is bijna altijd alleen..."/>
		<meta property="og:description" content="Het lijkt leuk om als een eekhoorn door de bomen te rennen - maar &#39;t is wel een eenzaam bestaan...."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/158496/Een-eekhoorn-is-bijna-altijd-alleen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ROEG!"/>
					<meta property="og:article:tag" content="natuurnieuws"/>
					<meta property="og:article:tag" content="eekhoorn"/>
					<meta property="og:article:tag" content="cameraval"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/67a6e398af7642e99717b2407b8e3ffa/opener/Eekhoorn-Rechten-foto-Saxifraga-Mark-Zekhuis.jpg?v=dDQSpHx2pu7qJMOiAM5oGw2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/67a6e398af7642e99717b2407b8e3ffa/opener/Eekhoorn-Rechten-foto-Saxifraga-Mark-Zekhuis.jpg?v=dDQSpHx2pu7qJMOiAM5oGw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="varia" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Een eekhoorn is bijna altijd alleen..."/>
	<meta name="twitter:description" content="Het lijkt leuk om als een eekhoorn door de bomen te rennen - maar &#39;t is wel een eenzaam bestaan...."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/67a6e398af7642e99717b2407b8e3ffa/opener/Eekhoorn-Rechten-foto-Saxifraga-Mark-Zekhuis.jpg?v=dDQSpHx2pu7qJMOiAM5oGw2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.7.31609"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
			<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.44.7.31609" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 10&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/cassata/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Cassata&#39;)" title="Cassata">Cassata</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="c7368cd5-01ab-4dda-bc54-eb69330c6616" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8f503081-76fd-4677-abb2-24a1daac0d32" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="98fc5334-3d75-43b5-9b75-b4b9fa1cea0c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1cf2ef78-19b4-4be9-9ab9-bb48e61a3bea" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="181f6da9-1a0b-470b-ad74-e57c586f3dbe" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2b70394f-03b3-4a76-ab89-737470e2cdcb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="dc53e454-fec1-4a7f-8880-0bd758b76a59" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/cassata/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Cassata&#39;)" title="Cassata">Cassata</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/158496/Een-eekhoorn-is-bijna-altijd-alleen"},"headline":"Een eekhoorn is bijna altijd alleen...","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/67a6e398af7642e99717b2407b8e3ffa/opener/Eekhoorn-Rechten-foto-Saxifraga-Mark-Zekhuis.jpg?v=dDQSpHx2pu7qJMOiAM5oGw2","width":770,"height":433},"datePublished":"2020-03-26T14:23:50+01:00","dateModified":"2020-03-26T14:23:57.0071627+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Het lijkt leuk om als een eekhoorn door de bomen te rennen - maar 't is wel een eenzaam bestaan.... Een eekhoorn voor de cameravalBoswachter Pauline Arends heeft op verschillende plekken haar bos cameravallen hangen. Die zijn vooral bedoeld om dassen te bestuderen, maar er komen ook allerlei andere dieren voorbij. Zoals de eekhoorn op dit filmpje. Hij - of zij, dat kun je zo niet zien - zit eerst rustig te eten en gaat er daarna vrolijk hippend vandoor. Nou ja vrolijk, op Facebook schrijft Pauline een beetje weemoedig:De tekst gaat verder onder de video. Lees daar een observatie van programmamaker/redacteur Jan DijkEen vechtpartij met een kraaiZag ik vanmorgen tijdens het ontbijt zomaar iets bijzonders. Onze huiseekhoorn Roodstaart (wij weten natuurlijk niet zeker dat het steeds dezelfde eekhoorn is, maar we vinden het idee van een huiseekhoorn leuk. Want wie wil er nou niet een eekhoorn in de tuin?) was lekker in de bomen aan het rennen toen er plotseling een kraai op hem dook. En niet &#233;&#233;n keer maar de hele tijd. De kraai achtervolgde hem wel vier, vijf bomen lang! Roodstaart rende omhoog en omlaag maar de kraai bleef achter hem aan zitten en probeerde hem telkens weer te pikken. Wij vonden het wel heel bijzonder. Waarom zou die kraai dat doen? Is er iemand die dat weet? Mail dan naar roeg@rtvdrenthe.nl."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fsj2f" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Een+eekhoorn+is+bijna+altijd+alleen...&url=https%3a%2f%2frtvd.nl%2fsj2f" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fsj2f&title=Een+eekhoorn+is+bijna+altijd+alleen..." target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Een%20eekhoorn%20is%20bijna%20altijd%20alleen... https%3a%2f%2frtvd.nl%2fsj2f" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/sj2f" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 26 mrt 2020, 14:23" datetime="2020-03-26T14:23:50.0000000+01:00">
								donderdag 26 maart 2020, 14:23
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fsj2f" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Een+eekhoorn+is+bijna+altijd+alleen...&url=https%3a%2f%2frtvd.nl%2fsj2f" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fsj2f&title=Een+eekhoorn+is+bijna+altijd+alleen..." target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Een%20eekhoorn%20is%20bijna%20altijd%20alleen... https%3a%2f%2frtvd.nl%2fsj2f" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/sj2f" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Een eekhoorn is bijna altijd alleen...
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/67a6e398af7642e99717b2407b8e3ffa/opener/Eekhoorn-Rechten-foto-Saxifraga-Mark-Zekhuis.jpg?v=dDQSpHx2pu7qJMOiAM5oGw2"
							   data-toggle="lightbox"
							   data-title="Eekhoorn (Rechten: foto: Saxifraga-Mark Zekhuis)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgd.rgcdn.nl/67a6e398af7642e99717b2407b8e3ffa/opener/Eekhoorn-Rechten-foto-Saxifraga-Mark-Zekhuis.jpg?v=dDQSpHx2pu7qJMOiAM5oGw2" title="Eekhoorn (Rechten: foto: Saxifraga-Mark Zekhuis)" alt="Eekhoorn (Rechten: foto: Saxifraga-Mark Zekhuis)" />
							</a>

							<img src="https://imgd.rgcdn.nl/67a6e398af7642e99717b2407b8e3ffa/opener/Eekhoorn-Rechten-foto-Saxifraga-Mark-Zekhuis.jpg?v=dDQSpHx2pu7qJMOiAM5oGw2" 
							     alt="Eekhoorn (Rechten: foto: Saxifraga-Mark Zekhuis)" 
							     title="Eekhoorn (Rechten: foto: Saxifraga-Mark Zekhuis)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Eekhoorn (Rechten: foto: Saxifraga-Mark Zekhuis)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Het lijkt leuk om als een eekhoorn door de bomen te rennen - maar 't is wel een eenzaam bestaan....
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><h2>Een eekhoorn voor de cameraval</h2><p>Boswachter Pauline Arends heeft op verschillende plekken haar bos cameravallen hangen. Die zijn vooral bedoeld om dassen te bestuderen, maar er komen ook allerlei andere dieren voorbij. Zoals de eekhoorn op dit filmpje. Hij - of zij, dat kun je zo niet zien - zit eerst rustig te eten en gaat er daarna vrolijk hippend vandoor. Nou ja vrolijk, op Facebook schrijft Pauline een beetje weemoedig:</p><blockquote class="inlinemedia">Een eekhoorn heeft het een stuk makkelijker dan wij. Het dier leeft zijn leven lang alleen. Behalve dan gedurende de paring en als er jongen zijn. Wij zijn kuddedieren en vinden het moeilijk om afstand te houden, elkaar niet meer te omhelzen, te ontmoeten. Stel je eens voor dat je deze eekhoorn bent. Het is een schrale troost, maar toch.&quot;<footer><cite>Pauline Arends</cite></footer></blockquote><p>De tekst gaat verder onder de video. Lees daar een observatie van programmamaker/redacteur Jan Dijk</p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/65419" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/65419?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p><h2>Een vechtpartij met een kraai</h2><p>Zag ik vanmorgen tijdens het ontbijt zomaar iets bijzonders. Onze huiseekhoorn Roodstaart (wij weten natuurlijk niet zeker dat het steeds dezelfde eekhoorn is, maar we vinden het idee van een huiseekhoorn leuk. Want wie wil er nou niet een eekhoorn in de tuin?) was lekker in de bomen aan het rennen toen er plotseling een kraai op hem dook. En niet &#233;&#233;n keer maar de hele tijd. De kraai achtervolgde hem wel vier, vijf bomen lang! Roodstaart rende omhoog en omlaag maar de kraai bleef achter hem aan zitten en probeerde hem telkens weer te pikken. Wij vonden het wel heel bijzonder. Waarom zou die kraai dat doen? Is er iemand die dat weet? Mail dan naar roeg@rtvdrenthe.nl.</p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/ROEG%21" class="tag">ROEG!</a>
                                        <a href="/tag/natuurnieuws" class="tag">natuurnieuws</a>
                                        <a href="/tag/eekhoorn" class="tag">eekhoorn</a>
                                        <a href="/tag/cameraval" class="tag">cameraval</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fsj2f" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Een+eekhoorn+is+bijna+altijd+alleen...&url=https%3a%2f%2frtvd.nl%2fsj2f" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fsj2f&title=Een+eekhoorn+is+bijna+altijd+alleen..." target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Een%20eekhoorn%20is%20bijna%20altijd%20alleen... https%3a%2f%2frtvd.nl%2fsj2f" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/sj2f" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvdrenthe.nl/nieuws/158496/Een-eekhoorn-is-bijna-altijd-alleen"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="c866b66159c44bacbdae71c17976de7b"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="72e68ab976864f80b9ce41b10566690c"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossier/coronavirus" title="Volg hier de ontwikkelingen rond het coronavirus in Drenthe" onclick="handleClickEvent('TeaserClick', '/dossier/coronavirus');">
				<img alt="Volg hier de ontwikkelingen rond het coronavirus in Drenthe" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/dossier_corona_in_Drenthe.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/tv/programma/174/Drenthe-beweegt" title="Drenthe beweegt iedere dag om 10.00 uur op TV Drenthe" onclick="handleClickEvent('TeaserClick', '/tv/programma/174/Drenthe-beweegt');">
				<img alt="Drenthe beweegt iedere dag om 10.00 uur op TV Drenthe" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/drenthe_beweegt.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/tv/programma/55/LOOS" title="Leffert, Sjoerd en Jan zijn vanavond de kandidaten in LOOS" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/tv/programma/55/LOOS');">
				<img alt="Leffert, Sjoerd en Jan zijn vanavond de kandidaten in LOOS" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/LOOS_2020_-_aflevering_19.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/158403/Campings-bereiden-zich-voor-maar-weten-nog-niet-waarop" title="Campings bereiden zich voor, maar weten nog niet waarop">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="158403" data-url="/nieuws/158403/Campings-bereiden-zich-voor-maar-weten-nog-niet-waarop">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Op camping De Berken in Gasselte zijn de eigenaren druk bezig voor het komende seizoen (Rechten: RTV Drenthe/Steven Ophoff)" data-biggerthumb="https://imgd.rgcdn.nl/3fdca220b4dc4f368c8bb26b31640a73/biggerthumb/Op-camping-De-Berken-in-Gasselte-zijn-de-eigenaren-druk-bezig-voor-het-komende-seizoen-Rechten-RTV-Drenthe-Steven-Ophoff.jpg?v=z_J5O1bTIc82IH3i0I6XCQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3fdca220b4dc4f368c8bb26b31640a73/thumb/Op-camping-De-Berken-in-Gasselte-zijn-de-eigenaren-druk-bezig-voor-het-komende-seizoen-Rechten-RTV-Drenthe-Steven-Ophoff.jpg?v=z_J5O1bTIc82IH3i0I6XCQ2" src="https://imgd.rgcdn.nl/3fdca220b4dc4f368c8bb26b31640a73/thumb/Op-camping-De-Berken-in-Gasselte-zijn-de-eigenaren-druk-bezig-voor-het-komende-seizoen-Rechten-RTV-Drenthe-Steven-Ophoff.jpg?v=z_J5O1bTIc82IH3i0I6XCQ2" title="Op camping De Berken in Gasselte zijn de eigenaren druk bezig voor het komende seizoen (Rechten: RTV Drenthe/Steven Ophoff)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Campings bereiden zich voor, maar weten nog niet waarop
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158451/Noodmaatregel-Treant-afdelingen-ziekenhuis-Hoogeveen-eerder-dicht" title="Noodmaatregel Treant, afdelingen ziekenhuis Hoogeveen eerder dicht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="158451" data-url="/nieuws/158451/Noodmaatregel-Treant-afdelingen-ziekenhuis-Hoogeveen-eerder-dicht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De SEH en AZA van het Bethesda sluiten eerder (Rechten: RTV Drenthe / Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/1f11ad080cc0477b92272bd62fd244d2/biggerthumb/De-SEH-en-AZA-van-het-Bethesda-sluiten-eerder-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=4-lktgY18IKu0FsJvHQZsQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1f11ad080cc0477b92272bd62fd244d2/thumb/De-SEH-en-AZA-van-het-Bethesda-sluiten-eerder-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=4-lktgY18IKu0FsJvHQZsQ2" src="https://imgd.rgcdn.nl/1f11ad080cc0477b92272bd62fd244d2/thumb/De-SEH-en-AZA-van-het-Bethesda-sluiten-eerder-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=4-lktgY18IKu0FsJvHQZsQ2" title="De SEH en AZA van het Bethesda sluiten eerder (Rechten: RTV Drenthe / Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Noodmaatregel Treant, afdelingen ziekenhuis Hoogeveen eerder dicht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158443/Fysiotherapeut-vreest-gezondheidsklachten-nu-behandelingen-stoppen" title="Fysiotherapeut vreest gezondheidsklachten nu behandelingen stoppen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="158443" data-url="/nieuws/158443/Fysiotherapeut-vreest-gezondheidsklachten-nu-behandelingen-stoppen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bewegingstherapeut Ruben Jongman zet een oefening uit om kinderen te laten bewegen (Rechten: De Molengaard)" data-biggerthumb="https://imgd.rgcdn.nl/3901855699134776bff437615550e872/biggerthumb/Bewegingstherapeut-Ruben-Jongman-zet-een-oefening-uit-om-kinderen-te-laten-bewegen-Rechten-De-Molengaard.jpg?v=Wzb3PK0ubOsfe8J1xz-8tw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3901855699134776bff437615550e872/thumb/Bewegingstherapeut-Ruben-Jongman-zet-een-oefening-uit-om-kinderen-te-laten-bewegen-Rechten-De-Molengaard.jpg?v=Wzb3PK0ubOsfe8J1xz-8tw2" src="https://imgd.rgcdn.nl/3901855699134776bff437615550e872/thumb/Bewegingstherapeut-Ruben-Jongman-zet-een-oefening-uit-om-kinderen-te-laten-bewegen-Rechten-De-Molengaard.jpg?v=Wzb3PK0ubOsfe8J1xz-8tw2" title="Bewegingstherapeut Ruben Jongman zet een oefening uit om kinderen te laten bewegen (Rechten: De Molengaard)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Fysiotherapeut vreest gezondheidsklachten nu behandelingen stoppen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158457/GGD-vijf-nieuwe-coronabesmettingen-in-Drenthe" title="GGD: vijf nieuwe coronabesmettingen in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="158457" data-url="/nieuws/158457/GGD-vijf-nieuwe-coronabesmettingen-in-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vijf nieuwe besmettingen in Drenthe (Rechten: ANP/Rob Engelaar)" data-biggerthumb="https://imgd.rgcdn.nl/5a9c2adffe9743c1abc2d3df6ad8501f/biggerthumb/Vijf-nieuwe-besmettingen-in-Drenthe-Rechten-ANP-Rob-Engelaar.jpg?v=GT0mUpuVZfD-w7622eEFTg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5a9c2adffe9743c1abc2d3df6ad8501f/thumb/Vijf-nieuwe-besmettingen-in-Drenthe-Rechten-ANP-Rob-Engelaar.jpg?v=GT0mUpuVZfD-w7622eEFTg2" src="https://imgd.rgcdn.nl/5a9c2adffe9743c1abc2d3df6ad8501f/thumb/Vijf-nieuwe-besmettingen-in-Drenthe-Rechten-ANP-Rob-Engelaar.jpg?v=GT0mUpuVZfD-w7622eEFTg2" title="Vijf nieuwe besmettingen in Drenthe (Rechten: ANP/Rob Engelaar)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					GGD: vijf nieuwe coronabesmettingen in Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158440/Derksen-over-Blues-Festival-Grolloo-Het-wachten-is-op-het-kabinet" title="Derksen over Blues Festival Grolloo: &#39;Het wachten is op het kabinet&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="158440" data-url="/nieuws/158440/Derksen-over-Blues-Festival-Grolloo-Het-wachten-is-op-het-kabinet">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het is nog onzeker of het Blues Festival dit jaar doorgaat (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/39d7285feea349a787b0cbcc4165fc8c/biggerthumb/Het-is-nog-onzeker-of-het-Blues-Festival-dit-jaar-doorgaat-Rechten-RTV-Drenthe.jpg?v=jzb6S5Wmq3t7vNzqNjfKlA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/39d7285feea349a787b0cbcc4165fc8c/thumb/Het-is-nog-onzeker-of-het-Blues-Festival-dit-jaar-doorgaat-Rechten-RTV-Drenthe.jpg?v=jzb6S5Wmq3t7vNzqNjfKlA2" src="https://imgd.rgcdn.nl/39d7285feea349a787b0cbcc4165fc8c/thumb/Het-is-nog-onzeker-of-het-Blues-Festival-dit-jaar-doorgaat-Rechten-RTV-Drenthe.jpg?v=jzb6S5Wmq3t7vNzqNjfKlA2" title="Het is nog onzeker of het Blues Festival dit jaar doorgaat (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Derksen over Blues Festival Grolloo: &#39;Het wachten is op het kabinet&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/158495/Twaalf-nieuwe-coronabesmettingen-in-Drenthe" title="Twaalf nieuwe coronabesmettingen in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="158495" data-url="/nieuws/158495/Twaalf-nieuwe-coronabesmettingen-in-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het aantal besmettingen in Drenthe is gestegen (Rechten: RTV Drenthe / Chiel van Veen)" data-biggerthumb="https://imgd.rgcdn.nl/4a0e40e0a1ec4007be8bab663d64346a/biggerthumb/Het-aantal-besmettingen-in-Drenthe-is-gestegen-Rechten-RTV-Drenthe-Chiel-van-Veen.jpg?v=bcrEIy-53gqviKcO7mi0nA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/4a0e40e0a1ec4007be8bab663d64346a/thumb/Het-aantal-besmettingen-in-Drenthe-is-gestegen-Rechten-RTV-Drenthe-Chiel-van-Veen.jpg?v=bcrEIy-53gqviKcO7mi0nA2" src="https://imgd.rgcdn.nl/4a0e40e0a1ec4007be8bab663d64346a/thumb/Het-aantal-besmettingen-in-Drenthe-is-gestegen-Rechten-RTV-Drenthe-Chiel-van-Veen.jpg?v=bcrEIy-53gqviKcO7mi0nA2" title="Het aantal besmettingen in Drenthe is gestegen (Rechten: RTV Drenthe / Chiel van Veen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twaalf nieuwe coronabesmettingen in Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158494/Aa-en-Hunze-gaat-illegale-crossers-weren-bij-zandgat-Homan-Free" title="Aa en Hunze gaat illegale crossers weren bij zandgat Homan Free">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="158494" data-url="/nieuws/158494/Aa-en-Hunze-gaat-illegale-crossers-weren-bij-zandgat-Homan-Free">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het zandgat is elke herfst het decor van de Superprestige (Rechten: RTV Drenthe/Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/46458833005b43ebbe2166f27ee44447/biggerthumb/Het-zandgat-is-elke-herfst-het-decor-van-de-Superprestige-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=ym__jmzjlJ-xvHaIe6iNNA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/46458833005b43ebbe2166f27ee44447/thumb/Het-zandgat-is-elke-herfst-het-decor-van-de-Superprestige-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=ym__jmzjlJ-xvHaIe6iNNA2" src="https://imgd.rgcdn.nl/46458833005b43ebbe2166f27ee44447/thumb/Het-zandgat-is-elke-herfst-het-decor-van-de-Superprestige-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=ym__jmzjlJ-xvHaIe6iNNA2" title="Het zandgat is elke herfst het decor van de Superprestige (Rechten: RTV Drenthe/Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aa en Hunze gaat illegale crossers weren bij zandgat Homan Free
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158493/Een-derde-van-de-huisartsenpraktijken-heeft-amper-beschermingsmiddelen" title="&#39;Een derde van de huisartsenpraktijken heeft amper beschermingsmiddelen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="158493" data-url="/nieuws/158493/Een-derde-van-de-huisartsenpraktijken-heeft-amper-beschermingsmiddelen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jan Schaart van de huisartsendienst ontvangt de tweede lading vanuit Emmen (Rechten: Janet Oortwijn/RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/b5fac7aea95146b68378f9bfd8ae03a1/biggerthumb/Jan-Schaart-van-de-huisartsendienst-ontvangt-de-tweede-lading-vanuit-Emmen-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=cBKNPmhuDN-zlw9atqtAcQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b5fac7aea95146b68378f9bfd8ae03a1/thumb/Jan-Schaart-van-de-huisartsendienst-ontvangt-de-tweede-lading-vanuit-Emmen-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=cBKNPmhuDN-zlw9atqtAcQ2" src="https://imgd.rgcdn.nl/b5fac7aea95146b68378f9bfd8ae03a1/thumb/Jan-Schaart-van-de-huisartsendienst-ontvangt-de-tweede-lading-vanuit-Emmen-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=cBKNPmhuDN-zlw9atqtAcQ2" title="Jan Schaart van de huisartsendienst ontvangt de tweede lading vanuit Emmen (Rechten: Janet Oortwijn/RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Een derde van de huisartsenpraktijken heeft amper beschermingsmiddelen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158491/Wilhelmina-Ziekenhuis-gaat-coronacontrole-op-afstand-doen" title="Wilhelmina Ziekenhuis gaat coronacontrole op afstand doen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="158491" data-url="/nieuws/158491/Wilhelmina-Ziekenhuis-gaat-coronacontrole-op-afstand-doen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het WZA krijgt een app waarmee het op afstand op corona kan controleren (Rechten: RTV Drenthe/Petra Wijnsema)" data-biggerthumb="https://imgd.rgcdn.nl/4085a5190b5043ae85688d9f42000e2e/biggerthumb/Het-WZA-krijgt-een-app-waarmee-het-op-afstand-op-corona-kan-controleren-Rechten-RTV-Drenthe-Petra-Wijnsema.jpg?v=VdqpUX9O4vFR2028UTVH9Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/4085a5190b5043ae85688d9f42000e2e/thumb/Het-WZA-krijgt-een-app-waarmee-het-op-afstand-op-corona-kan-controleren-Rechten-RTV-Drenthe-Petra-Wijnsema.jpg?v=VdqpUX9O4vFR2028UTVH9Q2" src="https://imgd.rgcdn.nl/4085a5190b5043ae85688d9f42000e2e/thumb/Het-WZA-krijgt-een-app-waarmee-het-op-afstand-op-corona-kan-controleren-Rechten-RTV-Drenthe-Petra-Wijnsema.jpg?v=VdqpUX9O4vFR2028UTVH9Q2" title="Het WZA krijgt een app waarmee het op afstand op corona kan controleren (Rechten: RTV Drenthe/Petra Wijnsema)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wilhelmina Ziekenhuis gaat coronacontrole op afstand doen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158490/Gemeente-Emmen-stevent-af-op-miljoenenverlies" title="Gemeente Emmen stevent af op miljoenenverlies">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="158490" data-url="/nieuws/158490/Gemeente-Emmen-stevent-af-op-miljoenenverlies">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het gemeentehuis in Emmen (Rechten: RTV Drenthe/Janet Oortwijn)" data-biggerthumb="https://imgd.rgcdn.nl/c3e209d38ab943ca9a31874464de08be/biggerthumb/Het-gemeentehuis-in-Emmen-Rechten-RTV-Drenthe-Janet-Oortwijn.jpg?v=IQTaPnLgqfiAkv3O8Q3Hvw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/c3e209d38ab943ca9a31874464de08be/thumb/Het-gemeentehuis-in-Emmen-Rechten-RTV-Drenthe-Janet-Oortwijn.jpg?v=IQTaPnLgqfiAkv3O8Q3Hvw2" src="https://imgd.rgcdn.nl/c3e209d38ab943ca9a31874464de08be/thumb/Het-gemeentehuis-in-Emmen-Rechten-RTV-Drenthe-Janet-Oortwijn.jpg?v=IQTaPnLgqfiAkv3O8Q3Hvw2" title="Het gemeentehuis in Emmen (Rechten: RTV Drenthe/Janet Oortwijn)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gemeente Emmen stevent af op miljoenenverlies
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/158488/Geen-Special-Olympics-voor-zwemmers-Flotar-Roden-door-coronavirus" title="Geen Special Olympics voor zwemmers Flotar Roden door coronavirus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="158488" data-url="/nieuws/158488/Geen-Special-Olympics-voor-zwemmers-Flotar-Roden-door-coronavirus">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zwemster Renske Wekema grossiert in medailles bij Special Olympics (Rechten: RTV Drenthe/Karin Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/8c6644bed15c41068e55e6729de34423/biggerthumb/Zwemster-Renske-Wekema-grossiert-in-medailles-bij-Special-Olympics-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=JlkRoMOFzxqvl3ZbPFmNXQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8c6644bed15c41068e55e6729de34423/thumb/Zwemster-Renske-Wekema-grossiert-in-medailles-bij-Special-Olympics-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=JlkRoMOFzxqvl3ZbPFmNXQ2" src="https://imgd.rgcdn.nl/8c6644bed15c41068e55e6729de34423/thumb/Zwemster-Renske-Wekema-grossiert-in-medailles-bij-Special-Olympics-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=JlkRoMOFzxqvl3ZbPFmNXQ2" title="Zwemster Renske Wekema grossiert in medailles bij Special Olympics (Rechten: RTV Drenthe/Karin Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen Special Olympics voor zwemmers Flotar Roden door coronavirus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158471/Ook-Drenthe-Loopfestijn-gaat-niet-door" title="Ook Drenthe Loopfestijn gaat niet door">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="158471" data-url="/nieuws/158471/Ook-Drenthe-Loopfestijn-gaat-niet-door">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De 37e editie van het Drenthe Loopfestijn gaat ook niet door (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/35a2c6bc257249d882d160e8a56660fc/biggerthumb/De-37e-editie-van-het-Drenthe-Loopfestijn-gaat-ook-niet-door-Rechten-RTV-Drenthe.jpg?v=O1F9c_M5iNhN42Jpoi5vug2" data-news="true" data-thumb="https://imgd.rgcdn.nl/35a2c6bc257249d882d160e8a56660fc/thumb/De-37e-editie-van-het-Drenthe-Loopfestijn-gaat-ook-niet-door-Rechten-RTV-Drenthe.jpg?v=O1F9c_M5iNhN42Jpoi5vug2" src="https://imgd.rgcdn.nl/35a2c6bc257249d882d160e8a56660fc/thumb/De-37e-editie-van-het-Drenthe-Loopfestijn-gaat-ook-niet-door-Rechten-RTV-Drenthe.jpg?v=O1F9c_M5iNhN42Jpoi5vug2" title="De 37e editie van het Drenthe Loopfestijn gaat ook niet door (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ook Drenthe Loopfestijn gaat niet door
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158450/Drentse-directeur-NOC-NSF-opgelucht-na-uitstel-Olympische-Spelen" title="Drentse directeur NOC*NSF opgelucht na uitstel Olympische Spelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="158450" data-url="/nieuws/158450/Drentse-directeur-NOC-NSF-opgelucht-na-uitstel-Olympische-Spelen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gerard Dielessen is opgelucht dat de Olympische Spelen uitgesteld zijn (Rechten: ANP/Koen van Weel)" data-biggerthumb="https://imgd.rgcdn.nl/0003c2fafd934d82a7373156fd6d0740/biggerthumb/Gerard-Dielessen-is-opgelucht-dat-de-Olympische-Spelen-uitgesteld-zijn-Rechten-ANP-Koen-van-Weel.jpg?v=rplJuKNqn9qtcF-7IoiWFQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0003c2fafd934d82a7373156fd6d0740/thumb/Gerard-Dielessen-is-opgelucht-dat-de-Olympische-Spelen-uitgesteld-zijn-Rechten-ANP-Koen-van-Weel.jpg?v=rplJuKNqn9qtcF-7IoiWFQ2" src="https://imgd.rgcdn.nl/0003c2fafd934d82a7373156fd6d0740/thumb/Gerard-Dielessen-is-opgelucht-dat-de-Olympische-Spelen-uitgesteld-zijn-Rechten-ANP-Koen-van-Weel.jpg?v=rplJuKNqn9qtcF-7IoiWFQ2" title="Gerard Dielessen is opgelucht dat de Olympische Spelen uitgesteld zijn (Rechten: ANP/Koen van Weel)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drentse directeur NOC*NSF opgelucht na uitstel Olympische Spelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158449/Uitstel-Spelen-voor-speerwerper-Mart-ten-Berge-geluk-bij-ongeluk" title="Uitstel Spelen voor speerwerper Mart ten Berge &#39;geluk bij ongeluk&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="158449" data-url="/nieuws/158449/Uitstel-Spelen-voor-speerwerper-Mart-ten-Berge-geluk-bij-ongeluk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mart ten Berge in de lappenmand (Rechten: Willemijn ten Berge-Osendarp)" data-biggerthumb="https://imgd.rgcdn.nl/36cb2d090c7f481db8ee59fd3ceac912/biggerthumb/Mart-ten-Berge-in-de-lappenmand-Rechten-Willemijn-ten-Berge-Osendarp.jpg?v=ZzdQz3hMzrZ4cx33lcNT_w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/36cb2d090c7f481db8ee59fd3ceac912/thumb/Mart-ten-Berge-in-de-lappenmand-Rechten-Willemijn-ten-Berge-Osendarp.jpg?v=ZzdQz3hMzrZ4cx33lcNT_w2" src="https://imgd.rgcdn.nl/36cb2d090c7f481db8ee59fd3ceac912/thumb/Mart-ten-Berge-in-de-lappenmand-Rechten-Willemijn-ten-Berge-Osendarp.jpg?v=ZzdQz3hMzrZ4cx33lcNT_w2" title="Mart ten Berge in de lappenmand (Rechten: Willemijn ten Berge-Osendarp)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitstel Spelen voor speerwerper Mart ten Berge &#39;geluk bij ongeluk&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158441/Coronavirus-maakt-resoluut-eind-aan-handbalcompetitie" title="Coronavirus maakt resoluut eind aan handbalcompetitie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="158441" data-url="/nieuws/158441/Coronavirus-maakt-resoluut-eind-aan-handbalcompetitie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Spelers van Hurry-Up nemen afscheid van de tegenstander (Rechten: RTV Drenthe/Stijn Steenhuis)" data-biggerthumb="https://imgd.rgcdn.nl/ef9376aaa91c418889bba798cf5234f1/biggerthumb/Spelers-van-Hurry-Up-nemen-afscheid-van-de-tegenstander-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=gAoPiY6q465zoUM5SJ5PJw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ef9376aaa91c418889bba798cf5234f1/thumb/Spelers-van-Hurry-Up-nemen-afscheid-van-de-tegenstander-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=gAoPiY6q465zoUM5SJ5PJw2" src="https://imgd.rgcdn.nl/ef9376aaa91c418889bba798cf5234f1/thumb/Spelers-van-Hurry-Up-nemen-afscheid-van-de-tegenstander-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=gAoPiY6q465zoUM5SJ5PJw2" title="Spelers van Hurry-Up nemen afscheid van de tegenstander (Rechten: RTV Drenthe/Stijn Steenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronavirus maakt resoluut eind aan handbalcompetitie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;InDrenthe Agenda&#39;)" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.7.31609"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1585229867,
				signature: '401589c7f455607dea6da608b6b303b8ca0d74be96be6d6941b95ddf8870a18116506dcdac5737b8f0fca8c7886dba452f17a6fa5db43af45b2e19513619bf3f'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"15b6ba6c-44fa-495e-a7ae-144a3fb8d766","displayId":158496,"tags":["ROEG!","natuurnieuws","eekhoorn","cameraval"]}, '#c866b66159c44bacbdae71c17976de7b', false);asyncActionRender('PopularNewsAsync', 'News', null, '#72e68ab976864f80b9ce41b10566690c', true);initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>