<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Het Wilhelmus klinkt ook op Koningsdag in Drenthe - RTV Drenthe</title>
	<meta name="description" content="Muzikaal talent kon zich vanochtend om 10.00 uur uitleven door in de tuin, op straat of op het balkon het Wilhelmus te zingen. Nederland werd opgeroepen om massaal het volkslied te zien vanwege Koningsdag die dit jaar anders is dan anders." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="woningsdag,koningsdag,wilhelmus" />
	<meta name="url-path" content="/nieuws/159438/Het-Wilhelmus-klinkt-ook-op-Koningsdag-in-Drenthe" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.10.32003" />
		<link rel="canonical" href="/nieuws/159438/Het-Wilhelmus-klinkt-ook-op-Koningsdag-in-Drenthe" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/159438/Het-Wilhelmus-klinkt-ook-op-Koningsdag-in-Drenthe" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.44.10.32003" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.10.32003" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.10.32003" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/159438" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="159438" />
		
	

		<meta property="og:title" content="Het Wilhelmus klinkt ook op Koningsdag in Drenthe"/>
		<meta property="og:description" content="Muzikaal talent kon zich vanochtend om 10.00 uur uitleven door in de tuin, op straat of op het balkon het Wilhelmus te zingen. Nederland werd opgeroepen om massaal het volkslied te zien vanwege Koningsdag die dit jaar anders is dan anders."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/159438/Het-Wilhelmus-klinkt-ook-op-Koningsdag-in-Drenthe"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Woningsdag"/>
					<meta property="og:article:tag" content="Koningsdag"/>
					<meta property="og:article:tag" content="Wilhelmus"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/f678483aa4ce4d0ea5ef54c25b157817/opener/Ook-Tom-uit-Vries-deed-vanochtend-mee-met-het-Wilhelmus-Rechten-RTV-Drenthe-Marjolein-Lauret.jpg?v=yQpVKCE9tooMmkUWyTaHoA2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/f678483aa4ce4d0ea5ef54c25b157817/opener/Ook-Tom-uit-Vries-deed-vanochtend-mee-met-het-Wilhelmus-Rechten-RTV-Drenthe-Marjolein-Lauret.jpg?v=yQpVKCE9tooMmkUWyTaHoA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news;nieuwsbrief" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Het Wilhelmus klinkt ook op Koningsdag in Drenthe"/>
	<meta name="twitter:description" content="Muzikaal talent kon zich vanochtend om 10.00 uur uitleven door in de tuin, op straat of op het balkon het Wilhelmus te zingen. Nederland werd opgeroepen om massaal het volkslied te zien vanwege Koningsdag die dit jaar anders is dan anders."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/f678483aa4ce4d0ea5ef54c25b157817/opener/Ook-Tom-uit-Vries-deed-vanochtend-mee-met-het-Wilhelmus-Rechten-RTV-Drenthe-Marjolein-Lauret.jpg?v=yQpVKCE9tooMmkUWyTaHoA2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.10.32003"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
			<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.44.10.32003" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 19&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/cassata/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Cassata&#39;)" title="Cassata">Cassata</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="048b40f1-c4a4-4cae-800d-90207d13fe1f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1fd7d6b1-b8e1-461d-bc8c-5ce67b598c02" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5b64d2a4-a855-4d79-a90d-0dc8dd160058" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="624a9be7-4d5e-47ca-bef4-a36117a7035c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="62e98d6d-cac1-44da-9fc5-ba3a76723893" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c8b3d79f-79be-4e9b-9947-ad197b051424" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="38e10350-0f57-4a50-911f-cdf04099805f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/cassata/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Cassata&#39;)" title="Cassata">Cassata</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/159438/Het-Wilhelmus-klinkt-ook-op-Koningsdag-in-Drenthe"},"headline":"Het Wilhelmus klinkt ook op Koningsdag in Drenthe","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/f678483aa4ce4d0ea5ef54c25b157817/opener/Ook-Tom-uit-Vries-deed-vanochtend-mee-met-het-Wilhelmus-Rechten-RTV-Drenthe-Marjolein-Lauret.jpg?v=yQpVKCE9tooMmkUWyTaHoA2","width":770,"height":433},"datePublished":"2020-04-27T15:02:36+02:00","dateModified":"2020-04-27T15:02:44.1881371+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Muzikaal talent kon zich vanochtend om 10.00 uur uitleven door in de tuin, op straat of op het balkon het Wilhelmus te zingen. Nederland werd opgeroepen om massaal het volkslied te zien vanwege Koningsdag die dit jaar anders is dan anders. Ook in Drenthe werd meegezongen of meegespeeld. Iedereen op zijn of haar eigen manier. Zo speelde Tom Dijkstra uit Vries mee op zijn gitaar. Gelukkig kreeg de wind pas op het eind vat op zijn bladmuziek.Langs de Vaart in Assen werd ook uit volle borst meegezongen. En niet alleen mensen zongen mee. Ook hond James uit Hoogeveen liet van zich horen tijdens het Wilhelmus, zo liet Geke Rabbers uit Hoogeveen ons weten."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fUpZZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Het+Wilhelmus+klinkt+ook+op+Koningsdag+in+Drenthe&url=https%3a%2f%2frtvd.nl%2fUpZZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fUpZZ&title=Het+Wilhelmus+klinkt+ook+op+Koningsdag+in+Drenthe" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Het%20Wilhelmus%20klinkt%20ook%20op%20Koningsdag%20in%20Drenthe https%3a%2f%2frtvd.nl%2fUpZZ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/UpZZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 27 apr 2020, 15:02" datetime="2020-04-27T15:02:36.0000000+02:00">
								maandag 27 april 2020, 15:02
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fUpZZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Het+Wilhelmus+klinkt+ook+op+Koningsdag+in+Drenthe&url=https%3a%2f%2frtvd.nl%2fUpZZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fUpZZ&title=Het+Wilhelmus+klinkt+ook+op+Koningsdag+in+Drenthe" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Het%20Wilhelmus%20klinkt%20ook%20op%20Koningsdag%20in%20Drenthe https%3a%2f%2frtvd.nl%2fUpZZ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/UpZZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Het Wilhelmus klinkt ook op Koningsdag in Drenthe
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/f678483aa4ce4d0ea5ef54c25b157817/opener/Ook-Tom-uit-Vries-deed-vanochtend-mee-met-het-Wilhelmus-Rechten-RTV-Drenthe-Marjolein-Lauret.jpg?v=yQpVKCE9tooMmkUWyTaHoA2"
							   data-toggle="lightbox"
							   data-title="Ook Tom uit Vries deed vanochtend mee met het Wilhelmus (Rechten: RTV Drenthe/Marjolein Lauret)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgd.rgcdn.nl/f678483aa4ce4d0ea5ef54c25b157817/opener/Ook-Tom-uit-Vries-deed-vanochtend-mee-met-het-Wilhelmus-Rechten-RTV-Drenthe-Marjolein-Lauret.jpg?v=yQpVKCE9tooMmkUWyTaHoA2" title="Ook Tom uit Vries deed vanochtend mee met het Wilhelmus (Rechten: RTV Drenthe/Marjolein Lauret)" alt="Ook Tom uit Vries deed vanochtend mee met het Wilhelmus (Rechten: RTV Drenthe/Marjolein Lauret)" />
							</a>

							<img src="https://imgd.rgcdn.nl/f678483aa4ce4d0ea5ef54c25b157817/opener/Ook-Tom-uit-Vries-deed-vanochtend-mee-met-het-Wilhelmus-Rechten-RTV-Drenthe-Marjolein-Lauret.jpg?v=yQpVKCE9tooMmkUWyTaHoA2" 
							     alt="Ook Tom uit Vries deed vanochtend mee met het Wilhelmus (Rechten: RTV Drenthe/Marjolein Lauret)" 
							     title="Ook Tom uit Vries deed vanochtend mee met het Wilhelmus (Rechten: RTV Drenthe/Marjolein Lauret)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Ook Tom uit Vries deed vanochtend mee met het Wilhelmus (Rechten: RTV Drenthe/Marjolein Lauret)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Muzikaal talent kon zich vanochtend om 10.00 uur uitleven door in de tuin, op straat of op het balkon het Wilhelmus te zingen. Nederland werd opgeroepen om massaal het volkslied te zien vanwege Koningsdag die dit jaar anders is dan anders.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p>Ook in Drenthe werd meegezongen of meegespeeld. Iedereen op zijn of haar eigen manier. Zo speelde Tom Dijkstra uit Vries mee op zijn gitaar. Gelukkig kreeg de wind pas op het eind vat op zijn bladmuziek.</p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/65827" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/65827?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p><p>Langs de Vaart in Assen werd ook uit volle borst meegezongen. </p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/65825" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/65825?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p><p>En niet alleen mensen zongen mee. Ook hond James uit Hoogeveen liet van zich horen tijdens het Wilhelmus, zo liet Geke Rabbers uit Hoogeveen ons weten.</p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/65826" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/65826?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Woningsdag" class="tag">Woningsdag</a>
                                        <a href="/tag/Koningsdag" class="tag">Koningsdag</a>
                                        <a href="/tag/Wilhelmus" class="tag">Wilhelmus</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fUpZZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Het+Wilhelmus+klinkt+ook+op+Koningsdag+in+Drenthe&url=https%3a%2f%2frtvd.nl%2fUpZZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fUpZZ&title=Het+Wilhelmus+klinkt+ook+op+Koningsdag+in+Drenthe" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Het%20Wilhelmus%20klinkt%20ook%20op%20Koningsdag%20in%20Drenthe https%3a%2f%2frtvd.nl%2fUpZZ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/UpZZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvdrenthe.nl/nieuws/159438/Het-Wilhelmus-klinkt-ook-op-Koningsdag-in-Drenthe"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="3ca4a79fa6ea455ab72e44f557199277"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="6ac7bfe1f70f48209ce0814c854b189a"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://drenthe.75jaarvrijheid.nl" title="Lees over de Tweede Wereldoorlog en de bevrijding in Drenthe op onze speciale website drenthe.75jaarvrijheid.nl" onclick="handleClickEvent('TeaserClick', 'https://drenthe.75jaarvrijheid.nl');">
				<img alt="Lees over de Tweede Wereldoorlog en de bevrijding in Drenthe op onze speciale website drenthe.75jaarvrijheid.nl" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_75_jaar_vrijheid-lees.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/159204/Win-een-DAB-radio" title="Luister naar Radio Drenthe en win een DAB+ radio!" onclick="handleClickEvent('TeaserClick', '/nieuws/159204/Win-een-DAB-radio');">
				<img alt="Luister naar Radio Drenthe en win een DAB+ radio!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_DAB-plus_radio_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/zoekhetuit" title="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" onclick="handleClickEvent('TeaserClick', '/zoekhetuit');">
				<img alt="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/zoek_het_uit_banner.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/159394/Sprookje-op-IC-Het-mooiste-moment-uit-mijn-leven" title="Sprookje op IC: &#39;Het mooiste moment uit mijn leven&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159394" data-url="/nieuws/159394/Sprookje-op-IC-Het-mooiste-moment-uit-mijn-leven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dirk Jan Schüyer krijgt bezoek van zijn vrouw op de intensive care (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/a81e6a6cdb984e8b8b8089f932864278/biggerthumb/Dirk-Jan-Schuyer-krijgt-bezoek-van-zijn-vrouw-op-de-intensive-care-Rechten-RTV-Drenthe.jpg?v=LJ61utdH17Gtgo2GYbI68A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a81e6a6cdb984e8b8b8089f932864278/thumb/Dirk-Jan-Schuyer-krijgt-bezoek-van-zijn-vrouw-op-de-intensive-care-Rechten-RTV-Drenthe.jpg?v=LJ61utdH17Gtgo2GYbI68A2" src="https://imgd.rgcdn.nl/a81e6a6cdb984e8b8b8089f932864278/thumb/Dirk-Jan-Schuyer-krijgt-bezoek-van-zijn-vrouw-op-de-intensive-care-Rechten-RTV-Drenthe.jpg?v=LJ61utdH17Gtgo2GYbI68A2" title="Dirk Jan Schüyer krijgt bezoek van zijn vrouw op de intensive care (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sprookje op IC: &#39;Het mooiste moment uit mijn leven&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159417/Geen-nieuwe-coronabesmettingen-in-Drenthe" title="Geen nieuwe coronabesmettingen in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159417" data-url="/nieuws/159417/Geen-nieuwe-coronabesmettingen-in-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Geen veranderingen in Drenthe (Rechten: ANP / Jeroen van Eijndhoven)" data-biggerthumb="https://imgd.rgcdn.nl/613278dbea284f44bba288dded63b121/biggerthumb/Geen-veranderingen-in-Drenthe-Rechten-ANP-Jeroen-van-Eijndhoven.jpg?v=c5wsIlgukQcv2zUH5MVcxA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/613278dbea284f44bba288dded63b121/thumb/Geen-veranderingen-in-Drenthe-Rechten-ANP-Jeroen-van-Eijndhoven.jpg?v=c5wsIlgukQcv2zUH5MVcxA2" src="https://imgd.rgcdn.nl/613278dbea284f44bba288dded63b121/thumb/Geen-veranderingen-in-Drenthe-Rechten-ANP-Jeroen-van-Eijndhoven.jpg?v=c5wsIlgukQcv2zUH5MVcxA2" title="Geen veranderingen in Drenthe (Rechten: ANP / Jeroen van Eijndhoven)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen nieuwe coronabesmettingen in Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159399/Slaande-ruzie-op-Asser-markt" title="Slaande ruzie op Asser markt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159399" data-url="/nieuws/159399/Slaande-ruzie-op-Asser-markt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie zoekt de videobeelden van een getuige (Rechten: RTV Drenthe/Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/9c5584a3500947f7b7e589079b49cb0c/biggerthumb/De-politie-zoekt-de-videobeelden-van-een-getuige-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=3Q8BK7DcraJY1_p8fC-yIQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9c5584a3500947f7b7e589079b49cb0c/thumb/De-politie-zoekt-de-videobeelden-van-een-getuige-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=3Q8BK7DcraJY1_p8fC-yIQ2" src="https://imgd.rgcdn.nl/9c5584a3500947f7b7e589079b49cb0c/thumb/De-politie-zoekt-de-videobeelden-van-een-getuige-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=3Q8BK7DcraJY1_p8fC-yIQ2" title="De politie zoekt de videobeelden van een getuige (Rechten: RTV Drenthe/Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Slaande ruzie op Asser markt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159410/Waterleiding-gesprongen-in-Ziekenhuis-Bethesda" title="Waterleiding gesprongen in Ziekenhuis Bethesda">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159410" data-url="/nieuws/159410/Waterleiding-gesprongen-in-Ziekenhuis-Bethesda">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het alarm ging af bij het ziekenhuis in Hoogeveen (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/434b235bab6b43a3b53481c1f52ba1e5/biggerthumb/Het-alarm-ging-af-bij-het-ziekenhuis-in-Hoogeveen-Rechten-Persbureau-Meter.jpg?v=jGQrnpQ0Clqc1XpvsayAGA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/434b235bab6b43a3b53481c1f52ba1e5/thumb/Het-alarm-ging-af-bij-het-ziekenhuis-in-Hoogeveen-Rechten-Persbureau-Meter.jpg?v=jGQrnpQ0Clqc1XpvsayAGA2" src="https://imgd.rgcdn.nl/434b235bab6b43a3b53481c1f52ba1e5/thumb/Het-alarm-ging-af-bij-het-ziekenhuis-in-Hoogeveen-Rechten-Persbureau-Meter.jpg?v=jGQrnpQ0Clqc1XpvsayAGA2" title="Het alarm ging af bij het ziekenhuis in Hoogeveen (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Waterleiding gesprongen in Ziekenhuis Bethesda
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159406/Schoenenwinkel-in-Assen-test-coronamethode-voor-landelijke-keten" title="Schoenenwinkel in Assen test coronamethode voor landelijke keten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159406" data-url="/nieuws/159406/Schoenenwinkel-in-Assen-test-coronamethode-voor-landelijke-keten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ondanks een scherm kan een medewerker toch bij de voeten komen (Rechten: RTV Drenthe/Ineke Kemper)" data-biggerthumb="https://imgd.rgcdn.nl/d981af1b1d7e4c79901472109a3893ab/biggerthumb/Ondanks-een-scherm-kan-een-medewerker-toch-bij-de-voeten-komen-Rechten-RTV-Drenthe-Ineke-Kemper.jpg?v=mW9QfmpljFXcIay857Qe3A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d981af1b1d7e4c79901472109a3893ab/thumb/Ondanks-een-scherm-kan-een-medewerker-toch-bij-de-voeten-komen-Rechten-RTV-Drenthe-Ineke-Kemper.jpg?v=mW9QfmpljFXcIay857Qe3A2" src="https://imgd.rgcdn.nl/d981af1b1d7e4c79901472109a3893ab/thumb/Ondanks-een-scherm-kan-een-medewerker-toch-bij-de-voeten-komen-Rechten-RTV-Drenthe-Ineke-Kemper.jpg?v=mW9QfmpljFXcIay857Qe3A2" title="Ondanks een scherm kan een medewerker toch bij de voeten komen (Rechten: RTV Drenthe/Ineke Kemper)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Schoenenwinkel in Assen test coronamethode voor landelijke keten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/159436/Geen-nieuwe-coronadoden-in-Drenthe-wel-nieuwe-besmettingen" title="Geen nieuwe coronadoden in Drenthe, wel nieuwe besmettingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159436" data-url="/nieuws/159436/Geen-nieuwe-coronadoden-in-Drenthe-wel-nieuwe-besmettingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In Drenthe zijn 13 nieuwe coronabesmettingen vastgesteld (Rechten: RTV Drenthe/Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/2afced7cc965403cbd1a8f1fd4606d98/biggerthumb/In-Drenthe-zijn-13-nieuwe-coronabesmettingen-vastgesteld-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=G2OgsMlYlIQYInI73wLnkg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/2afced7cc965403cbd1a8f1fd4606d98/thumb/In-Drenthe-zijn-13-nieuwe-coronabesmettingen-vastgesteld-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=G2OgsMlYlIQYInI73wLnkg2" src="https://imgd.rgcdn.nl/2afced7cc965403cbd1a8f1fd4606d98/thumb/In-Drenthe-zijn-13-nieuwe-coronabesmettingen-vastgesteld-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=G2OgsMlYlIQYInI73wLnkg2" title="In Drenthe zijn 13 nieuwe coronabesmettingen vastgesteld (Rechten: RTV Drenthe/Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen nieuwe coronadoden in Drenthe, wel nieuwe besmettingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159438/Het-Wilhelmus-klinkt-ook-op-Koningsdag-in-Drenthe" title="Het Wilhelmus klinkt ook op Koningsdag in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159438" data-url="/nieuws/159438/Het-Wilhelmus-klinkt-ook-op-Koningsdag-in-Drenthe">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ook Tom uit Vries deed vanochtend mee met het Wilhelmus (Rechten: RTV Drenthe/Marjolein Lauret)" data-biggerthumb="https://imgd.rgcdn.nl/f678483aa4ce4d0ea5ef54c25b157817/biggerthumb/Ook-Tom-uit-Vries-deed-vanochtend-mee-met-het-Wilhelmus-Rechten-RTV-Drenthe-Marjolein-Lauret.jpg?v=yQpVKCE9tooMmkUWyTaHoA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/f678483aa4ce4d0ea5ef54c25b157817/thumb/Ook-Tom-uit-Vries-deed-vanochtend-mee-met-het-Wilhelmus-Rechten-RTV-Drenthe-Marjolein-Lauret.jpg?v=yQpVKCE9tooMmkUWyTaHoA2" src="https://imgd.rgcdn.nl/f678483aa4ce4d0ea5ef54c25b157817/thumb/Ook-Tom-uit-Vries-deed-vanochtend-mee-met-het-Wilhelmus-Rechten-RTV-Drenthe-Marjolein-Lauret.jpg?v=yQpVKCE9tooMmkUWyTaHoA2" title="Ook Tom uit Vries deed vanochtend mee met het Wilhelmus (Rechten: RTV Drenthe/Marjolein Lauret)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het Wilhelmus klinkt ook op Koningsdag in Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159437/Wegen-in-Asser-wijk-Kloosterveen-afgesloten" title="Wegen in Asser wijk Kloosterveen afgesloten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159437" data-url="/nieuws/159437/Wegen-in-Asser-wijk-Kloosterveen-afgesloten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jongeren die niet in de buurt van het winkelcentrum wonen, worden teruggestuurd (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/b2fedeb7e764495a95339a7c51c5e850/biggerthumb/Jongeren-die-niet-in-de-buurt-van-het-winkelcentrum-wonen-worden-teruggestuurd-Rechten-Persbureau-Meter.jpg?v=OxcaB9t_9eXZU57MmvkFIQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b2fedeb7e764495a95339a7c51c5e850/thumb/Jongeren-die-niet-in-de-buurt-van-het-winkelcentrum-wonen-worden-teruggestuurd-Rechten-Persbureau-Meter.jpg?v=OxcaB9t_9eXZU57MmvkFIQ2" src="https://imgd.rgcdn.nl/b2fedeb7e764495a95339a7c51c5e850/thumb/Jongeren-die-niet-in-de-buurt-van-het-winkelcentrum-wonen-worden-teruggestuurd-Rechten-Persbureau-Meter.jpg?v=OxcaB9t_9eXZU57MmvkFIQ2" title="Jongeren die niet in de buurt van het winkelcentrum wonen, worden teruggestuurd (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wegen in Asser wijk Kloosterveen afgesloten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159433/Burgemeester-verbiedt-tulpenactie-in-centrum-Hoogeveen" title="Burgemeester verbiedt tulpenactie in centrum Hoogeveen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159433" data-url="/nieuws/159433/Burgemeester-verbiedt-tulpenactie-in-centrum-Hoogeveen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De tulpenactie mag niet doorgaan (Rechten: ANP/Vidiphoto)" data-biggerthumb="https://imgd.rgcdn.nl/5f3c65394a2840b793f80975c3b7eec1/biggerthumb/De-tulpenactie-mag-niet-doorgaan-Rechten-ANP-Vidiphoto.jpg?v=QF-aghNgQ6I2GUFTtp0Cqw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5f3c65394a2840b793f80975c3b7eec1/thumb/De-tulpenactie-mag-niet-doorgaan-Rechten-ANP-Vidiphoto.jpg?v=QF-aghNgQ6I2GUFTtp0Cqw2" src="https://imgd.rgcdn.nl/5f3c65394a2840b793f80975c3b7eec1/thumb/De-tulpenactie-mag-niet-doorgaan-Rechten-ANP-Vidiphoto.jpg?v=QF-aghNgQ6I2GUFTtp0Cqw2" title="De tulpenactie mag niet doorgaan (Rechten: ANP/Vidiphoto)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Burgemeester verbiedt tulpenactie in centrum Hoogeveen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159432/Gevonden-lichaam-in-Drentsche-Hoofdvaart-is-van-vermiste-Loek" title="Gevonden lichaam in Drentsche Hoofdvaart is van vermiste Loek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159432" data-url="/nieuws/159432/Gevonden-lichaam-in-Drentsche-Hoofdvaart-is-van-vermiste-Loek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De auto van een vermiste man uit Limburg lag in het water (Rechten: Van Oost Media)" data-biggerthumb="https://imgd.rgcdn.nl/af1f1b752a574630a8d7814d51cc8b19/biggerthumb/De-auto-van-een-vermiste-man-uit-Limburg-lag-in-het-water-Rechten-Van-Oost-Media.jpg?v=-M2MPW7ZCMar6k84_ud6IA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/af1f1b752a574630a8d7814d51cc8b19/thumb/De-auto-van-een-vermiste-man-uit-Limburg-lag-in-het-water-Rechten-Van-Oost-Media.jpg?v=-M2MPW7ZCMar6k84_ud6IA2" src="https://imgd.rgcdn.nl/af1f1b752a574630a8d7814d51cc8b19/thumb/De-auto-van-een-vermiste-man-uit-Limburg-lag-in-het-water-Rechten-Van-Oost-Media.jpg?v=-M2MPW7ZCMar6k84_ud6IA2" title="De auto van een vermiste man uit Limburg lag in het water (Rechten: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gevonden lichaam in Drentsche Hoofdvaart is van vermiste Loek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/159427/Deze-Drentse-clubs-laten-jeugd-weer-trainen" title="Deze Drentse clubs laten jeugd weer trainen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159427" data-url="/nieuws/159427/Deze-Drentse-clubs-laten-jeugd-weer-trainen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="de jeugd van Hoogeveen gaat binnenkort weer trainen (Rechten: vv Hoogeveen)" data-biggerthumb="https://imgd.rgcdn.nl/6dee0926c7a34ec486841df1bfb8a4e7/biggerthumb/de-jeugd-van-Hoogeveen-gaat-binnenkort-weer-trainen-Rechten-vv-Hoogeveen.jpg?v=uKOWbeN3aHIUXhKkuq25dA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6dee0926c7a34ec486841df1bfb8a4e7/thumb/de-jeugd-van-Hoogeveen-gaat-binnenkort-weer-trainen-Rechten-vv-Hoogeveen.jpg?v=uKOWbeN3aHIUXhKkuq25dA2" src="https://imgd.rgcdn.nl/6dee0926c7a34ec486841df1bfb8a4e7/thumb/de-jeugd-van-Hoogeveen-gaat-binnenkort-weer-trainen-Rechten-vv-Hoogeveen.jpg?v=uKOWbeN3aHIUXhKkuq25dA2" title="de jeugd van Hoogeveen gaat binnenkort weer trainen (Rechten: vv Hoogeveen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze Drentse clubs laten jeugd weer trainen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159435/Dick-Lukkien-langer-bij-FC-Emmen" title="Dick Lukkien langer bij FC Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159435" data-url="/nieuws/159435/Dick-Lukkien-langer-bij-FC-Emmen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Emmen heeft het contract met Dick Lukkien met twee extra jaren verlengd (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/0a5195f0ff944bd6abdb97a5842241ad/biggerthumb/FC-Emmen-heeft-het-contract-met-Dick-Lukkien-met-twee-extra-jaren-verlengd-Rechten-RTV-Drenthe.jpg?v=MW88B1VfG5sNioZ_h6PS8w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0a5195f0ff944bd6abdb97a5842241ad/thumb/FC-Emmen-heeft-het-contract-met-Dick-Lukkien-met-twee-extra-jaren-verlengd-Rechten-RTV-Drenthe.jpg?v=MW88B1VfG5sNioZ_h6PS8w2" src="https://imgd.rgcdn.nl/0a5195f0ff944bd6abdb97a5842241ad/thumb/FC-Emmen-heeft-het-contract-met-Dick-Lukkien-met-twee-extra-jaren-verlengd-Rechten-RTV-Drenthe.jpg?v=MW88B1VfG5sNioZ_h6PS8w2" title="FC Emmen heeft het contract met Dick Lukkien met twee extra jaren verlengd (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dick Lukkien langer bij FC Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159418/Virus-daagt-Hurry-Up-uit-Kunnen-we-weer-bovenin-meedraaien" title="Virus daagt Hurry-Up uit: &#39;Kunnen we weer bovenin meedraaien?&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159418" data-url="/nieuws/159418/Virus-daagt-Hurry-Up-uit-Kunnen-we-weer-bovenin-meedraaien">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Manuel Kremer voor de dichte hal van Hurry-Up (Rechten: RTV Drenthe/Stijn Steenhuis)" data-biggerthumb="https://imgd.rgcdn.nl/7d8b5e5b193f40ec8b538417110b15c9/biggerthumb/Manuel-Kremer-voor-de-dichte-hal-van-Hurry-Up-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=dUNFi6aASqn5kRT07OjuVA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7d8b5e5b193f40ec8b538417110b15c9/thumb/Manuel-Kremer-voor-de-dichte-hal-van-Hurry-Up-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=dUNFi6aASqn5kRT07OjuVA2" src="https://imgd.rgcdn.nl/7d8b5e5b193f40ec8b538417110b15c9/thumb/Manuel-Kremer-voor-de-dichte-hal-van-Hurry-Up-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=dUNFi6aASqn5kRT07OjuVA2" title="Manuel Kremer voor de dichte hal van Hurry-Up (Rechten: RTV Drenthe/Stijn Steenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Virus daagt Hurry-Up uit: &#39;Kunnen we weer bovenin meedraaien?&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159415/Kijktip-Nooit-meer-vallen-de-grillige-carriere-van-wielrenner-Erik-Dekker" title="Kijktip: &#39;Nooit meer vallen&#39;, de grillige carri&#232;re van wielrenner Erik Dekker">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159415" data-url="/nieuws/159415/Kijktip-Nooit-meer-vallen-de-grillige-carriere-van-wielrenner-Erik-Dekker">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tijdens de Gouden Pijl in 2006 nam Erik Dekker afscheid van de wielersport (Rechten: Vincent Jannink/ ANP)" data-biggerthumb="https://imgd.rgcdn.nl/567ed227370b4117bb3d7220287155d9/biggerthumb/Tijdens-de-Gouden-Pijl-in-2006-nam-Erik-Dekker-afscheid-van-de-wielersport-Rechten-Vincent-Jannink-ANP.jpg?v=5CFB3OqTgV9V_LB5BjzWoA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/567ed227370b4117bb3d7220287155d9/thumb/Tijdens-de-Gouden-Pijl-in-2006-nam-Erik-Dekker-afscheid-van-de-wielersport-Rechten-Vincent-Jannink-ANP.jpg?v=5CFB3OqTgV9V_LB5BjzWoA2" src="https://imgd.rgcdn.nl/567ed227370b4117bb3d7220287155d9/thumb/Tijdens-de-Gouden-Pijl-in-2006-nam-Erik-Dekker-afscheid-van-de-wielersport-Rechten-Vincent-Jannink-ANP.jpg?v=5CFB3OqTgV9V_LB5BjzWoA2" title="Tijdens de Gouden Pijl in 2006 nam Erik Dekker afscheid van de wielersport (Rechten: Vincent Jannink/ ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kijktip: &#39;Nooit meer vallen&#39;, de grillige carri&#232;re van wielrenner Erik Dekker
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159408/Tim-Siekman-keert-terug-naar-HHC" title="Tim Siekman keert terug naar HHC">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159408" data-url="/nieuws/159408/Tim-Siekman-keert-terug-naar-HHC">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tim Siekman met masker in actie voor FC Emmen tegen FC Groningen (Rechten: Gerrit Rijkens)" data-biggerthumb="https://imgd.rgcdn.nl/8ea0230e58b44a9a8bff27fdbd0a6108/biggerthumb/Tim-Siekman-met-masker-in-actie-voor-FC-Emmen-tegen-FC-Groningen-Rechten-Gerrit-Rijkens.jpg?v=vvcKaax_v1lXePlneSuUKA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8ea0230e58b44a9a8bff27fdbd0a6108/thumb/Tim-Siekman-met-masker-in-actie-voor-FC-Emmen-tegen-FC-Groningen-Rechten-Gerrit-Rijkens.jpg?v=vvcKaax_v1lXePlneSuUKA2" src="https://imgd.rgcdn.nl/8ea0230e58b44a9a8bff27fdbd0a6108/thumb/Tim-Siekman-met-masker-in-actie-voor-FC-Emmen-tegen-FC-Groningen-Rechten-Gerrit-Rijkens.jpg?v=vvcKaax_v1lXePlneSuUKA2" title="Tim Siekman met masker in actie voor FC Emmen tegen FC Groningen (Rechten: Gerrit Rijkens)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tim Siekman keert terug naar HHC
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;InDrenthe Agenda&#39;)" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.10.32003"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1587993450,
				signature: '9e9fa571d66f57e8b93a144ab5002687cc83b7c1fb9329918e3ce4951c0608520a238e3490326de68d445cb1b67a546bfa56af2929e7d9ad821b7c5381cb38af'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"f36c954b-d8ba-43c2-b349-b00bb7db5b20","displayId":159438,"tags":["Woningsdag","Koningsdag","Wilhelmus"]}, '#3ca4a79fa6ea455ab72e44f557199277', false);asyncActionRender('PopularNewsAsync', 'News', null, '#6ac7bfe1f70f48209ce0814c854b189a', true);initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>