<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>N34 afgesloten na ernstig ongeluk - RTV Drenthe</title>
	<meta name="description" content="Bij een ongeluk op de N34 bij Gasselte is vanmiddag een busje gekanteld en een auto op de kop beland. Er raakten twee personen gewond, de bestuurders van de voertuigen." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="112,ongeluk,n34,gasselte" />
	<meta name="url-path" content="/nieuws/159798/N34-afgesloten-na-ernstig-ongeluk" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.10.32003" />
		<link rel="canonical" href="/nieuws/159798/N34-afgesloten-na-ernstig-ongeluk" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/159798/N34-afgesloten-na-ernstig-ongeluk" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.44.10.32003" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.10.32003" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.10.32003" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/159798" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="159798" />
		
	

		<meta property="og:title" content="N34 afgesloten na ernstig ongeluk"/>
		<meta property="og:description" content="Bij een ongeluk op de N34 bij Gasselte is vanmiddag een busje gekanteld en een auto op de kop beland. Er raakten twee personen gewond, de bestuurders van de voertuigen."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/159798/N34-afgesloten-na-ernstig-ongeluk"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="112"/>
					<meta property="og:article:tag" content="ongeluk"/>
					<meta property="og:article:tag" content="N34"/>
					<meta property="og:article:tag" content="Gasselte"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/f613f3771fcb43628cd8c7a297b83124/opener/Een-busje-is-gekanteld-op-de-N34-Rechten-Persbureau-Meter.jpg?v=KC1DWikKfzPfjULVeQSZqQ2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/f613f3771fcb43628cd8c7a297b83124/opener/Een-busje-is-gekanteld-op-de-N34-Rechten-Persbureau-Meter.jpg?v=KC1DWikKfzPfjULVeQSZqQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news;nieuwsbrief" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="N34 afgesloten na ernstig ongeluk"/>
	<meta name="twitter:description" content="Bij een ongeluk op de N34 bij Gasselte is vanmiddag een busje gekanteld en een auto op de kop beland. Er raakten twee personen gewond, de bestuurders van de voertuigen."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/f613f3771fcb43628cd8c7a297b83124/opener/Een-busje-is-gekanteld-op-de-N34-Rechten-Persbureau-Meter.jpg?v=KC1DWikKfzPfjULVeQSZqQ2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.10.32003"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
			<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.44.10.32003" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 10&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/cassata/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Cassata&#39;)" title="Cassata">Cassata</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="4b1b8c4a-18eb-4ad3-8300-7792b697176f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3de169a4-f580-4500-aff8-70e17efb7571" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b0286667-5449-4cc0-b768-0c23234d3372" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4b3663a9-27d9-4bb3-bfe9-4f9256d98fe1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fe77b907-73ba-4595-8071-ce09f25bc265" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0419360d-17b8-4ff7-bf55-75a10351e70f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="962998d8-ff73-4365-a60b-85b477e54a03" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/cassata/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Cassata&#39;)" title="Cassata">Cassata</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/159798/N34-afgesloten-na-ernstig-ongeluk"},"headline":"N34 afgesloten na ernstig ongeluk","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/f613f3771fcb43628cd8c7a297b83124/opener/Een-busje-is-gekanteld-op-de-N34-Rechten-Persbureau-Meter.jpg?v=KC1DWikKfzPfjULVeQSZqQ2","width":770,"height":433},"datePublished":"2020-05-11T13:26:17+02:00","dateModified":"2020-05-11T14:54:47.3401098+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Bij een ongeluk op de N34 bij Gasselte is vanmiddag een busje gekanteld en een auto op de kop beland. Er raakten twee personen gewond, de bestuurders van de voertuigen. De weg is in beide richtingen afgesloten, verkeer wordt omgeleid. De politie spreekt van een 'ernstig verkeersongeval'. Een van de bestuurders is door de brandweer uit het voertuig gehaald. Meerdere brandweerwagens en ambulances kwamen naar de plek van het ongeluk, ook werd er een traumahelikopter opgeroepen."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2frJrB" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=N34+afgesloten+na+ernstig+ongeluk&url=https%3a%2f%2frtvd.nl%2frJrB" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2frJrB&title=N34+afgesloten+na+ernstig+ongeluk" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=N34%20afgesloten%20na%20ernstig%20ongeluk https%3a%2f%2frtvd.nl%2frJrB" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/rJrB" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 11 mei 2020, 13:26" datetime="2020-05-11T13:26:17.0000000+02:00">
								maandag 11 mei 2020, 13:26
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2frJrB" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=N34+afgesloten+na+ernstig+ongeluk&url=https%3a%2f%2frtvd.nl%2frJrB" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2frJrB&title=N34+afgesloten+na+ernstig+ongeluk" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=N34%20afgesloten%20na%20ernstig%20ongeluk https%3a%2f%2frtvd.nl%2frJrB" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/rJrB" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								N34 afgesloten na ernstig ongeluk
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/f613f3771fcb43628cd8c7a297b83124/opener/Een-busje-is-gekanteld-op-de-N34-Rechten-Persbureau-Meter.jpg?v=KC1DWikKfzPfjULVeQSZqQ2"
							   data-toggle="lightbox"
							   data-title="Een busje is gekanteld op de N34 (Rechten: Persbureau Meter)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgd.rgcdn.nl/f613f3771fcb43628cd8c7a297b83124/opener/Een-busje-is-gekanteld-op-de-N34-Rechten-Persbureau-Meter.jpg?v=KC1DWikKfzPfjULVeQSZqQ2" title="Een busje is gekanteld op de N34 (Rechten: Persbureau Meter)" alt="Een busje is gekanteld op de N34 (Rechten: Persbureau Meter)" />
							</a>

							<img src="https://imgd.rgcdn.nl/f613f3771fcb43628cd8c7a297b83124/opener/Een-busje-is-gekanteld-op-de-N34-Rechten-Persbureau-Meter.jpg?v=KC1DWikKfzPfjULVeQSZqQ2" 
							     alt="Een busje is gekanteld op de N34 (Rechten: Persbureau Meter)" 
							     title="Een busje is gekanteld op de N34 (Rechten: Persbureau Meter)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Een busje is gekanteld op de N34 (Rechten: Persbureau Meter)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Bij een ongeluk op de N34 bij Gasselte is vanmiddag een busje gekanteld en een auto op de kop beland. Er raakten twee personen gewond, de bestuurders van de voertuigen.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p>De weg is in beide richtingen afgesloten, verkeer wordt omgeleid. De politie spreekt van een 'ernstig verkeersongeval'. Een van de bestuurders is door de brandweer uit het voertuig gehaald. Meerdere brandweerwagens en ambulances kwamen naar de plek van het ongeluk, ook werd er een traumahelikopter opgeroepen.</p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/65970" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/65970?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="https://www.rtvdrenthe.nl/verkeer?display=embed&amp;weg=N34" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/112-nieuws" class="tag">112</a>
                                        <a href="/tag/ongeluk" class="tag">ongeluk</a>
                                        <a href="/tag/N34" class="tag">N34</a>
                                        <a href="/tag/Gasselte" class="tag">Gasselte</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2frJrB" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=N34+afgesloten+na+ernstig+ongeluk&url=https%3a%2f%2frtvd.nl%2frJrB" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2frJrB&title=N34+afgesloten+na+ernstig+ongeluk" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=N34%20afgesloten%20na%20ernstig%20ongeluk https%3a%2f%2frtvd.nl%2frJrB" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/rJrB" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvdrenthe.nl/nieuws/159798/N34-afgesloten-na-ernstig-ongeluk"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="324850e0fce2403f96c9b020c5076023"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="78704976706d4011bb875b041b391766"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/159600/Win-nieuwe-hardloopschoenen" title="Luister naar Radio Drenthe en win hardloopschoenen!" onclick="handleClickEvent('TeaserClick', '/nieuws/159600/Win-nieuwe-hardloopschoenen');">
				<img alt="Luister naar Radio Drenthe en win hardloopschoenen!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_hardloopschoenen.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://drenthe.75jaarvrijheid.nl" title="Lees over de Tweede Wereldoorlog en de bevrijding in Drenthe op onze speciale website drenthe.75jaarvrijheid.nl" onclick="handleClickEvent('TeaserClick', 'https://drenthe.75jaarvrijheid.nl');">
				<img alt="Lees over de Tweede Wereldoorlog en de bevrijding in Drenthe op onze speciale website drenthe.75jaarvrijheid.nl" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_75_jaar_vrijheid-lees.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/tv/programma/174/Drenthe-beweegt" title="Blijf thuis fit met &#39;Drenthe beweegt&#39;, iedere dag om 10.00 uur op TV Drenthe" onclick="handleClickEvent('TeaserClick', '/tv/programma/174/Drenthe-beweegt');">
				<img alt="Blijf thuis fit met &#39;Drenthe beweegt&#39;, iedere dag om 10.00 uur op TV Drenthe" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/drenthe_beweegt.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/159749/Campodoor-pakt-uit-met-Private-Outhouses" title="Campodoor pakt uit met Private Outhouses">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159749" data-url="/nieuws/159749/Campodoor-pakt-uit-met-Private-Outhouses">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Campodoor Private Outhouse (Rechten: RTV Drenthe/Robbert Oosting)" data-biggerthumb="https://imgd.rgcdn.nl/85b4e7d1caf14fce88c0a01d3bee1a59/biggerthumb/De-Campodoor-Private-Outhouse-Rechten-RTV-Drenthe-Robbert-Oosting.jpg?v=69zoSYS3u4whMUC4mAq1Vg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/85b4e7d1caf14fce88c0a01d3bee1a59/thumb/De-Campodoor-Private-Outhouse-Rechten-RTV-Drenthe-Robbert-Oosting.jpg?v=69zoSYS3u4whMUC4mAq1Vg2" src="https://imgd.rgcdn.nl/85b4e7d1caf14fce88c0a01d3bee1a59/thumb/De-Campodoor-Private-Outhouse-Rechten-RTV-Drenthe-Robbert-Oosting.jpg?v=69zoSYS3u4whMUC4mAq1Vg2" title="De Campodoor Private Outhouse (Rechten: RTV Drenthe/Robbert Oosting)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Campodoor pakt uit met Private Outhouses
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159777/Motorrijder-gewond-geraakt-in-Wapserveen" title="Motorrijder gewond geraakt in Wapserveen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159777" data-url="/nieuws/159777/Motorrijder-gewond-geraakt-in-Wapserveen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In Wapserveen is een ongeluk gebeurd tussen een auto en motor (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/4c66202ed3794c6593a59671fe1872af/biggerthumb/In-Wapserveen-is-een-ongeluk-gebeurd-tussen-een-auto-en-motor-Rechten-Persbureau-Meter.jpg?v=nPw3sGQWMObSqtetx1adZw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/4c66202ed3794c6593a59671fe1872af/thumb/In-Wapserveen-is-een-ongeluk-gebeurd-tussen-een-auto-en-motor-Rechten-Persbureau-Meter.jpg?v=nPw3sGQWMObSqtetx1adZw2" src="https://imgd.rgcdn.nl/4c66202ed3794c6593a59671fe1872af/thumb/In-Wapserveen-is-een-ongeluk-gebeurd-tussen-een-auto-en-motor-Rechten-Persbureau-Meter.jpg?v=nPw3sGQWMObSqtetx1adZw2" title="In Wapserveen is een ongeluk gebeurd tussen een auto en motor (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Motorrijder gewond geraakt in Wapserveen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159759/Zes-nieuwe-coronadoden-in-Drenthe" title="Zes nieuwe coronadoden in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159759" data-url="/nieuws/159759/Zes-nieuwe-coronadoden-in-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het coronavirus eist nieuwe slachtoffers (Rechten: RTV Drenthe/Jeroen Willems)" data-biggerthumb="https://imgd.rgcdn.nl/42c85bafb4c449ce979e24e26acb2652/biggerthumb/Het-coronavirus-eist-nieuwe-slachtoffers-Rechten-RTV-Drenthe-Jeroen-Willems.jpg?v=cPdgLfYOzytpsRvO5z31eg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/42c85bafb4c449ce979e24e26acb2652/thumb/Het-coronavirus-eist-nieuwe-slachtoffers-Rechten-RTV-Drenthe-Jeroen-Willems.jpg?v=cPdgLfYOzytpsRvO5z31eg2" src="https://imgd.rgcdn.nl/42c85bafb4c449ce979e24e26acb2652/thumb/Het-coronavirus-eist-nieuwe-slachtoffers-Rechten-RTV-Drenthe-Jeroen-Willems.jpg?v=cPdgLfYOzytpsRvO5z31eg2" title="Het coronavirus eist nieuwe slachtoffers (Rechten: RTV Drenthe/Jeroen Willems)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zes nieuwe coronadoden in Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159776/Glenn-Bijl-PSV-Ik-weet-van-niets" title="Glenn Bijl: &#39;PSV? Ik weet van niets&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159776" data-url="/nieuws/159776/Glenn-Bijl-PSV-Ik-weet-van-niets">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Glenn Bijl: Ik zie wel wat er komt. Ik sta er heel relaxed in omdat ik het hier ook naar mijn zin heb (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/ac3f5a3af89549d082873c8697931846/biggerthumb/Glenn-Bijl-Ik-zie-wel-wat-er-komt-Ik-sta-er-heel-relaxed-in-omdat-ik-het-hier-ook-naar-mijn-zin-heb-Rechten-RTV-Drenthe.jpg?v=RZNfckJA4O9zI4oo-wRAxA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ac3f5a3af89549d082873c8697931846/thumb/Glenn-Bijl-Ik-zie-wel-wat-er-komt-Ik-sta-er-heel-relaxed-in-omdat-ik-het-hier-ook-naar-mijn-zin-heb-Rechten-RTV-Drenthe.jpg?v=RZNfckJA4O9zI4oo-wRAxA2" src="https://imgd.rgcdn.nl/ac3f5a3af89549d082873c8697931846/thumb/Glenn-Bijl-Ik-zie-wel-wat-er-komt-Ik-sta-er-heel-relaxed-in-omdat-ik-het-hier-ook-naar-mijn-zin-heb-Rechten-RTV-Drenthe.jpg?v=RZNfckJA4O9zI4oo-wRAxA2" title="Glenn Bijl: Ik zie wel wat er komt. Ik sta er heel relaxed in omdat ik het hier ook naar mijn zin heb (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Glenn Bijl: &#39;PSV? Ik weet van niets&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159739/Zwembaden-kunnen-met-protocol-weer-open-zwemles-nog-lastig" title="Zwembaden kunnen met protocol weer open, zwemles nog lastig">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159739" data-url="/nieuws/159739/Zwembaden-kunnen-met-protocol-weer-open-zwemles-nog-lastig">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vanaf maandag mag de Swaneburg in Coevorden ook weer open (Rechten: Jeroen Willems / RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/2fd4949d7b52448f80396d320a351cc7/biggerthumb/Vanaf-maandag-mag-de-Swaneburg-in-Coevorden-ook-weer-open-Rechten-Jeroen-Willems-RTV-Drenthe.jpg?v=3E2eBOac_EN6d3wwbJy4Bw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/2fd4949d7b52448f80396d320a351cc7/thumb/Vanaf-maandag-mag-de-Swaneburg-in-Coevorden-ook-weer-open-Rechten-Jeroen-Willems-RTV-Drenthe.jpg?v=3E2eBOac_EN6d3wwbJy4Bw2" src="https://imgd.rgcdn.nl/2fd4949d7b52448f80396d320a351cc7/thumb/Vanaf-maandag-mag-de-Swaneburg-in-Coevorden-ook-weer-open-Rechten-Jeroen-Willems-RTV-Drenthe.jpg?v=3E2eBOac_EN6d3wwbJy4Bw2" title="Vanaf maandag mag de Swaneburg in Coevorden ook weer open (Rechten: Jeroen Willems / RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zwembaden kunnen met protocol weer open, zwemles nog lastig
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/159796/Bezoek-zorglocatie-Reggersoord-Meppel-weer-welkom" title="Bezoek zorglocatie Reggersoord Meppel weer welkom">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159796" data-url="/nieuws/159796/Bezoek-zorglocatie-Reggersoord-Meppel-weer-welkom">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Locatie Reggersoord mag beperkt bezoekers toelaten (Rechten: Noorderboog Zorggroep)" data-biggerthumb="https://imgd.rgcdn.nl/ab188eeb198a4971a5a6e77985d13413/biggerthumb/Locatie-Reggersoord-mag-beperkt-bezoekers-toelaten-Rechten-Noorderboog-Zorggroep.jpg?v=cjnFrGfrByVLVk3G3p9iVA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ab188eeb198a4971a5a6e77985d13413/thumb/Locatie-Reggersoord-mag-beperkt-bezoekers-toelaten-Rechten-Noorderboog-Zorggroep.jpg?v=cjnFrGfrByVLVk3G3p9iVA2" src="https://imgd.rgcdn.nl/ab188eeb198a4971a5a6e77985d13413/thumb/Locatie-Reggersoord-mag-beperkt-bezoekers-toelaten-Rechten-Noorderboog-Zorggroep.jpg?v=cjnFrGfrByVLVk3G3p9iVA2" title="Locatie Reggersoord mag beperkt bezoekers toelaten (Rechten: Noorderboog Zorggroep)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bezoek zorglocatie Reggersoord Meppel weer welkom
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159799/Een-nieuwe-besmetting-met-corona-in-Drenthe" title="E&#233;n nieuwe besmetting met corona in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159799" data-url="/nieuws/159799/Een-nieuwe-besmetting-met-corona-in-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Afstand houden blijft belangrijk in de coronabestrijding  (Rechten: RTV Drenthe/Jeroen Willems)" data-biggerthumb="https://imgd.rgcdn.nl/1260a34fe67242b9ab47d4616a6f3811/biggerthumb/Afstand-houden-blijft-belangrijk-in-de-coronabestrijding-Rechten-RTV-Drenthe-Jeroen-Willems.jpg?v=QUxBzZQG6KFzps50SO7sRw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1260a34fe67242b9ab47d4616a6f3811/thumb/Afstand-houden-blijft-belangrijk-in-de-coronabestrijding-Rechten-RTV-Drenthe-Jeroen-Willems.jpg?v=QUxBzZQG6KFzps50SO7sRw2" src="https://imgd.rgcdn.nl/1260a34fe67242b9ab47d4616a6f3811/thumb/Afstand-houden-blijft-belangrijk-in-de-coronabestrijding-Rechten-RTV-Drenthe-Jeroen-Willems.jpg?v=QUxBzZQG6KFzps50SO7sRw2" title="Afstand houden blijft belangrijk in de coronabestrijding  (Rechten: RTV Drenthe/Jeroen Willems)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					E&#233;n nieuwe besmetting met corona in Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159798/N34-afgesloten-na-ernstig-ongeluk" title="N34 afgesloten na ernstig ongeluk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159798" data-url="/nieuws/159798/N34-afgesloten-na-ernstig-ongeluk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een busje is gekanteld op de N34 (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/f613f3771fcb43628cd8c7a297b83124/biggerthumb/Een-busje-is-gekanteld-op-de-N34-Rechten-Persbureau-Meter.jpg?v=KC1DWikKfzPfjULVeQSZqQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/f613f3771fcb43628cd8c7a297b83124/thumb/Een-busje-is-gekanteld-op-de-N34-Rechten-Persbureau-Meter.jpg?v=KC1DWikKfzPfjULVeQSZqQ2" src="https://imgd.rgcdn.nl/f613f3771fcb43628cd8c7a297b83124/thumb/Een-busje-is-gekanteld-op-de-N34-Rechten-Persbureau-Meter.jpg?v=KC1DWikKfzPfjULVeQSZqQ2" title="Een busje is gekanteld op de N34 (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					N34 afgesloten na ernstig ongeluk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159797/Raad-Midden-Drenthe-geeft-vaste-bezoekers-bloemetje" title="Raad Midden-Drenthe geeft vaste bezoekers bloemetje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159797" data-url="/nieuws/159797/Raad-Midden-Drenthe-geeft-vaste-bezoekers-bloemetje">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Raad Midden-Drenthe geeft vaste bezoekers bloemetje (Rechten: Gemeente Midden-Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/6cf61d73497d46b2a55688d50d3789d3/biggerthumb/Raad-Midden-Drenthe-geeft-vaste-bezoekers-bloemetje-Rechten-Gemeente-Midden-Drenthe.jpg?v=tfNg74tbRkCQcOYkIZ81Wg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6cf61d73497d46b2a55688d50d3789d3/thumb/Raad-Midden-Drenthe-geeft-vaste-bezoekers-bloemetje-Rechten-Gemeente-Midden-Drenthe.jpg?v=tfNg74tbRkCQcOYkIZ81Wg2" src="https://imgd.rgcdn.nl/6cf61d73497d46b2a55688d50d3789d3/thumb/Raad-Midden-Drenthe-geeft-vaste-bezoekers-bloemetje-Rechten-Gemeente-Midden-Drenthe.jpg?v=tfNg74tbRkCQcOYkIZ81Wg2" title="Raad Midden-Drenthe geeft vaste bezoekers bloemetje (Rechten: Gemeente Midden-Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Raad Midden-Drenthe geeft vaste bezoekers bloemetje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159795/Muur-bij-hotel-in-Coevorden-beklad-met-graffiti-Waardeloos" title="Muur bij hotel in Coevorden beklad met graffiti: &#39;Waardeloos&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159795" data-url="/nieuws/159795/Muur-bij-hotel-in-Coevorden-beklad-met-graffiti-Waardeloos">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Graffiti op een muur naast Hotel Talens in Coevorden (Rechten: Hotel Restaurant Talens Coevorden)" data-biggerthumb="https://imgd.rgcdn.nl/3a1cb92c2a394e419e379d778c7edba4/biggerthumb/Graffiti-op-een-muur-naast-Hotel-Talens-in-Coevorden-Rechten-Hotel-Restaurant-Talens-Coevorden.jpg?v=PhaHPH1WdjKtyzSSnmCJsQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3a1cb92c2a394e419e379d778c7edba4/thumb/Graffiti-op-een-muur-naast-Hotel-Talens-in-Coevorden-Rechten-Hotel-Restaurant-Talens-Coevorden.jpg?v=PhaHPH1WdjKtyzSSnmCJsQ2" src="https://imgd.rgcdn.nl/3a1cb92c2a394e419e379d778c7edba4/thumb/Graffiti-op-een-muur-naast-Hotel-Talens-in-Coevorden-Rechten-Hotel-Restaurant-Talens-Coevorden.jpg?v=PhaHPH1WdjKtyzSSnmCJsQ2" title="Graffiti op een muur naast Hotel Talens in Coevorden (Rechten: Hotel Restaurant Talens Coevorden)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Muur bij hotel in Coevorden beklad met graffiti: &#39;Waardeloos&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/159776/Glenn-Bijl-PSV-Ik-weet-van-niets" title="Glenn Bijl: &#39;PSV? Ik weet van niets&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159776" data-url="/nieuws/159776/Glenn-Bijl-PSV-Ik-weet-van-niets">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Glenn Bijl: Ik zie wel wat er komt. Ik sta er heel relaxed in omdat ik het hier ook naar mijn zin heb (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/ac3f5a3af89549d082873c8697931846/biggerthumb/Glenn-Bijl-Ik-zie-wel-wat-er-komt-Ik-sta-er-heel-relaxed-in-omdat-ik-het-hier-ook-naar-mijn-zin-heb-Rechten-RTV-Drenthe.jpg?v=RZNfckJA4O9zI4oo-wRAxA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ac3f5a3af89549d082873c8697931846/thumb/Glenn-Bijl-Ik-zie-wel-wat-er-komt-Ik-sta-er-heel-relaxed-in-omdat-ik-het-hier-ook-naar-mijn-zin-heb-Rechten-RTV-Drenthe.jpg?v=RZNfckJA4O9zI4oo-wRAxA2" src="https://imgd.rgcdn.nl/ac3f5a3af89549d082873c8697931846/thumb/Glenn-Bijl-Ik-zie-wel-wat-er-komt-Ik-sta-er-heel-relaxed-in-omdat-ik-het-hier-ook-naar-mijn-zin-heb-Rechten-RTV-Drenthe.jpg?v=RZNfckJA4O9zI4oo-wRAxA2" title="Glenn Bijl: Ik zie wel wat er komt. Ik sta er heel relaxed in omdat ik het hier ook naar mijn zin heb (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Glenn Bijl: &#39;PSV? Ik weet van niets&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159774/Kijktip-de-korfbalfinale-van-2009-tussen-DOS-46-en-KZ" title="Kijktip: de korfbalfinale van 2009 tussen DOS&#39;46 en KZ">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159774" data-url="/nieuws/159774/Kijktip-de-korfbalfinale-van-2009-tussen-DOS-46-en-KZ">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een bomvol Ahoy voor de korfbalfinale in 2009 (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/82762a6d80384411b2cdbe6dd4cb7bda/biggerthumb/Een-bomvol-Ahoy-voor-de-korfbalfinale-in-2009-Rechten-RTV-Drenthe.jpg?v=i4JWqCPwlL6AEpJssTH5RQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/82762a6d80384411b2cdbe6dd4cb7bda/thumb/Een-bomvol-Ahoy-voor-de-korfbalfinale-in-2009-Rechten-RTV-Drenthe.jpg?v=i4JWqCPwlL6AEpJssTH5RQ2" src="https://imgd.rgcdn.nl/82762a6d80384411b2cdbe6dd4cb7bda/thumb/Een-bomvol-Ahoy-voor-de-korfbalfinale-in-2009-Rechten-RTV-Drenthe.jpg?v=i4JWqCPwlL6AEpJssTH5RQ2" title="Een bomvol Ahoy voor de korfbalfinale in 2009 (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kijktip: de korfbalfinale van 2009 tussen DOS&#39;46 en KZ
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159771/De-Treffer-16-laat-van-zich-horen-steunbetuiging-met-spandoeken-en-clubkleding" title="De Treffer &#39;16 laat van zich horen: steunbetuiging met spandoeken en clubkleding">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159771" data-url="/nieuws/159771/De-Treffer-16-laat-van-zich-horen-steunbetuiging-met-spandoeken-en-clubkleding">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De clubkleding (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/c8a7fefd00ce4bd6b03864b437b495cb/biggerthumb/De-clubkleding-Rechten-RTV-Drenthe.jpg?v=9b0uDmdd77ri33DzsNFbCQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/c8a7fefd00ce4bd6b03864b437b495cb/thumb/De-clubkleding-Rechten-RTV-Drenthe.jpg?v=9b0uDmdd77ri33DzsNFbCQ2" src="https://imgd.rgcdn.nl/c8a7fefd00ce4bd6b03864b437b495cb/thumb/De-clubkleding-Rechten-RTV-Drenthe.jpg?v=9b0uDmdd77ri33DzsNFbCQ2" title="De clubkleding (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Treffer &#39;16 laat van zich horen: steunbetuiging met spandoeken en clubkleding
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159767/Coronatijd-brengt-handbalvriendinnen-weer-samen" title="Coronatijd brengt handbalvriendinnen weer samen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159767" data-url="/nieuws/159767/Coronatijd-brengt-handbalvriendinnen-weer-samen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="vlnr: Anouk Nieuwenweg, Mariël Beugels en Merel Freriks (Rechten: RTV Drenthe/Karin Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/8c4d93ef060142b49200ce5072e5f93c/biggerthumb/vlnr-Anouk-Nieuwenweg-Mariel-Beugels-en-Merel-Freriks-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=ZHk_91GSQWfXDjscc5y1RQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8c4d93ef060142b49200ce5072e5f93c/thumb/vlnr-Anouk-Nieuwenweg-Mariel-Beugels-en-Merel-Freriks-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=ZHk_91GSQWfXDjscc5y1RQ2" src="https://imgd.rgcdn.nl/8c4d93ef060142b49200ce5072e5f93c/thumb/vlnr-Anouk-Nieuwenweg-Mariel-Beugels-en-Merel-Freriks-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=ZHk_91GSQWfXDjscc5y1RQ2" title="vlnr: Anouk Nieuwenweg, Mariël Beugels en Merel Freriks (Rechten: RTV Drenthe/Karin Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronatijd brengt handbalvriendinnen weer samen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/159765/Jafar-Arias-blijft-in-eredivisie-van-FC-Emmen-naar-VVV" title="Jafar Arias blijft in eredivisie: van FC Emmen naar VVV">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="159765" data-url="/nieuws/159765/Jafar-Arias-blijft-in-eredivisie-van-FC-Emmen-naar-VVV">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jafar Arias na zijn treffer in Venlo tegen VVV in januari 2019 (Rechten: Hollandse Hoogte / Gerrit van Keulen)" data-biggerthumb="https://imgd.rgcdn.nl/c3d89d2353d8428dbc255ee3a2b1c651/biggerthumb/Jafar-Arias-na-zijn-treffer-in-Venlo-tegen-VVV-in-januari-2019-Rechten-Hollandse-Hoogte-Gerrit-van-Keulen.jpg?v=0sTlFUvtuHCmfAOp59fnlw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/c3d89d2353d8428dbc255ee3a2b1c651/thumb/Jafar-Arias-na-zijn-treffer-in-Venlo-tegen-VVV-in-januari-2019-Rechten-Hollandse-Hoogte-Gerrit-van-Keulen.jpg?v=0sTlFUvtuHCmfAOp59fnlw2" src="https://imgd.rgcdn.nl/c3d89d2353d8428dbc255ee3a2b1c651/thumb/Jafar-Arias-na-zijn-treffer-in-Venlo-tegen-VVV-in-januari-2019-Rechten-Hollandse-Hoogte-Gerrit-van-Keulen.jpg?v=0sTlFUvtuHCmfAOp59fnlw2" title="Jafar Arias na zijn treffer in Venlo tegen VVV in januari 2019 (Rechten: Hollandse Hoogte / Gerrit van Keulen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jafar Arias blijft in eredivisie: van FC Emmen naar VVV
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;InDrenthe Agenda&#39;)" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.10.32003"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1589202241,
				signature: '1828b13a4c64caa07253b6022a20e26078f8e8ab1bd9efad862869bc169b2f9447ec8d3bb90bb4cf6f5e656f49ba47e151c8e557d818506c65952aa71e7618a9'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"761a41d8-3fd1-46ee-9ca8-9481ecdc4ac2","displayId":159798,"tags":["112","ongeluk","N34","Gasselte"]}, '#324850e0fce2403f96c9b020c5076023', false);asyncActionRender('PopularNewsAsync', 'News', null, '#78704976706d4011bb875b041b391766', true);initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>