<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Ziekenhuizen en woonzorgcentra niet bereikbaar door storing Vodafone - RTV Drenthe</title>
	<meta name="description" content="Telefoonaanbieder Vodafone heeft te maken met een grote netwerkstoring. Veel mobiele klanten kunnen niet bellen of gebeld worden." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="storing,ziekenhuis,vrd,vodafone" />
	<meta name="url-path" content="/nieuws/160654/Ziekenhuizen-en-woonzorgcentra-niet-bereikbaar-door-storing-Vodafone" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.25.33459" />
		<link rel="canonical" href="/nieuws/160654/Ziekenhuizen-en-woonzorgcentra-niet-bereikbaar-door-storing-Vodafone" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/160654/Ziekenhuizen-en-woonzorgcentra-niet-bereikbaar-door-storing-Vodafone" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.44.25.33459" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.25.33459" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.25.33459" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://twitter.com/VRDrenthe&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1009417694318419968/J-6zLtyF_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/VRDrenthe&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;VR Drenthe&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@VRDrenthe&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a class=&quot;&quot; href=&quot;https://twitter.com/VRDrenthe/status/1270984470133432320" />
			<link rel="preconnect" href="https://twitter.com/VRDrenthe/status/1270984470133432320&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/EaNxgMhWkAA8PBa.jpg" />
			<link rel="preconnect" href="https://twitter.com/VRDrenthe/status/1270984470133432320&quot;&gt;09:41 - 11 jun. 2020&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/VRDrenthe&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van VR Drenthe bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon" />

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/160654" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="160654" />
		
	

		<meta property="og:title" content="Ziekenhuizen en woonzorgcentra niet bereikbaar door storing Vodafone"/>
		<meta property="og:description" content="Telefoonaanbieder Vodafone heeft te maken met een grote netwerkstoring. Veel mobiele klanten kunnen niet bellen of gebeld worden."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/160654/Ziekenhuizen-en-woonzorgcentra-niet-bereikbaar-door-storing-Vodafone"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="storing"/>
					<meta property="og:article:tag" content="Ziekenhuis"/>
					<meta property="og:article:tag" content="VRD"/>
					<meta property="og:article:tag" content="Vodafone"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/9e7b8bf492744d3dbfcb2e08576d717a/opener/Ziekenhuis-Bethesda-tijdelijk-niet-telefonisch-bereikbaar-door-storing-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=E17jAJBB9ALtIHIIyMPj2g2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/9e7b8bf492744d3dbfcb2e08576d717a/opener/Ziekenhuis-Bethesda-tijdelijk-niet-telefonisch-bereikbaar-door-storing-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=E17jAJBB9ALtIHIIyMPj2g2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Ziekenhuizen en woonzorgcentra niet bereikbaar door storing Vodafone"/>
	<meta name="twitter:description" content="Telefoonaanbieder Vodafone heeft te maken met een grote netwerkstoring. Veel mobiele klanten kunnen niet bellen of gebeld worden."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/9e7b8bf492744d3dbfcb2e08576d717a/opener/Ziekenhuis-Bethesda-tijdelijk-niet-telefonisch-bereikbaar-door-storing-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=E17jAJBB9ALtIHIIyMPj2g2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.25.33459"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
			<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.44.25.33459" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 15&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/cassata/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Cassata&#39;)" title="Cassata">Cassata</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="b9c9a5cf-002b-4585-b48e-243cacb88727" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="340e726f-5fca-4cf7-9bf4-9b710d6820bc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="527c8f69-08b2-42d3-ba23-62e8bf6cdaa4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c1ef9bca-1ac2-40f7-8624-b05a2a9b2c4d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fa02076b-f303-4f62-833b-5a1a6bd2fd72" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a5069369-0ed2-4d9e-aadd-c85ef50badc0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a569933f-8f52-454d-9e6e-8458f624b76f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/cassata/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Cassata&#39;)" title="Cassata">Cassata</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/160654/Ziekenhuizen-en-woonzorgcentra-niet-bereikbaar-door-storing-Vodafone"},"headline":"Ziekenhuizen en woonzorgcentra niet bereikbaar door storing Vodafone","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/9e7b8bf492744d3dbfcb2e08576d717a/opener/Ziekenhuis-Bethesda-tijdelijk-niet-telefonisch-bereikbaar-door-storing-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=E17jAJBB9ALtIHIIyMPj2g2","width":770,"height":433},"datePublished":"2020-06-11T09:50:46+02:00","dateModified":"2020-06-11T10:20:38.5281036+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Telefoonaanbieder Vodafone heeft te maken met een grote netwerkstoring. Veel mobiele klanten kunnen niet bellen of gebeld worden. Ook sommige ziekenhuizen zijn niet bereikbaar op het gewone nummer. Onder andere Treant-ziekenhuis Bethesda in Hoogeveen is niet bereikbaar. &quot;Door een landelijke storing bij Vodafone/Ziggo zijn onze ziekenhuislocaties in Hoogeveen en Stadskanaal telefonisch en onze 17 woonzorgcentra telefonisch niet bereikbaar&quot;, meldt Treant Zorggroep op zijn website. &quot;Ziekenhuislocatie Scheper in Emmen is wel bereikbaar.&quot;Sommige gemeenten ondervinden hinder van de storing zoals Hoogeveen en De Wolden. Ook de Veiligheidsregio Drenthe, waar de brandweer onder valt, is niet bereikbaar. Bij spoedgevallen is 112 wel bereikbaar, voor overige zaken verwijst de Veiligheidsregio naar sociale media en e-mail. Het is niet bekend hoe lang de storing duurt en wat de oorzaak is. Het is niet duidelijk hoeveel klanten precies zijn getroffen."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fkxsq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ziekenhuizen+en+woonzorgcentra+niet+bereikbaar+door+storing+Vodafone&url=https%3a%2f%2frtvd.nl%2fkxsq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fkxsq&title=Ziekenhuizen+en+woonzorgcentra+niet+bereikbaar+door+storing+Vodafone" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Ziekenhuizen%20en%20woonzorgcentra%20niet%20bereikbaar%20door%20storing%20Vodafone https%3a%2f%2frtvd.nl%2fkxsq" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/kxsq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 11 jun 2020, 09:50" datetime="2020-06-11T09:50:46.0000000+02:00">
								donderdag 11 juni 2020, 09:50
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fkxsq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ziekenhuizen+en+woonzorgcentra+niet+bereikbaar+door+storing+Vodafone&url=https%3a%2f%2frtvd.nl%2fkxsq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fkxsq&title=Ziekenhuizen+en+woonzorgcentra+niet+bereikbaar+door+storing+Vodafone" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Ziekenhuizen%20en%20woonzorgcentra%20niet%20bereikbaar%20door%20storing%20Vodafone https%3a%2f%2frtvd.nl%2fkxsq" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/kxsq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Ziekenhuizen en woonzorgcentra niet bereikbaar door storing Vodafone
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/9e7b8bf492744d3dbfcb2e08576d717a/opener/Ziekenhuis-Bethesda-tijdelijk-niet-telefonisch-bereikbaar-door-storing-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=E17jAJBB9ALtIHIIyMPj2g2"
							   data-toggle="lightbox"
							   data-title="Ziekenhuis Bethesda tijdelijk niet telefonisch bereikbaar door storing (Rechten: RTV Drenthe/Karin Mulder)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgd.rgcdn.nl/9e7b8bf492744d3dbfcb2e08576d717a/opener/Ziekenhuis-Bethesda-tijdelijk-niet-telefonisch-bereikbaar-door-storing-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=E17jAJBB9ALtIHIIyMPj2g2" title="Ziekenhuis Bethesda tijdelijk niet telefonisch bereikbaar door storing (Rechten: RTV Drenthe/Karin Mulder)" alt="Ziekenhuis Bethesda tijdelijk niet telefonisch bereikbaar door storing (Rechten: RTV Drenthe/Karin Mulder)" />
							</a>

							<img src="https://imgd.rgcdn.nl/9e7b8bf492744d3dbfcb2e08576d717a/opener/Ziekenhuis-Bethesda-tijdelijk-niet-telefonisch-bereikbaar-door-storing-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=E17jAJBB9ALtIHIIyMPj2g2" 
							     alt="Ziekenhuis Bethesda tijdelijk niet telefonisch bereikbaar door storing (Rechten: RTV Drenthe/Karin Mulder)" 
							     title="Ziekenhuis Bethesda tijdelijk niet telefonisch bereikbaar door storing (Rechten: RTV Drenthe/Karin Mulder)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Ziekenhuis Bethesda tijdelijk niet telefonisch bereikbaar door storing (Rechten: RTV Drenthe/Karin Mulder)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Telefoonaanbieder Vodafone heeft te maken met een grote netwerkstoring. Veel mobiele klanten kunnen niet bellen of gebeld worden.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Ook sommige ziekenhuizen zijn niet bereikbaar op het gewone nummer. Onder andere Treant-ziekenhuis Bethesda in Hoogeveen is niet bereikbaar. &quot;Door een landelijke storing bij Vodafone/Ziggo zijn onze ziekenhuislocaties in Hoogeveen en Stadskanaal telefonisch en onze 17 woonzorgcentra telefonisch niet bereikbaar&quot;, meldt Treant Zorggroep op zijn website. &quot;Ziekenhuislocatie Scheper in Emmen is wel bereikbaar.&quot;</p><p>Sommige gemeenten ondervinden hinder van de storing zoals Hoogeveen en De Wolden. Ook de Veiligheidsregio Drenthe, waar de brandweer onder valt, is niet bereikbaar. Bij spoedgevallen is 112 wel bereikbaar, voor overige zaken verwijst de Veiligheidsregio naar sociale media en e-mail. </p><p>Het is niet bekend hoe lang de storing duurt en wat de oorzaak is. Het is niet duidelijk hoeveel klanten precies zijn getroffen.</p><p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/VRDrenthe"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1009417694318419968/J-6zLtyF_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/VRDrenthe"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">VR Drenthe</span></span><span class="twitter-tweet-author-screen-name">@VRDrenthe</span></div></a></div><div class="twitter-tweet-logo-container"><a class="" href="https://twitter.com/VRDrenthe/status/1270984470133432320"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Op dit moment is er een landelijke Vodafone storing. We zijn hierdoor tijdelijk niet bereikbaar op onze vaste telefoonnummers. 

❗️Voor spoedeisende hulp bel 112 

❓Andere vragen kunt u via onze social media kanalen of e-mail (communicatie@vrd.nl) aan ons stellen </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/VRDrenthe/status/1270984470133432320"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/EaNxgMhWkAA8PBa.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/VRDrenthe/status/1270984470133432320">09:41 - 11 jun. 2020</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/VRDrenthe"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van VR Drenthe bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/storing" class="tag">storing</a>
                                        <a href="/tag/Ziekenhuis" class="tag">Ziekenhuis</a>
                                        <a href="/tag/VRD" class="tag">VRD</a>
                                        <a href="/tag/Vodafone" class="tag">Vodafone</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fkxsq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ziekenhuizen+en+woonzorgcentra+niet+bereikbaar+door+storing+Vodafone&url=https%3a%2f%2frtvd.nl%2fkxsq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fkxsq&title=Ziekenhuizen+en+woonzorgcentra+niet+bereikbaar+door+storing+Vodafone" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Ziekenhuizen%20en%20woonzorgcentra%20niet%20bereikbaar%20door%20storing%20Vodafone https%3a%2f%2frtvd.nl%2fkxsq" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/kxsq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvdrenthe.nl/nieuws/160654/Ziekenhuizen-en-woonzorgcentra-niet-bereikbaar-door-storing-Vodafone"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="dec1dcdc393b40d49c251661f444183b"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="389b604a36404179b483cb10a548f2a0"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossier/coronavirus" title="Volg hier de ontwikkelingen rond het coronavirus in Drenthe" onclick="handleClickEvent('TeaserClick', '/dossier/coronavirus');">
				<img alt="Volg hier de ontwikkelingen rond het coronavirus in Drenthe" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/dossier_corona_in_Drenthe.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/drenthetoen/podcast" title="De Ring, een podcastserie over verboden liefde in de oorlog. Gebaseerd op een waargebeurd verhaal, verteld door Jans Polling." onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/drenthetoen/podcast');">
				<img alt="De Ring, een podcastserie over verboden liefde in de oorlog. Gebaseerd op een waargebeurd verhaal, verteld door Jans Polling." class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/De_Ring_podcast_-_datumloos.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/160379/Win-een-zweefvlucht-boven-Drenthe" title="Luister naar Radio Drenthe en win een zweefvlucht boven Drenthe!" onclick="handleClickEvent('TeaserClick', '/nieuws/160379/Win-een-zweefvlucht-boven-Drenthe');">
				<img alt="Luister naar Radio Drenthe en win een zweefvlucht boven Drenthe!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_zweefvlucht.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/160597/Dode-gevonden-in-Ruinerwold-update" title="Dode gevonden in Ruinerwold [update]">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="160597" data-url="/nieuws/160597/Dode-gevonden-in-Ruinerwold-update">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Rechten: De Vries Media)" data-biggerthumb="https://imgd.rgcdn.nl/5aa20b7ada5d4467b10ff105b1ef3bed/biggerthumb/Rechten-De-Vries-Media.jpg?v=jyvxExaspvSGGiXm50XpFA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5aa20b7ada5d4467b10ff105b1ef3bed/thumb/Rechten-De-Vries-Media.jpg?v=jyvxExaspvSGGiXm50XpFA2" src="https://imgd.rgcdn.nl/5aa20b7ada5d4467b10ff105b1ef3bed/thumb/Rechten-De-Vries-Media.jpg?v=jyvxExaspvSGGiXm50XpFA2" title="(Rechten: De Vries Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dode gevonden in Ruinerwold [update]
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160600/Wandelaars-staan-perplex-dassen-racen-voorbij" title="Wandelaars staan perplex: dassen racen voorbij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="160600" data-url="/nieuws/160600/Wandelaars-staan-perplex-dassen-racen-voorbij">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De dassen rennen over het pad (Rechten: Marga Oosterloo)" data-biggerthumb="https://imgd.rgcdn.nl/bb931d273039435d8ccd51a016484d17/biggerthumb/De-dassen-rennen-over-het-pad-Rechten-Marga-Oosterloo.jpg?v=V1oHsBwWnxuyOXcUUJKp_w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/bb931d273039435d8ccd51a016484d17/thumb/De-dassen-rennen-over-het-pad-Rechten-Marga-Oosterloo.jpg?v=V1oHsBwWnxuyOXcUUJKp_w2" src="https://imgd.rgcdn.nl/bb931d273039435d8ccd51a016484d17/thumb/De-dassen-rennen-over-het-pad-Rechten-Marga-Oosterloo.jpg?v=V1oHsBwWnxuyOXcUUJKp_w2" title="De dassen rennen over het pad (Rechten: Marga Oosterloo)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wandelaars staan perplex: dassen racen voorbij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160634/Een-nieuwe-coronabesmetting-in-Drenthe" title="E&#233;n nieuwe coronabesmetting in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="160634" data-url="/nieuws/160634/Een-nieuwe-coronabesmetting-in-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er is een nieuwe coronabesmetting in Drenthe (Rechten: ANP/Koen van Weel)" data-biggerthumb="https://imgd.rgcdn.nl/7ef2f4d062b1464ba185371639612ac9/biggerthumb/Er-is-een-nieuwe-coronabesmetting-in-Drenthe-Rechten-ANP-Koen-van-Weel.jpg?v=FAftVFxLB75Rl9Phm755Pg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7ef2f4d062b1464ba185371639612ac9/thumb/Er-is-een-nieuwe-coronabesmetting-in-Drenthe-Rechten-ANP-Koen-van-Weel.jpg?v=FAftVFxLB75Rl9Phm755Pg2" src="https://imgd.rgcdn.nl/7ef2f4d062b1464ba185371639612ac9/thumb/Er-is-een-nieuwe-coronabesmetting-in-Drenthe-Rechten-ANP-Koen-van-Weel.jpg?v=FAftVFxLB75Rl9Phm755Pg2" title="Er is een nieuwe coronabesmetting in Drenthe (Rechten: ANP/Koen van Weel)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					E&#233;n nieuwe coronabesmetting in Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160626/Waar-zijn-de-letters-van-de-DOMO-gebleven" title="Waar zijn de letters van de DOMO gebleven?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="160626" data-url="/nieuws/160626/Waar-zijn-de-letters-van-de-DOMO-gebleven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De letters zijn met een hijskraan van het fabriekspand gehaald (Rechten: FrieslandCampina)" data-biggerthumb="https://imgd.rgcdn.nl/f748ed5359214cdfadbd107ca8a6c4ae/biggerthumb/De-letters-zijn-met-een-hijskraan-van-het-fabriekspand-gehaald-Rechten-FrieslandCampina.jpg?v=T23qFunwEkiuGPMR2Bwsig2" data-news="true" data-thumb="https://imgd.rgcdn.nl/f748ed5359214cdfadbd107ca8a6c4ae/thumb/De-letters-zijn-met-een-hijskraan-van-het-fabriekspand-gehaald-Rechten-FrieslandCampina.jpg?v=T23qFunwEkiuGPMR2Bwsig2" src="https://imgd.rgcdn.nl/f748ed5359214cdfadbd107ca8a6c4ae/thumb/De-letters-zijn-met-een-hijskraan-van-het-fabriekspand-gehaald-Rechten-FrieslandCampina.jpg?v=T23qFunwEkiuGPMR2Bwsig2" title="De letters zijn met een hijskraan van het fabriekspand gehaald (Rechten: FrieslandCampina)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Waar zijn de letters van de DOMO gebleven?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160614/Actie-gratis-tanken-in-Meppel-stopgezet" title="Actie gratis tanken in Meppel stopgezet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="160614" data-url="/nieuws/160614/Actie-gratis-tanken-in-Meppel-stopgezet">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Op de wegen rondom het tankstation werd het erg druk (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/738431198fc14269a9a8a3f6c8b95d72/biggerthumb/Op-de-wegen-rondom-het-tankstation-werd-het-erg-druk-Rechten-Persbureau-Meter.jpg?v=xRHPPS415RCsH8j4cZNKdw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/738431198fc14269a9a8a3f6c8b95d72/thumb/Op-de-wegen-rondom-het-tankstation-werd-het-erg-druk-Rechten-Persbureau-Meter.jpg?v=xRHPPS415RCsH8j4cZNKdw2" src="https://imgd.rgcdn.nl/738431198fc14269a9a8a3f6c8b95d72/thumb/Op-de-wegen-rondom-het-tankstation-werd-het-erg-druk-Rechten-Persbureau-Meter.jpg?v=xRHPPS415RCsH8j4cZNKdw2" title="Op de wegen rondom het tankstation werd het erg druk (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Actie gratis tanken in Meppel stopgezet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/160654/Ziekenhuizen-en-woonzorgcentra-niet-bereikbaar-door-storing-Vodafone" title="Ziekenhuizen en woonzorgcentra niet bereikbaar door storing Vodafone">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="160654" data-url="/nieuws/160654/Ziekenhuizen-en-woonzorgcentra-niet-bereikbaar-door-storing-Vodafone">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ziekenhuis Bethesda tijdelijk niet telefonisch bereikbaar door storing (Rechten: RTV Drenthe/Karin Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/9e7b8bf492744d3dbfcb2e08576d717a/biggerthumb/Ziekenhuis-Bethesda-tijdelijk-niet-telefonisch-bereikbaar-door-storing-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=E17jAJBB9ALtIHIIyMPj2g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9e7b8bf492744d3dbfcb2e08576d717a/thumb/Ziekenhuis-Bethesda-tijdelijk-niet-telefonisch-bereikbaar-door-storing-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=E17jAJBB9ALtIHIIyMPj2g2" src="https://imgd.rgcdn.nl/9e7b8bf492744d3dbfcb2e08576d717a/thumb/Ziekenhuis-Bethesda-tijdelijk-niet-telefonisch-bereikbaar-door-storing-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=E17jAJBB9ALtIHIIyMPj2g2" title="Ziekenhuis Bethesda tijdelijk niet telefonisch bereikbaar door storing (Rechten: RTV Drenthe/Karin Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ziekenhuizen en woonzorgcentra niet bereikbaar door storing Vodafone
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160653/Onderzoeker-treinkaping-De-Punt-Bevrijdingsactie-illegaal" title="Onderzoeker treinkaping De Punt: &#39;Bevrijdingsactie illegaal&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="160653" data-url="/nieuws/160653/Onderzoeker-treinkaping-De-Punt-Bevrijdingsactie-illegaal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bij de actie om de treinkaping te stoppen werd geschoten (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/7f153c5b074b4123b3dc7bdf8c1cfbbc/biggerthumb/Bij-de-actie-om-de-treinkaping-te-stoppen-werd-geschoten-Rechten-RTV-Drenthe.jpg?v=75sOqxYRs7dkYmRifHFRDQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7f153c5b074b4123b3dc7bdf8c1cfbbc/thumb/Bij-de-actie-om-de-treinkaping-te-stoppen-werd-geschoten-Rechten-RTV-Drenthe.jpg?v=75sOqxYRs7dkYmRifHFRDQ2" src="https://imgd.rgcdn.nl/7f153c5b074b4123b3dc7bdf8c1cfbbc/thumb/Bij-de-actie-om-de-treinkaping-te-stoppen-werd-geschoten-Rechten-RTV-Drenthe.jpg?v=75sOqxYRs7dkYmRifHFRDQ2" title="Bij de actie om de treinkaping te stoppen werd geschoten (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onderzoeker treinkaping De Punt: &#39;Bevrijdingsactie illegaal&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160651/Kermisexploitanten-trekken-op-naar-Den-Haag" title="Kermisexploitanten trekken op naar Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="160651" data-url="/nieuws/160651/Kermisexploitanten-trekken-op-naar-Den-Haag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De kermisbranche staat &#39;anderhalve meter van de afgrond&#39; (Rechten: RTV Drenthe/Jeanine Hofsteenge)" data-biggerthumb="https://imgd.rgcdn.nl/3d68f32162724668a615ead06f729b7c/biggerthumb/De-kermisbranche-staat-anderhalve-meter-van-de-afgrond-Rechten-RTV-Drenthe-Jeanine-Hofsteenge.jpg?v=pDh4iF0auiPRgAheTiXkvA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3d68f32162724668a615ead06f729b7c/thumb/De-kermisbranche-staat-anderhalve-meter-van-de-afgrond-Rechten-RTV-Drenthe-Jeanine-Hofsteenge.jpg?v=pDh4iF0auiPRgAheTiXkvA2" src="https://imgd.rgcdn.nl/3d68f32162724668a615ead06f729b7c/thumb/De-kermisbranche-staat-anderhalve-meter-van-de-afgrond-Rechten-RTV-Drenthe-Jeanine-Hofsteenge.jpg?v=pDh4iF0auiPRgAheTiXkvA2" title="De kermisbranche staat &#39;anderhalve meter van de afgrond&#39; (Rechten: RTV Drenthe/Jeanine Hofsteenge)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kermisexploitanten trekken op naar Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160650/Landgoed-bij-Terheijl-met-luxe-villa-s-veestal-en-waterberging" title="Landgoed bij Terheijl met luxe villa&#39;s, veestal en waterberging">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="160650" data-url="/nieuws/160650/Landgoed-bij-Terheijl-met-luxe-villa-s-veestal-en-waterberging">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het landgoed Terheijl komt aan de westkant van Roden (Rechten: BA32)" data-biggerthumb="https://imgd.rgcdn.nl/662afae6dd834e0a9f6f1bb1491bb01c/biggerthumb/Het-landgoed-Terheijl-komt-aan-de-westkant-van-Roden-Rechten-BA32.jpg?v=gcONlM21S5EIVVVaF3o0kg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/662afae6dd834e0a9f6f1bb1491bb01c/thumb/Het-landgoed-Terheijl-komt-aan-de-westkant-van-Roden-Rechten-BA32.jpg?v=gcONlM21S5EIVVVaF3o0kg2" src="https://imgd.rgcdn.nl/662afae6dd834e0a9f6f1bb1491bb01c/thumb/Het-landgoed-Terheijl-komt-aan-de-westkant-van-Roden-Rechten-BA32.jpg?v=gcONlM21S5EIVVVaF3o0kg2" title="Het landgoed Terheijl komt aan de westkant van Roden (Rechten: BA32)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Landgoed bij Terheijl met luxe villa&#39;s, veestal en waterberging
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160649/Auto-brandt-uit-op-A37" title="Auto brandt uit op A37">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="160649" data-url="/nieuws/160649/Auto-brandt-uit-op-A37">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De auto liep door de brand forse schade op (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/fc3a756ee7c246baa85b8d267797e76c/biggerthumb/De-auto-liep-door-de-brand-forse-schade-op-Rechten-Persbureau-Meter.jpg?v=Ric4DufNLyYSxZHYabV69w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/fc3a756ee7c246baa85b8d267797e76c/thumb/De-auto-liep-door-de-brand-forse-schade-op-Rechten-Persbureau-Meter.jpg?v=Ric4DufNLyYSxZHYabV69w2" src="https://imgd.rgcdn.nl/fc3a756ee7c246baa85b8d267797e76c/thumb/De-auto-liep-door-de-brand-forse-schade-op-Rechten-Persbureau-Meter.jpg?v=Ric4DufNLyYSxZHYabV69w2" title="De auto liep door de brand forse schade op (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto brandt uit op A37
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/160652/Ook-British-Superbikes-slaan-TT-Circuit-over" title="Ook British Superbikes slaan TT Circuit over">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="160652" data-url="/nieuws/160652/Ook-British-Superbikes-slaan-TT-Circuit-over">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ook het Britse Superbike-kampioenschap wordt dit jaar niet in Assen verreden (Rechten: RTV Drenthe / Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/099910963c73430ca1ed47f55663dd2d/biggerthumb/Ook-het-Britse-Superbike-kampioenschap-wordt-dit-jaar-niet-in-Assen-verreden-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=_nwINOoPHiwsyaFJQ61M1Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/099910963c73430ca1ed47f55663dd2d/thumb/Ook-het-Britse-Superbike-kampioenschap-wordt-dit-jaar-niet-in-Assen-verreden-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=_nwINOoPHiwsyaFJQ61M1Q2" src="https://imgd.rgcdn.nl/099910963c73430ca1ed47f55663dd2d/thumb/Ook-het-Britse-Superbike-kampioenschap-wordt-dit-jaar-niet-in-Assen-verreden-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=_nwINOoPHiwsyaFJQ61M1Q2" title="Ook het Britse Superbike-kampioenschap wordt dit jaar niet in Assen verreden (Rechten: RTV Drenthe / Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ook British Superbikes slaan TT Circuit over
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160647/Dost-kan-met-Frankfurt-niet-stunten-in-halve-finale-beker" title="Dost kan met Frankfurt niet stunten in halve finale beker">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="160647" data-url="/nieuws/160647/Dost-kan-met-Frankfurt-niet-stunten-in-halve-finale-beker">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bayern juicht na de 2e treffer tegen Eintracht Frankfurt en is voor de 24e keer finalist van de DFB Pokal (Rechten: Hollandse Hoogte / Kai Pfaffenbach)" data-biggerthumb="https://imgd.rgcdn.nl/39b4d7f398d64735869f59981bd9ec90/biggerthumb/Bayern-juicht-na-de-2e-treffer-tegen-Eintracht-Frankfurt-en-is-voor-de-24e-keer-finalist-van-de-DFB-Pokal-Rechten-Hollandse-Hoogte-Kai-Pfaffenbach.jpg?v=uJ4E_B9FbWRmGpS9Dp0KWg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/39b4d7f398d64735869f59981bd9ec90/thumb/Bayern-juicht-na-de-2e-treffer-tegen-Eintracht-Frankfurt-en-is-voor-de-24e-keer-finalist-van-de-DFB-Pokal-Rechten-Hollandse-Hoogte-Kai-Pfaffenbach.jpg?v=uJ4E_B9FbWRmGpS9Dp0KWg2" src="https://imgd.rgcdn.nl/39b4d7f398d64735869f59981bd9ec90/thumb/Bayern-juicht-na-de-2e-treffer-tegen-Eintracht-Frankfurt-en-is-voor-de-24e-keer-finalist-van-de-DFB-Pokal-Rechten-Hollandse-Hoogte-Kai-Pfaffenbach.jpg?v=uJ4E_B9FbWRmGpS9Dp0KWg2" title="Bayern juicht na de 2e treffer tegen Eintracht Frankfurt en is voor de 24e keer finalist van de DFB Pokal (Rechten: Hollandse Hoogte / Kai Pfaffenbach)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dost kan met Frankfurt niet stunten in halve finale beker
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160639/Kroaat-Puljic-blijft-in-Zwartemeer" title="Kroaat Puljic blijft in Zwartemeer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="160639" data-url="/nieuws/160639/Kroaat-Puljic-blijft-in-Zwartemeer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De selectie van Hurry-Up begint vorm te krijgen (Rechten: RTV Drenthe/Stijn Steenhuis)" data-biggerthumb="https://imgd.rgcdn.nl/c889f8cb2fef40209d00b72e3b42643f/biggerthumb/De-selectie-van-Hurry-Up-begint-vorm-te-krijgen-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=rExfVcJvlT3FuGZEeKDlbQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/c889f8cb2fef40209d00b72e3b42643f/thumb/De-selectie-van-Hurry-Up-begint-vorm-te-krijgen-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=rExfVcJvlT3FuGZEeKDlbQ2" src="https://imgd.rgcdn.nl/c889f8cb2fef40209d00b72e3b42643f/thumb/De-selectie-van-Hurry-Up-begint-vorm-te-krijgen-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=rExfVcJvlT3FuGZEeKDlbQ2" title="De selectie van Hurry-Up begint vorm te krijgen (Rechten: RTV Drenthe/Stijn Steenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kroaat Puljic blijft in Zwartemeer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160617/Wel-weer-koersen-maar-korting-op-salaris-blijft-voor-wielrenster-Janneke-Ensing" title="W&#233;l weer koersen, maar korting op salaris blijft voor wielrenster Janneke Ensing">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="160617" data-url="/nieuws/160617/Wel-weer-koersen-maar-korting-op-salaris-blijft-voor-wielrenster-Janneke-Ensing">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wél koersen, maar weinig inkomsten voor Janneke Ensing (Rechten: RTV Drenthe/Karin Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/ec64c6a9e10e47c3abf7824c90330b19/biggerthumb/Wel-koersen-maar-weinig-inkomsten-voor-Janneke-Ensing-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=Hseyo-Dn-66g_-oYZGoO6w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ec64c6a9e10e47c3abf7824c90330b19/thumb/Wel-koersen-maar-weinig-inkomsten-voor-Janneke-Ensing-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=Hseyo-Dn-66g_-oYZGoO6w2" src="https://imgd.rgcdn.nl/ec64c6a9e10e47c3abf7824c90330b19/thumb/Wel-koersen-maar-weinig-inkomsten-voor-Janneke-Ensing-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=Hseyo-Dn-66g_-oYZGoO6w2" title="Wél koersen, maar weinig inkomsten voor Janneke Ensing (Rechten: RTV Drenthe/Karin Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					W&#233;l weer koersen, maar korting op salaris blijft voor wielrenster Janneke Ensing
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160599/Wegracer-Dion-Otten-breuk-in-schippersbotje-vergt-lang-herstel" title="Wegracer Dion Otten: breuk in schippersbotje vergt lang herstel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="160599" data-url="/nieuws/160599/Wegracer-Dion-Otten-breuk-in-schippersbotje-vergt-lang-herstel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dion Otten voor het Wilhelmina Ziekenhuis in Assen (Rechten: Familie Otten)" data-biggerthumb="https://imgd.rgcdn.nl/c2cfd87b599b425f96eab1a23257eddf/biggerthumb/Dion-Otten-voor-het-Wilhelmina-Ziekenhuis-in-Assen-Rechten-Familie-Otten.jpg?v=ucnBsPvsFWn10v-IEAaeiw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/c2cfd87b599b425f96eab1a23257eddf/thumb/Dion-Otten-voor-het-Wilhelmina-Ziekenhuis-in-Assen-Rechten-Familie-Otten.jpg?v=ucnBsPvsFWn10v-IEAaeiw2" src="https://imgd.rgcdn.nl/c2cfd87b599b425f96eab1a23257eddf/thumb/Dion-Otten-voor-het-Wilhelmina-Ziekenhuis-in-Assen-Rechten-Familie-Otten.jpg?v=ucnBsPvsFWn10v-IEAaeiw2" title="Dion Otten voor het Wilhelmina Ziekenhuis in Assen (Rechten: Familie Otten)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wegracer Dion Otten: breuk in schippersbotje vergt lang herstel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;InDrenthe Agenda&#39;)" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.25.33459"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1591864291,
				signature: '30f73190954ce8d068e11879cd926ba4bac0a9925ad42bd4f235ea9bf60c48a72adc0f5d5611888c6fb23a742319c9f855d89b943b406f44707dddee3f008060'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"045a201e-4037-4535-b6a0-ba4f3f93c293","displayId":160654,"tags":["storing","Ziekenhuis","VRD","Vodafone"]}, '#dec1dcdc393b40d49c251661f444183b', false);asyncActionRender('PopularNewsAsync', 'News', null, '#389b604a36404179b483cb10a548f2a0', true);initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>