<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Bewoners Holdert in Emmen wandelen en rijden geld bij elkaar voor onderzoek naar Alzheimer - RTV Drenthe</title>
	<meta name="description" content="Het was een groot succes: de eerste avond van de alternatieve wandelvierdaagse in Emmen voor en met de bewoners van woonzorgcentrum Holdert. Zo&#39;n veertig bewoners in hun rolstoel of scootmobiel deden mee, onder begeleiding van vrijwilligers en familieleden. Deze week wordt de vierdaagse gehouden." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="emmen,treant,holdert,alzheimer nederland" />
	<meta name="url-path" content="/nieuws/161691/Bewoners-Holdert-in-Emmen-wandelen-en-rijden-geld-bij-elkaar-voor-onderzoek-naar-Alzheimer" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.39.34005" />
		<link rel="canonical" href="/nieuws/161691/Bewoners-Holdert-in-Emmen-wandelen-en-rijden-geld-bij-elkaar-voor-onderzoek-naar-Alzheimer" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/161691/Bewoners-Holdert-in-Emmen-wandelen-en-rijden-geld-bij-elkaar-voor-onderzoek-naar-Alzheimer" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.45.39.34005" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.39.34005" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.39.34005" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/161691" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="161691" />
		
	

		<meta property="og:title" content="Bewoners Holdert in Emmen wandelen en rijden geld bij elkaar voor onderzoek naar Alzheimer"/>
		<meta property="og:description" content="Het was een groot succes: de eerste avond van de alternatieve wandelvierdaagse in Emmen voor en met de bewoners van woonzorgcentrum Holdert. Zo&#39;n veertig bewoners in hun rolstoel of scootmobiel deden mee, onder begeleiding van vrijwilligers en familieleden. Deze week wordt de vierdaagse gehouden."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/161691/Bewoners-Holdert-in-Emmen-wandelen-en-rijden-geld-bij-elkaar-voor-onderzoek-naar-Alzheimer"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Emmen"/>
					<meta property="og:article:tag" content="Treant"/>
					<meta property="og:article:tag" content="Holdert"/>
					<meta property="og:article:tag" content="Alzheimer Nederland"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/a5c72c5d6ce84ce49f6aa49a03412d12/opener/De-alternatieve-wandelvierdaagse-is-van-dinsdag-tot-en-met-vrijdag-in-Emmen-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=k4lCXP6HG9ynZAcA8JtiDQ2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/a5c72c5d6ce84ce49f6aa49a03412d12/opener/De-alternatieve-wandelvierdaagse-is-van-dinsdag-tot-en-met-vrijdag-in-Emmen-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=k4lCXP6HG9ynZAcA8JtiDQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news;nieuwsbrief" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Bewoners Holdert in Emmen wandelen en rijden geld bij elkaar voor onderzoek naar Alzheimer"/>
	<meta name="twitter:description" content="Het was een groot succes: de eerste avond van de alternatieve wandelvierdaagse in Emmen voor en met de bewoners van woonzorgcentrum Holdert. Zo&#39;n veertig bewoners in hun rolstoel of scootmobiel deden mee, onder begeleiding van vrijwilligers en familieleden. Deze week wordt de vierdaagse gehouden."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/a5c72c5d6ce84ce49f6aa49a03412d12/opener/De-alternatieve-wandelvierdaagse-is-van-dinsdag-tot-en-met-vrijdag-in-Emmen-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=k4lCXP6HG9ynZAcA8JtiDQ2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/56792535-2fe4-48c9-9324-f9bfb739ff57/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.39.34005"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
			<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.45.39.34005" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 7 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 14&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/cassata/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Cassata&#39;)" title="Cassata">Cassata</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="/vacatures" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="9a1e6e58-a96c-4b4b-bc22-7a656aa162ee" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b17b4cc6-a2b3-4c2e-b9d8-5eed8166fd8a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="55f64099-1dbd-48a6-9110-97ca2152b46c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3fce1c91-c321-4db1-aa5b-64796149fab0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4fa5e017-c3a4-410c-90b2-3b05cc362254" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f79f75ba-0db4-47f3-9606-b7ae3c96eb49" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bc176cc0-f890-4088-b6cb-ff54ff24980c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/cassata/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Cassata&#39;)" title="Cassata">Cassata</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/161691/Bewoners-Holdert-in-Emmen-wandelen-en-rijden-geld-bij-elkaar-voor-onderzoek-naar-Alzheimer"},"headline":"Bewoners Holdert in Emmen wandelen en rijden geld bij elkaar voor onderzoek naar Alzheimer","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/a5c72c5d6ce84ce49f6aa49a03412d12/opener/De-alternatieve-wandelvierdaagse-is-van-dinsdag-tot-en-met-vrijdag-in-Emmen-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=k4lCXP6HG9ynZAcA8JtiDQ2","width":770,"height":433},"datePublished":"2020-07-22T06:00:02+02:00","dateModified":"2020-07-22T06:00:18.5251116+02:00","author":{"@type":"Person","name":"Janet Oortwijn"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Het was een groot succes: de eerste avond van de alternatieve wandelvierdaagse in Emmen voor en met de bewoners van woonzorgcentrum Holdert. Zo'n veertig bewoners in hun rolstoel of scootmobiel deden mee, onder begeleiding van vrijwilligers en familieleden. Deze week wordt de vierdaagse gehouden. Tegelijkertijd wordt er geld ingezameld voor Alzheimer Nederland. &quot;Met dat geld wordt er aanvullend onderzoek gedaan, naar bijvoorbeeld een medicijn om dementie te remmen&quot;, legt verpleegkundige Sanne Schra uit. Schra organiseert de wandelvierdaagse in Emmen. &quot;We zien mensen hier met Alzheimer en we zien wat dat met iemand doet. Dat is heel heftig.&quot;'Nare tijd gehad'Overal in Nederland wordt momenteel geld bijeen gewandeld voor de stichting. &quot;Wij in Emmen zijn de enige die met de bewoners lopen. Ik wilde graag dat zij meededen, omdat we een nare tijd achter de rug hebben met de coronamaatregelen. Ik vond het weer tijd voor iets leuks en toen stuitte ik hierop. En vier leuke avonden met de bewoners en geld inzamelen voor het goede doel.&quot; Het doel was om 500 euro in te zamelen, maar voor de start werd al gemeld dat er 720 euro is ingezameld.'We zijn net veulentjes, we dansen erover'Bewoonster Alie Koops geniet er zichtbaar van. Al kletsend en zingend rijdt ze mee met haar scootmobiel. &quot;Geweldig en goed dat we dit weer met elkaar gedaan hebben&quot;, licht ze toe. &quot;We zijn dit jaar nog helemaal niet met z'n allen naar buiten geweest. Dus we zijn net veulentjes. We dansen erover. En heel goed dat we geld inzamelen voor het goede doel. We worden met elkaar ouder en we zien dat Alzheimer hier speelt. En we hebben al een lekker bedragje opgehaald!&quot;"}</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2foGO1" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bewoners+Holdert+in+Emmen+wandelen+en+rijden+geld+bij+elkaar+voor+onderzoek+naar+Alzheimer&url=https%3a%2f%2frtvd.nl%2foGO1" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2foGO1&title=Bewoners+Holdert+in+Emmen+wandelen+en+rijden+geld+bij+elkaar+voor+onderzoek+naar+Alzheimer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Bewoners%20Holdert%20in%20Emmen%20wandelen%20en%20rijden%20geld%20bij%20elkaar%20voor%20onderzoek%20naar%20Alzheimer https%3a%2f%2frtvd.nl%2foGO1" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/oGO1" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 22 jul 2020, 06:00" datetime="2020-07-22T06:00:02.0000000+02:00">
								woensdag 22 juli 2020, 06:00
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2foGO1" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bewoners+Holdert+in+Emmen+wandelen+en+rijden+geld+bij+elkaar+voor+onderzoek+naar+Alzheimer&url=https%3a%2f%2frtvd.nl%2foGO1" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2foGO1&title=Bewoners+Holdert+in+Emmen+wandelen+en+rijden+geld+bij+elkaar+voor+onderzoek+naar+Alzheimer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Bewoners%20Holdert%20in%20Emmen%20wandelen%20en%20rijden%20geld%20bij%20elkaar%20voor%20onderzoek%20naar%20Alzheimer https%3a%2f%2frtvd.nl%2foGO1" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/oGO1" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Bewoners Holdert in Emmen wandelen en rijden geld bij elkaar voor onderzoek naar Alzheimer
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/a5c72c5d6ce84ce49f6aa49a03412d12/opener/De-alternatieve-wandelvierdaagse-is-van-dinsdag-tot-en-met-vrijdag-in-Emmen-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=k4lCXP6HG9ynZAcA8JtiDQ2"
							   data-toggle="lightbox"
							   data-title="De alternatieve wandelvierdaagse is van dinsdag tot en met vrijdag in Emmen (Rechten: Janet Oortwijn/RTV Drenthe)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/a5c72c5d6ce84ce49f6aa49a03412d12/opener/De-alternatieve-wandelvierdaagse-is-van-dinsdag-tot-en-met-vrijdag-in-Emmen-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=k4lCXP6HG9ynZAcA8JtiDQ2" title="De alternatieve wandelvierdaagse is van dinsdag tot en met vrijdag in Emmen (Rechten: Janet Oortwijn/RTV Drenthe)" alt="De alternatieve wandelvierdaagse is van dinsdag tot en met vrijdag in Emmen (Rechten: Janet Oortwijn/RTV Drenthe)" />
							</a>

							<img src="https://imgd.rgcdn.nl/a5c72c5d6ce84ce49f6aa49a03412d12/opener/De-alternatieve-wandelvierdaagse-is-van-dinsdag-tot-en-met-vrijdag-in-Emmen-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=k4lCXP6HG9ynZAcA8JtiDQ2"
								 alt="De alternatieve wandelvierdaagse is van dinsdag tot en met vrijdag in Emmen (Rechten: Janet Oortwijn/RTV Drenthe)"
								 title="De alternatieve wandelvierdaagse is van dinsdag tot en met vrijdag in Emmen (Rechten: Janet Oortwijn/RTV Drenthe)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">De alternatieve wandelvierdaagse is van dinsdag tot en met vrijdag in Emmen (Rechten: Janet Oortwijn/RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Het was een groot succes: de eerste avond van de alternatieve wandelvierdaagse in Emmen voor en met de bewoners van woonzorgcentrum Holdert. Zo'n veertig bewoners in hun rolstoel of scootmobiel deden mee, onder begeleiding van vrijwilligers en familieleden. Deze week wordt de vierdaagse gehouden.
					</div>
											<div class="position-relative">
							<div class="content-placeholder"></div>
							<div class="article-author">
								<div class="article-author__text">
									<small>Geschreven door</small>
								</div>
									<a class="author" href="/wieiswie/31/Janet%20Oortwijn">
											<img class="author-picture" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/Janet-Oortwijn_2018.jpg" alt="Janet Oortwijn" />
										<span class="author-info">
											<span>Janet Oortwijn</span>
										</span>
									</a>
							</div>
						</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p>Tegelijkertijd wordt er geld ingezameld voor Alzheimer Nederland. &quot;Met dat geld wordt er aanvullend onderzoek gedaan, naar bijvoorbeeld een medicijn om dementie te remmen&quot;, legt verpleegkundige Sanne Schra uit. Schra organiseert de wandelvierdaagse in Emmen. &quot;We zien mensen hier met Alzheimer en we zien wat dat met iemand doet. Dat is heel heftig.&quot;</p><h2>'Nare tijd gehad'</h2><p>Overal in Nederland wordt momenteel geld bijeen gewandeld voor de stichting. &quot;Wij in Emmen zijn de enige die met de bewoners lopen. Ik wilde graag dat zij meededen, omdat we een nare tijd achter de rug hebben met de coronamaatregelen. Ik vond het weer tijd voor iets leuks en toen stuitte ik hierop. En vier leuke avonden met de bewoners en geld inzamelen voor het goede doel.&quot; Het doel was om 500 euro in te zamelen, maar voor de start werd al gemeld dat er 720 euro is ingezameld.</p><h2>'We zijn net veulentjes, we dansen erover'</h2><p>Bewoonster Alie Koops geniet er zichtbaar van. Al kletsend en zingend rijdt ze mee met haar scootmobiel. &quot;Geweldig en goed dat we dit weer met elkaar gedaan hebben&quot;, licht ze toe. &quot;We zijn dit jaar nog helemaal niet met z'n allen naar buiten geweest. Dus we zijn net veulentjes. We dansen erover. En heel goed dat we geld inzamelen voor het goede doel. We worden met elkaar ouder en we zien dat Alzheimer hier speelt. En we hebben al een lekker bedragje opgehaald!&quot;</p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/66643?isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/66643?disableCookies=true&isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Emmen" class="tag">Emmen</a>
										<a href="/dossier/treant" class="tag">Treant</a>
										<a href="/tag/Holdert" class="tag">Holdert</a>
										<a href="/tag/Alzheimer%20Nederland" class="tag">Alzheimer Nederland</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2foGO1" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bewoners+Holdert+in+Emmen+wandelen+en+rijden+geld+bij+elkaar+voor+onderzoek+naar+Alzheimer&url=https%3a%2f%2frtvd.nl%2foGO1" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2foGO1&title=Bewoners+Holdert+in+Emmen+wandelen+en+rijden+geld+bij+elkaar+voor+onderzoek+naar+Alzheimer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Bewoners%20Holdert%20in%20Emmen%20wandelen%20en%20rijden%20geld%20bij%20elkaar%20voor%20onderzoek%20naar%20Alzheimer https%3a%2f%2frtvd.nl%2foGO1" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/oGO1" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvdrenthe.nl/nieuws/161691/Bewoners-Holdert-in-Emmen-wandelen-en-rijden-geld-bij-elkaar-voor-onderzoek-naar-Alzheimer"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="13e1406861884dc7b17298b705b30bef"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="62c9d62e74a64a5387a413421ccd7ca9"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/zoekhetuit" title="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" onclick="handleClickEvent('TeaserClick', '/zoekhetuit');">
				<img alt="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/zoek_het_uit_banner.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/161474/Speel-mee-met-Tientje-of-Tombola" title="Luister naar Radio Drenthe en doe mee aan tientje of tombola" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/161474/Speel-mee-met-Tientje-of-Tombola');">
				<img alt="Luister naar Radio Drenthe en doe mee aan tientje of tombola" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/zba-tombola-2020_3.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/161658/Tijd-van-waarschuwen-is-voorbij-dwangsom-voor-vier-horecabedrijven-Meppel" title="Tijd van waarschuwen is voorbij: dwangsom voor vier horecabedrijven Meppel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="161658" data-url="/nieuws/161658/Tijd-van-waarschuwen-is-voorbij-dwangsom-voor-vier-horecabedrijven-Meppel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Kansel in Meppel (Rechten: Google Streetview)" data-biggerthumb="https://imgd.rgcdn.nl/2cb87a65c6074dae9eb5c989ba1ffdb2/biggerthumb/De-Kansel-in-Meppel-Rechten-Google-Streetview.jpg?v=B1NyT58Agakujcoq9G-1Qg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/2cb87a65c6074dae9eb5c989ba1ffdb2/thumb/De-Kansel-in-Meppel-Rechten-Google-Streetview.jpg?v=B1NyT58Agakujcoq9G-1Qg2" src="https://imgd.rgcdn.nl/2cb87a65c6074dae9eb5c989ba1ffdb2/thumb/De-Kansel-in-Meppel-Rechten-Google-Streetview.jpg?v=B1NyT58Agakujcoq9G-1Qg2" title="De Kansel in Meppel (Rechten: Google Streetview)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tijd van waarschuwen is voorbij: dwangsom voor vier horecabedrijven Meppel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161664/Video-busje-drift-over-rotonde-in-Hoogeveen" title="Video: busje drift over rotonde in Hoogeveen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="161664" data-url="/nieuws/161664/Video-busje-drift-over-rotonde-in-Hoogeveen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Busje drift over rotonde (Rechten: Screenshot Dumpert)" data-biggerthumb="https://imgd.rgcdn.nl/2c4cccdc17a14df195f5cd41f728843a/biggerthumb/Busje-drift-over-rotonde-Rechten-Screenshot-Dumpert.jpg?v=OPj-aUPSb0q0on_H5w34YQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/2c4cccdc17a14df195f5cd41f728843a/thumb/Busje-drift-over-rotonde-Rechten-Screenshot-Dumpert.jpg?v=OPj-aUPSb0q0on_H5w34YQ2" src="https://imgd.rgcdn.nl/2c4cccdc17a14df195f5cd41f728843a/thumb/Busje-drift-over-rotonde-Rechten-Screenshot-Dumpert.jpg?v=OPj-aUPSb0q0on_H5w34YQ2" title="Busje drift over rotonde (Rechten: Screenshot Dumpert)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Video: busje drift over rotonde in Hoogeveen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161671/Stelling-Doe-mij-dat-vaccin-maar-ik-durf-het-wel-aan" title="Stelling: Doe mij dat vaccin maar, ik durf het wel aan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="161671" data-url="/nieuws/161671/Stelling-Doe-mij-dat-vaccin-maar-ik-durf-het-wel-aan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er is een doorbraak in de zoektocht naar het vaccin (Rechten: ANP)" data-biggerthumb="https://imgd.rgcdn.nl/a45f90f45b3f4eeda5fbfe4ec9dc68e0/biggerthumb/Er-is-een-doorbraak-in-de-zoektocht-naar-het-vaccin-Rechten-ANP.jpg?v=lM2mqvWGMRvNV_e668wSQA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a45f90f45b3f4eeda5fbfe4ec9dc68e0/thumb/Er-is-een-doorbraak-in-de-zoektocht-naar-het-vaccin-Rechten-ANP.jpg?v=lM2mqvWGMRvNV_e668wSQA2" src="https://imgd.rgcdn.nl/a45f90f45b3f4eeda5fbfe4ec9dc68e0/thumb/Er-is-een-doorbraak-in-de-zoektocht-naar-het-vaccin-Rechten-ANP.jpg?v=lM2mqvWGMRvNV_e668wSQA2" title="Er is een doorbraak in de zoektocht naar het vaccin (Rechten: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stelling: Doe mij dat vaccin maar, ik durf het wel aan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161684/OM-Boerenaangiftes-tegen-minister-worden-niet-in-behandeling-genomen" title="OM: &#39;Boerenaangiftes tegen minister worden niet in behandeling genomen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="161684" data-url="/nieuws/161684/OM-Boerenaangiftes-tegen-minister-worden-niet-in-behandeling-genomen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boeren reden op 3 juli onder andere naar het politiebureau in Coevorden (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/ce4b7670d2d64395b4507e071147f310/biggerthumb/Boeren-reden-op-3-juli-onder-andere-naar-het-politiebureau-in-Coevorden-Rechten-Persbureau-Meter.jpg?v=3lgv7yG9-8kSXZsUpaG5BQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ce4b7670d2d64395b4507e071147f310/thumb/Boeren-reden-op-3-juli-onder-andere-naar-het-politiebureau-in-Coevorden-Rechten-Persbureau-Meter.jpg?v=3lgv7yG9-8kSXZsUpaG5BQ2" src="https://imgd.rgcdn.nl/ce4b7670d2d64395b4507e071147f310/thumb/Boeren-reden-op-3-juli-onder-andere-naar-het-politiebureau-in-Coevorden-Rechten-Persbureau-Meter.jpg?v=3lgv7yG9-8kSXZsUpaG5BQ2" title="Boeren reden op 3 juli onder andere naar het politiebureau in Coevorden (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					OM: &#39;Boerenaangiftes tegen minister worden niet in behandeling genomen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161663/Zorgboerderij-t-Haantje-verwoest-door-uitslaande-brand" title="Zorgboerderij &#39;t Haantje verwoest door uitslaande brand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="161663" data-url="/nieuws/161663/Zorgboerderij-t-Haantje-verwoest-door-uitslaande-brand">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Uitslaande brand in schuur overgeslagen naar zorgboerderij &#39;t Haantje (Rechten: Van Oost Media)" data-biggerthumb="https://imgd.rgcdn.nl/89ab344803c14730955f1ac5a6b1568e/biggerthumb/Uitslaande-brand-in-schuur-overgeslagen-naar-zorgboerderij-t-Haantje-Rechten-Van-Oost-Media.jpg?v=G8GlnpZDUc62Oon3ZP5ilA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/89ab344803c14730955f1ac5a6b1568e/thumb/Uitslaande-brand-in-schuur-overgeslagen-naar-zorgboerderij-t-Haantje-Rechten-Van-Oost-Media.jpg?v=G8GlnpZDUc62Oon3ZP5ilA2" src="https://imgd.rgcdn.nl/89ab344803c14730955f1ac5a6b1568e/thumb/Uitslaande-brand-in-schuur-overgeslagen-naar-zorgboerderij-t-Haantje-Rechten-Van-Oost-Media.jpg?v=G8GlnpZDUc62Oon3ZP5ilA2" title="Uitslaande brand in schuur overgeslagen naar zorgboerderij &#39;t Haantje (Rechten: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zorgboerderij &#39;t Haantje verwoest door uitslaande brand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/161694/Veiligheidsregio-Drenthe-Zolang-boeren-zich-aan-de-afspraken-houden-is-trekker-geen-probleem" title="Veiligheidsregio Drenthe: &#39;Zolang boeren zich aan de afspraken houden is trekker geen probleem&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="161694" data-url="/nieuws/161694/Veiligheidsregio-Drenthe-Zolang-boeren-zich-aan-de-afspraken-houden-is-trekker-geen-probleem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Spandoek bij een eerdere boerenactie (Rechten: RTV Drenthe / Erwin Kikkers)" data-biggerthumb="https://imgd.rgcdn.nl/9e8073ad1edb4395824734bcaf86f120/biggerthumb/Spandoek-bij-een-eerdere-boerenactie-Rechten-RTV-Drenthe-Erwin-Kikkers.jpg?v=Gf4Loi-iP-1ixb9fpdaTEg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9e8073ad1edb4395824734bcaf86f120/thumb/Spandoek-bij-een-eerdere-boerenactie-Rechten-RTV-Drenthe-Erwin-Kikkers.jpg?v=Gf4Loi-iP-1ixb9fpdaTEg2" src="https://imgd.rgcdn.nl/9e8073ad1edb4395824734bcaf86f120/thumb/Spandoek-bij-een-eerdere-boerenactie-Rechten-RTV-Drenthe-Erwin-Kikkers.jpg?v=Gf4Loi-iP-1ixb9fpdaTEg2" title="Spandoek bij een eerdere boerenactie (Rechten: RTV Drenthe / Erwin Kikkers)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Veiligheidsregio Drenthe: &#39;Zolang boeren zich aan de afspraken houden is trekker geen probleem&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161693/Liveblog-Boeren-trekken-op-naar-Bilthoven" title="Liveblog: Boeren trekken op naar Bilthoven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="161693" data-url="/nieuws/161693/Liveblog-Boeren-trekken-op-naar-Bilthoven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De boeren protesteren tegen het beleid van minister Carola Schouten (Rechten: (archief) De Vries Media)" data-biggerthumb="https://imgd.rgcdn.nl/a6e43214dd214425a30c280752dc0673/biggerthumb/De-boeren-protesteren-tegen-het-beleid-van-minister-Carola-Schouten-Rechten-archief-De-Vries-Media.jpg?v=iQ6UQ1COo0nfn9Em2ZIT9A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a6e43214dd214425a30c280752dc0673/thumb/De-boeren-protesteren-tegen-het-beleid-van-minister-Carola-Schouten-Rechten-archief-De-Vries-Media.jpg?v=iQ6UQ1COo0nfn9Em2ZIT9A2" src="https://imgd.rgcdn.nl/a6e43214dd214425a30c280752dc0673/thumb/De-boeren-protesteren-tegen-het-beleid-van-minister-Carola-Schouten-Rechten-archief-De-Vries-Media.jpg?v=iQ6UQ1COo0nfn9Em2ZIT9A2" title="De boeren protesteren tegen het beleid van minister Carola Schouten (Rechten: (archief) De Vries Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog: Boeren trekken op naar Bilthoven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161692/Trekkers-op-de-snelweg-worden-gewoon-bekeurd" title="Trekkers op de snelweg worden &#39;gewoon bekeurd&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="161692" data-url="/nieuws/161692/Trekkers-op-de-snelweg-worden-gewoon-bekeurd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boeren verzamelen vanaf 9.00 uur bij Rogat (Rechten: Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/573094dbe60f4193aeb51c9ca7589235/biggerthumb/Boeren-verzamelen-vanaf-9-00-uur-bij-Rogat-Rechten-Kim-Stellingwerf.jpg?v=OVg_Qv-nLCy8BH6KNLCFRg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/573094dbe60f4193aeb51c9ca7589235/thumb/Boeren-verzamelen-vanaf-9-00-uur-bij-Rogat-Rechten-Kim-Stellingwerf.jpg?v=OVg_Qv-nLCy8BH6KNLCFRg2" src="https://imgd.rgcdn.nl/573094dbe60f4193aeb51c9ca7589235/thumb/Boeren-verzamelen-vanaf-9-00-uur-bij-Rogat-Rechten-Kim-Stellingwerf.jpg?v=OVg_Qv-nLCy8BH6KNLCFRg2" title="Boeren verzamelen vanaf 9.00 uur bij Rogat (Rechten: Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trekkers op de snelweg worden &#39;gewoon bekeurd&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161691/Bewoners-Holdert-in-Emmen-wandelen-en-rijden-geld-bij-elkaar-voor-onderzoek-naar-Alzheimer" title="Bewoners Holdert in Emmen wandelen en rijden geld bij elkaar voor onderzoek naar Alzheimer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="161691" data-url="/nieuws/161691/Bewoners-Holdert-in-Emmen-wandelen-en-rijden-geld-bij-elkaar-voor-onderzoek-naar-Alzheimer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De alternatieve wandelvierdaagse is van dinsdag tot en met vrijdag in Emmen (Rechten: Janet Oortwijn/RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/a5c72c5d6ce84ce49f6aa49a03412d12/biggerthumb/De-alternatieve-wandelvierdaagse-is-van-dinsdag-tot-en-met-vrijdag-in-Emmen-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=k4lCXP6HG9ynZAcA8JtiDQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a5c72c5d6ce84ce49f6aa49a03412d12/thumb/De-alternatieve-wandelvierdaagse-is-van-dinsdag-tot-en-met-vrijdag-in-Emmen-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=k4lCXP6HG9ynZAcA8JtiDQ2" src="https://imgd.rgcdn.nl/a5c72c5d6ce84ce49f6aa49a03412d12/thumb/De-alternatieve-wandelvierdaagse-is-van-dinsdag-tot-en-met-vrijdag-in-Emmen-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=k4lCXP6HG9ynZAcA8JtiDQ2" title="De alternatieve wandelvierdaagse is van dinsdag tot en met vrijdag in Emmen (Rechten: Janet Oortwijn/RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bewoners Holdert in Emmen wandelen en rijden geld bij elkaar voor onderzoek naar Alzheimer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161690/Met-cocaine-aangehouden-agent-is-ontslagen" title="Met coca&#239;ne aangehouden agent is ontslagen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="161690" data-url="/nieuws/161690/Met-cocaine-aangehouden-agent-is-ontslagen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De 30-jarige agent is vorige week ontslagen (Rechten: RTV Drenthe / Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/9c5584a3500947f7b7e589079b49cb0c/biggerthumb/De-30-jarige-agent-is-vorige-week-ontslagen-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=3Q8BK7DcraJY1_p8fC-yIQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9c5584a3500947f7b7e589079b49cb0c/thumb/De-30-jarige-agent-is-vorige-week-ontslagen-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=3Q8BK7DcraJY1_p8fC-yIQ2" src="https://imgd.rgcdn.nl/9c5584a3500947f7b7e589079b49cb0c/thumb/De-30-jarige-agent-is-vorige-week-ontslagen-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=3Q8BK7DcraJY1_p8fC-yIQ2" title="De 30-jarige agent is vorige week ontslagen (Rechten: RTV Drenthe / Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Met coca&#239;ne aangehouden agent is ontslagen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/161586/Rossi-is-99-procent-zeker-volgende-TT-is-hij-er-bij" title="Rossi is 99 procent zeker: volgende TT is hij er bij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="161586" data-url="/nieuws/161586/Rossi-is-99-procent-zeker-volgende-TT-is-hij-er-bij">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;The Doctor&#39; in actie (Rechten: Fazry Ismail / EPA)" data-biggerthumb="https://imgd.rgcdn.nl/4d76dabeec6b473c92db56f0c2c368be/biggerthumb/The-Doctor-in-actie-Rechten-Fazry-Ismail-EPA.jpg?v=hQiMPjydMoDLEo8Zl-n8kg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/4d76dabeec6b473c92db56f0c2c368be/thumb/The-Doctor-in-actie-Rechten-Fazry-Ismail-EPA.jpg?v=hQiMPjydMoDLEo8Zl-n8kg2" src="https://imgd.rgcdn.nl/4d76dabeec6b473c92db56f0c2c368be/thumb/The-Doctor-in-actie-Rechten-Fazry-Ismail-EPA.jpg?v=hQiMPjydMoDLEo8Zl-n8kg2" title="&#39;The Doctor&#39; in actie (Rechten: Fazry Ismail / EPA)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rossi is 99 procent zeker: volgende TT is hij er bij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161695/FC-Emmen-start-competitie-thuis-tegen-VVV-daarna-bezoek-aan-PSV" title="FC Emmen start competitie thuis tegen VVV, daarna bezoek aan PSV">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="161695" data-url="/nieuws/161695/FC-Emmen-start-competitie-thuis-tegen-VVV-daarna-bezoek-aan-PSV">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Oude Meerdijk (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/14876b72f39544db8363c0f4d1e2002b/biggerthumb/De-Oude-Meerdijk-Rechten-RTV-Drenthe.jpg?v=yI1MMGlSzObmyFJk_P21ow2" data-news="true" data-thumb="https://imgd.rgcdn.nl/14876b72f39544db8363c0f4d1e2002b/thumb/De-Oude-Meerdijk-Rechten-RTV-Drenthe.jpg?v=yI1MMGlSzObmyFJk_P21ow2" src="https://imgd.rgcdn.nl/14876b72f39544db8363c0f4d1e2002b/thumb/De-Oude-Meerdijk-Rechten-RTV-Drenthe.jpg?v=yI1MMGlSzObmyFJk_P21ow2" title="De Oude Meerdijk (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen start competitie thuis tegen VVV, daarna bezoek aan PSV
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161554/Mountainbiker-Ramses-Bekkenk-volbrengt-monstertocht-over-750-kilometer" title="Mountainbiker Ramses Bekkenk volbrengt monstertocht over 750 kilometer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="161554" data-url="/nieuws/161554/Mountainbiker-Ramses-Bekkenk-volbrengt-monstertocht-over-750-kilometer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ramses Bekkenk heeft zijn monstertocht volbracht (Rechten: RTV Drenthe/Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/63c00462a8634d72a0fac9412f6cdfac/biggerthumb/Ramses-Bekkenk-heeft-zijn-monstertocht-volbracht-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=2rgRsBPYd6s-1P2RAnwSyg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/63c00462a8634d72a0fac9412f6cdfac/thumb/Ramses-Bekkenk-heeft-zijn-monstertocht-volbracht-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=2rgRsBPYd6s-1P2RAnwSyg2" src="https://imgd.rgcdn.nl/63c00462a8634d72a0fac9412f6cdfac/thumb/Ramses-Bekkenk-heeft-zijn-monstertocht-volbracht-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=2rgRsBPYd6s-1P2RAnwSyg2" title="Ramses Bekkenk heeft zijn monstertocht volbracht (Rechten: RTV Drenthe/Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mountainbiker Ramses Bekkenk volbrengt monstertocht over 750 kilometer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161534/Mountainbiker-Bekkenk-heeft-meer-dan-500-kilometer-op-de-teller" title="Mountainbiker Bekkenk heeft meer dan 500 kilometer op de teller">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="161534" data-url="/nieuws/161534/Mountainbiker-Bekkenk-heeft-meer-dan-500-kilometer-op-de-teller">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ramses Bekkenk is de 500 kilometer voorbij (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/02171559a6e346e7ae17e66329ba13ec/biggerthumb/Ramses-Bekkenk-is-de-500-kilometer-voorbij-Rechten-RTV-Drenthe.jpg?v=0_F_nXlueMovMaoKqo1ffg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/02171559a6e346e7ae17e66329ba13ec/thumb/Ramses-Bekkenk-is-de-500-kilometer-voorbij-Rechten-RTV-Drenthe.jpg?v=0_F_nXlueMovMaoKqo1ffg2" src="https://imgd.rgcdn.nl/02171559a6e346e7ae17e66329ba13ec/thumb/Ramses-Bekkenk-is-de-500-kilometer-voorbij-Rechten-RTV-Drenthe.jpg?v=0_F_nXlueMovMaoKqo1ffg2" title="Ramses Bekkenk is de 500 kilometer voorbij (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mountainbiker Bekkenk heeft meer dan 500 kilometer op de teller
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161522/Ramses-Bekkenk-Er-lag-nog-iets-in-Drenthe-dat-niet-afgemaakt-is" title="Ramses Bekkenk: &#39;Er lag nog iets in Drenthe dat niet afgemaakt is&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="161522" data-url="/nieuws/161522/Ramses-Bekkenk-Er-lag-nog-iets-in-Drenthe-dat-niet-afgemaakt-is">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ramses Bekkenk opnieuw onderweg voor monstertocht door Drenthe (Rechten: Martin Schuttert, KMC mountainbiketeam)" data-biggerthumb="https://imgd.rgcdn.nl/f13d47147d754d9483ba5855501b0228/biggerthumb/Ramses-Bekkenk-opnieuw-onderweg-voor-monstertocht-door-Drenthe-Rechten-Martin-Schuttert-KMC-mountainbiketeam.jpg?v=oEjmRJZZBF0veml83auBxg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/f13d47147d754d9483ba5855501b0228/thumb/Ramses-Bekkenk-opnieuw-onderweg-voor-monstertocht-door-Drenthe-Rechten-Martin-Schuttert-KMC-mountainbiketeam.jpg?v=oEjmRJZZBF0veml83auBxg2" src="https://imgd.rgcdn.nl/f13d47147d754d9483ba5855501b0228/thumb/Ramses-Bekkenk-opnieuw-onderweg-voor-monstertocht-door-Drenthe-Rechten-Martin-Schuttert-KMC-mountainbiketeam.jpg?v=oEjmRJZZBF0veml83auBxg2" title="Ramses Bekkenk opnieuw onderweg voor monstertocht door Drenthe (Rechten: Martin Schuttert, KMC mountainbiketeam)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ramses Bekkenk: &#39;Er lag nog iets in Drenthe dat niet afgemaakt is&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="http://in.drenthe.nl/nl/p/agenda-drenthe-festivals-evenementen-en-meer/agenda/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;InDrenthe Agenda&#39;)" target="_blank" title="InDrenthe Agenda">InDrenthe Agenda</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.39.34005"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1595403570,
				signature: '073e3a328bd175e81c02e637a47c66a9d4a7e02ed996fad26e92d33962bb94a024338e7f8986f48ec4b5f61e1d0b37a6ea3a50f2ee6dd65fd2f59747ba225f2e'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"c06e77bb-e57e-456f-99ce-4aa6942f30ef","displayId":161691,"tags":["Emmen","Treant","Holdert","Alzheimer Nederland"]}, '#13e1406861884dc7b17298b705b30bef', false);asyncActionRender('PopularNewsAsync', 'News', null, '#62c9d62e74a64a5387a413421ccd7ca9', true);setupFloatingNosCookieBar();initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>